Погребок

В этой книге представлены рецепты по приготовлению разнообразного варенья засолке и консервированию огурцов, помидоров, баклажан, грибов и др.
Также вы можете скачать книгу "Кулинар 10" с сайта http://www.kylinar.net в ней более 300 рецептов по приготовлению разнообразных блюд.

Рассылка
Из этой рассылки вы будете узнавать о выходе новых книг, а также разнообразные рецепты по приготовлению первых, вторых блюд, блюд из рыбы, мяса, овощей, грибов, а также напитков, соусов, десертов.
Кулинарные рецепты


Советы

Подготовка плодов, ягод и овощей к консервированию.

Плоды и овощи необходимо рассортировать по степени зрелости, размеру, отбраковать негодные. Перезрелое сырье может развариться. Мелкие плоды быстрее проварятся до готовности, в то время как крупные будут еще сырыми в середине. Ягоды очистить от чашелистиков, веточек, листьев. У косточковых плодов нужно удалить косточки. Мыть сырье следует несколько раз. Промытое в первом тазу сырье переложить во второй таз с чистой водой. Пер вый же помыть, наполнить чистой водой для третьей мойки. Яблоки, груши, помидоры, огурцы можно мыть в металлических сетках, встряхивая их. Чистить и резать плоды на части следует ножом из нержавеющей стали. Сердцевину удалить с помощью специального ножа или отточенной по краям чайной ложкой.

Бланшировка, обварка, пропаривание.

Применяется при консервировании плодов и овощей. Бланшируют водой или паром. Плоды, целые или порезанные на части, погрузить на 2-5 мин в кипящую воду. Воду подогреть, чтобы температура ее была 80-100°. Продолжительность бланшировки зависит от вида плодов, степени их зрелости, консистенции мякоти. После бланшировки продукт погрузить на 5-10 мин в холодную воду, чтобы приостановить процесс прогревания. Для бланшировки можно пользоваться дуршлагом или специальной сеткой из нержавеющей стали. Воздействием высокой температуры уничтожается значительная часть микроорганизмов, плоды становятся эластичными, плотнее укладываются в банки, не ломаются. При бланшировке плодов с толстой кожицей появляются мельчайшие трещинки, через которые лучше проходят сахар, из плодов удаляется воздух, и они лучше сохраняются в целом виде.

Приготовление сиропа и заливки.

При изготовлении компотов сырье в банках залить сахарным сиропом, который готовят путем растворения сахара в воде в определенном соотношении, затем довести раствор до кипения, снять пену или процедить через несколько слоев марли. Для компотов сироп из расчета на 1/2-1 стакан сахара стакан воды. При варке сиропа вода немного испарится, поэтому рекомендуется добавлять воды на 2-3% больше. Для маринования плодов и овощей кроме сахара используют в заливке соль, уксус и пряности. Раствор сахара и соли сначала прокипятить, как это указано для сиропов, затем положить пряности. Уксус или эссенцию нельзя добавлять во время варки, так как он при варке улетучивается. Его надо добавить в заливку перед розливом ее в банки. В этом случае заливку готовить в эмалированной посуде. В некоторых рецептах уксус добавляется непосредственно в банку в уже готовый продукт.

Подготовка инвентаря и тары.

Стеклянные банки, бывшие в употреблении, особенно банки с этикетками или следами консервов, рекомендуется перед мойкой на 1-2 часа замочить в воде. После этого резиновой щеткой или ершом помыть банки и стеклянные крышки в мыльной или содовой воде, 2-3 раза ополоснуть чистой водой, просмотреть на свет доброкачественность мойки, окончательно ополоснуть внутреннюю поверхность банки чистой кипяченой водой и поставить в перевернутом виде на чистые полотенца или бумагу. Мыть банки надо за 1-2 часа перед консервированием. Перед наполнением банок продуктами желательно еще раз ополоснуть их горячей водой. Металлические крышки с резиновыми кольцами также промыть в мыльной воде, причем резиновые кольца лучше вынуть и хорошо промыть. Крышки и кольца ополоснуть, кольца вставить в крышки и положить на небольшую кастрюлю. Крышки нельзя располагать столбиком одну над другой, их надо несколько смещать. В кастрюлю налить воду (несколько выше уровня крышек) и кипятить их на слабом огне 10-15 мин. До использования крышки хранить в течение 1-2 часов (не более) в той же кастрюле с водой. Если работа задерживается, крышки желательно повторно прокипятить 2-3 мин в той же воде.

Наполнение банок.

Ягоды и плоды накладывать в банки столовой ложкой из нержавеющей стали. Для более плотной укладки дном банки постучать по ладони или по столу. Плоды надо укладывать плотно, но осторожно, чтобы не прижать их, так как может лопнуть кожица и сок вытечет. После наполнения банок сырьем слить накопившуюся воду и залить сироп или заливку. Их предварительно нагреть до 90-100. Наливать сироп надо осторожно, чтобы не лопнула банка (можно предварительно банку прогреть). Плодами или овощами банку наполнять до плечиков, а залить так, чтобы покрыть сырье. Некоторые плоды (яблоки, айва) впитывают в себя много сиропа, и в готовом компоте верхний слой плодов может оказаться без сиропа. Поэтому в таких компотах слой сиропа следует увеличить над плодами на сантиметр. Наполненные банки сразу накрыть крышками и поставить в бак на прогревание.

Водяной прогрев.

Прогревание - процесс тепловой обработки консервов, в результате которого прекращается жизнедеятельность микроорганизмов. Этот процесс объединяет два понятия: пастеризация - прогревание продукта при температуре ниже 100° - и стерилизация - прогревание при температуре 100° и выше. Стерилизация требует более сложных условий, как правило, наличия автоклава. Поэтому в домашних условиях чаще применяется пастеризация. Существует определенная зависимость между температурой и временем прогревания консервов. При 120° и выше микроорганизмы погибают довольно быстро, а при более низких температурах прогревать консервы надо более длительное время. Использовать можно любую посуду с крышкой, в которую удобно разместить банки. На дно посуды поставить решетку, подставку или положить ткань, на которые ставятся банки. В бак налить воду, нагреть ее до 40-70° (в зависимости от температуры в закладываемых банках), после чего ставят банки. Уровень воды должен быть до плечиков банки. Бачок накрыть крышкой, воду довести до слабого кипения, при котором и выдержать необходимое время. Продолжительность прогревания зависят от вида продукта, степени его измельчения и кислотности, а также от размера тары. Банки вынимать за горлышко, не снимая крышки, с помощью специального зажима или прихватки, перенести на стол и быстро герметически укупорить крышку закаточной машинкой. После этого банку прокатить несколько раз по столу, чтобы убедиться, что закрыли герметично (если из-под крышки не появятся капельки сиропа), чтобы дать доступ горячему сиропу иди заливке ко всем слоям укладки плодов или овощей. После этого банку охладить на воздухе, несколько раз ее, переворачивая (ставить крышкой вверх и вниз) для лучшего распределения тепла внутри ее. Чтобы избежать переваривания плодов и ягод при медленном охлаждении на воздухе, можно осторожно охладить в воде: сначала в воде с температурой 60-70° на 8-10 мин, затем ставят банку на 6-8 мин в воду с температурой 30-40°, а потом окончательно охладить на воздухе. Банки металлическими крышками перед прогревом укупоривать нельзя, так как водяной пар в банке создаст давление, которое может сорвать крышку. Стеклянные крышки с зажимами можно закрывать на банке перед прогревом, так как зажим позволяет во время прогрева выпускать из-под крышки избыток воздуха и водяного пара. Во время охлаждения в банке под такой крышкой создается вакуум, который плотно прижмет крышку с резиновым кольцом к горловине банки.

Способ горячего разлива.

Этим способом готовить припасы плодов, из которых зимой варят джемы, варенья, повидло, а также готовить муссы, соки, кисели, начинки для пирогов. Промытые и отсортированные плоды или ягоды поместить в кастрюлю или таз, добавить немного воды и довести до слабого кипения. Осторожно помешивая, кипятить 5-6 минут. Одновременно готовят и тару, крышки. Чистые банки залить небольшим количеством кипятка, чтобы они не остыли до разлива. Затем воду вылить и быстро разложить горячий продукт, равномерно распределяя его по всей банке. Затем закрыть прокипяченной крышкой и укупорить. Для лучшего перемешивания продукта банку несколько раз. Перевернуть и поставить на крышку для охлаждения. Если горячий разлив производить на пол-литровые и литровые банки, то их дополнительно нужно ставить на прогрев в бачок с горячей водой и выдерживать: пол-литровые - 6-7 мин, литровые - 12-15 мин. Для 2, 3-литровых банок дополнительный прогрев не нужен: в большом объеме продукта лучше сохраняется высокая температура.

Стерилизация в кастрюле-скороварке.

Единственный вид тары для стерилизации в скороварке - стеклянные банки со стеклянными крышками и металлическими зажимами. Промытые слабым раствором питьевой соды банки вытереть и наполнить продуктом, закрыть крышками с резиновыми прокладками и надеть зажимы. Поставить банки в скороварку на решетку и налить горячую воду (чуть ниже верхних краев банок). Закрыв скороварку крышкой, ее нагреть до шипения (этот звук означает, что началась стерилизация). Время ее зависит от степени кислотности продукта. Закончив стерилизацию, нагрев прекратить. После произвольного остывания скороварки открыть крышку и осторожно достать банки.

Стерилизация паром.

Для этого потребуется чайник и резиновая трубочка. В стерильную банку уложить фрукты, ягоды или овощи с пряностями. На носик чайника надеть резиновую трубку, другой ее конец опустить в банку (на 2/3 ее высоты). Чайник с водой поставить на огонь, довести до кипения. С момента появления пара в банке начинается процесс стерилизации. 3-литровые банки стерилизовать 15-20 мин, литровые и пол-литровые - 7-10 мин до появления сока. После этого банки быстро закатать. Для яблок, груш, слив, смородины, крыжовника, земляники и малины рекомендуются банки не более 0,5 литра. Обрабатывая паром, сахар, сироп, заливку и воду не добавлять, за исключением особых случаев. Огурцы, томаты, кабачки, патиссоны после обработки паром залить кипящей заливкой и быстро закатать.

Горячая заливка.

Ее использовать при консервировании целых плодов, овощей и ягод, содержащих кислоту, или если кислота добавляется в консервы с заливкой. Сырье тщательно промыть, удалить поврежденные части, плодоножки с окружающей их мякотью, где скапливается пыль. Промытые банки ополоснуть сначала горячей водой, затем кипятком. Консервировать этим способом только в крупной стеклянной таре емкостью 2 и 3 литра. Жестяные крышки вымыть, а затем кипятить 10-15 минут. В горячую банку быстро уложить сырье, залить кипятком и выдержать 2-3 мин, после чего воду осторожно слить, используя специальную крышку с отверстиями, чтобы не выпадали продукты. Вторично залить в банку: при изготовлении компота - кипящий сахарный сироп, а при изготовлении маринадов из огурцов и помидоров - кипяток. Через 2-3 мин сироп или воду слить. Сироп поставить на подогрев для следующей заливки. В третий раз плоды и ягоды залить кипящим сиропом, а овощи - кипящей заливкой, приготовленной из соли, сахара, пряностей и зелени. Затем в банку с овощами влить уксус, укупорить, несколько раз перевернуть банку для равномерного прогрева и поставить на охлаждение вверх дном. Этот способ хорош для компотов из слив и крыжовника (при других способах они лопаются от продолжительного нагрева). От продолжительного нагрева лопаются также помидоры, а огурцы становятся мягкими. При данном способе таких дефектов не наблюдается.

Жареные овощи.

Жарят овощи сырыми или предварительно сваренными, припущенными или тушеными. Как уже указывалось выше, сырые овощи и изделия из овощей жарят двумя способами: основным на сковороде (противне) или в жире, которого берут в четыре раза больше веса погруженных овощей.

При жарении основным способом картофель, овощи и изделия из них (котлеты, зразы и др.) кладут на сковороду или противень с жиром, предварительно нагретым до 160-170њ, и жарят до образования корочки; если к этому моменту продукт не успел достигнуть состояния готовности, его дожаривают в духовом шкафу плиты. Чтобы овощи прожаривались равномерно, их укладывают на сковороду или противень слоем не более 5 см.

Жарение в жире производится в глубоких противнях, сотейниках или в специальных фритюрницах. Для этих целей можно использовать кастрюлю или сотейник со вставной металлической сеткой.

Этим способом жарят сырой картофель, нарезанный в виде брусочков или соломки, репчатый лук, нарезанный кольцами, и другие овощи. Овощи погружают в жир, нагретый до 180-190њ. При погружении продуктов и при жарении жир может сильно пениться, поэтому наполнять посуду жиром следует только наполовину ее емкости. При жарении овощей в сетке сетку с готовыми овощами вынимают из жира, дают жиру стечь, после чего овощи перекладывают в противень.

Если овощи жарят в посуде без сетки, то по готовности их вынимают шумовкой в дуршлаг, который держат над посудой, где жарились овощи, а когда жир стечет, их складывают в противень. Готовые овощи солят мелкой столовой солью.

Жарят овощи в комбинированных, животных жирах и растительном масле. Необходимо иметь в виду, что растительное масло имеет самую низкую температуру дымления и использование его в чистом виде для жарения зачастую приводит к излишнему чаду на камбузе.

Животные жиры (говяжье и особенно баранье сало) имеют более высокую температуру плавления и по этой причине быстро застывают на жареном продукте.

Лучше применять для жарения смеси растительного масла и животного жира (50% топленого сала и 50% растительного масла или 70 и 30%).

Сливочное масло и сливочный маргарин использовать для жарения не рекомендуется, так как они содержат большое количество влаги и при жарении сильно пенятся. Кроме того, белковые вещества, содержащиеся в этих продуктах, при высокой температуре сгорают, загрязняя жир и продукт.


Засолка рыбы

КАК СОЛИТЬ РЫБУ.

Солить и вялить лучше зимнюю и весеннюю рыбу: до икромета ее мясо содержит больше жира, поэтому после обработки она обладает лучшими вкусовыми качествами. Кроме того, вяление приходится на время, когда еще мало мух и проще защитить рыбу от их личинок.

Соление.

Наиболее вкусные в соленом виде лещ, плотва, чехонь, язь. Тарань, рыбец, уклейка, судак, жерех. Сом, таймень, ленок, семга и др.
Для посола используют крупную соль. Главное ее назначение состоит в том, чтобы удалить из рыбы влагу, а не в том, чтобы придать ей вкусовые качества или оказать консервирующее воздействие. Крупная соль при низкой температуре растворяется медленно и ей требуется влага, которую она как раз вытягивает из рыбы. С мелкой солью такого эффекта не получается, она как бы "обжигает" мясо рыбы, быстро просаливает, но не обезвоживает его.
Крупную рыбу перед посолом следует выпотрошить, можно даже разделать на куски, но при этом не надо трогать брюшную полость, чтобы не повредить тонкую пленку, прикрывающую слой жира на брюшке. Разрез делают через спину, вдоль хребта, отсекая с одной стороны ребра от позвоночника. Рыбу и куски филе не моют в воде, а лишь насухо вытирают чистой тряпкой.
Среднюю рыбу весом от 1 до 3 килограммов можно солить целиком, а чтобы ускорить процесс, в брюшную полость через анальное отверстие инъецируют насыщенный соляной раствор с помощью медицинского шприца без иглы или небольшой клизмы с наконечником из стержня от шариковой авторучки. Плотность раствора определяется предельной возможностью растворения соли в воде.
Сверху рыбу натирают солью, при этом удаляется слизь и, кроме того, под чешую забивается соль. В рот и под жаберные крышки также насыпают соль. После этого рыбу укладывают в подготовленную емкость.
С мелкой рыбой хлопот меньше - ее просто пересыпают солью и укладывают слоями.

Сухой посол.

На дно корзины или деревянного ящика стелют чистую холщовую тряпку или мешковину. Подготовленную рыбу укладывают на нее плотными рядами, голова к хвосту, брюшком вверх и пересыпают солью. Общий расход соли составляет 1,5 килограмма на 10 килограммов рыбы. Сверху на рыбу кладут сбитую из дерева крышку и на нее - тяжелый гнет (камень). Он совершенно необходим, так как препятствует образованию воздушных полостей, в которых могут развиваться гнилостные бактерии, и, кроме того, делает мясо рыбы более плотным.
Через некоторое время из рыбы выделяется сок, он вытекает через щели между прутьями корзины или досками ящика. На 5-10-й день рыба просаливается. Все это время она должна находиться в прохладном месте (холодильнике, погребе).

Мокрый посол.

Рыбу укладывают слоями в не окисляющуюся посуду (ведро, кастрюлю, бак, бочку) также брюшком вверх и пересыпают солью из расчета 1 килограмм на 10 килограммов рыбы. Чтобы придать рыбе особый, нежный вкус, в соль добавляют столовую ложку сахарного песку. На рыбу кладут кружок, сбитый из досок или выпиленный из цельного куска дерева, лучше из липы либо осины (кружок из дерева этих пород не выделяет смоляных или дубильных веществ и не деформируется в рассоле).
Через день-два образовавшийся рассол (тузлук) покрывает всю рыбу, в прохладном месте она хорошо сохраняется. Обычно на 3- 8-й день (в зависимости от размера) рыба полностью просаливается. Затем ее надо вынуть из тузлука, промыть в проточной воде, обсушить на воздухе и уложить в деревянный ящик или корзину для хранения. После этого тузлук обычно выливают. Но в старину соль берегли, и купцы, продав рыбу, например, в Рыбне (Рыбинске), баржи с тузлуком сплавляли вниз по Волге обратно в Астрахань. Здесь его "укрепляли" солью и вновь использовали.
Можно приготовить и свежий тузлук, растворив в трех литрах воды килограмм соли. Полученным раствором заливают уложенную в емкость рыбу. Этот способ тоже называют мокрым и пользуются им при солении мелкой рыбы.

Провисной посол.

Для жирных рыб применяют провисной посол. Рыбу подвешивают на поперечных прутьях в соляном растворе так, чтобы тушки не давили друг на друга. Плотность раствора определяют с помощью сырой картофелины: она не должна тонуть. Через 5-7 дней рыбу можно употреблять в пищу.
В походных условиях жарким летом рыбу солят в больших полиэтиленовых мешках. Их зарывают в землю или в песок на глубину 0,5-1 метр. На горловину надевают небольшой мешочек для защиты от дождя и росы. Слой песка или земли над рыбой создает прохладу и в то же время является гнетом.
Крупных рыб перед солением потрошат, отрезают хвост и голову, насухо протирают внутреннюю полость и места разреза. Мыть потрошеную рыбу ни в коем случае нельзя. Подготовленную тушку натирают снаружи солью, обильно присыпают ею места раз реза и внутреннюю полость, заворачивают в чистую тряпку или мешковину и плотно обматывают эластичным бинтом или шпагатом. Хороши для этого детские резиновые прыгалки: они плотно сдавливают рыбу, выполняя одновременно роль гнета. Перед употреблением в пищу крупную соленую рыбу вымачивают в холодной воде или молоке 3-4 часа. После этого ее можно сразу есть, жарить, варить.

Вяление.

Для вяления используют среднюю и мелкую соленую рыбу. Предварительно ее надо вымочить в холодной воде в течение одного - двух часов, а затем развесить в тени на ветру, лучше головой вниз. При таком положении влага вытекает через рот, и рыба быстрее и равномернее сохнет. На деревянной доске ножом прокалывают рыбок около хвоста и с помощью расправленной большой скрепки или специальных крючков из нержавеющей проволоки развешивают их на бечевке. Если уже появились мухи, то для защиты от них необходим марлевый полог с горловиной, которую после развешивания надо завязать. Вяление длится от четырех до десяти дней. Готовую рыбу хранят в корзине или мешке, в прохладном месте, оберегая от солнечных лучей.

Соление рыбы.

На дно посуды насыпаем слой соли. Рыба плотно укладываем в посуду, обильно пересыпая ее солью (чем крупнее соль - тем лучше). Сверху укладываем деревянный кружок (можно тарелку) и сверху гнет - чем больше рыбы, тем тяжелее, но не менее 1 кг (годятся банки, наполненные водой). Ставим в прохладное место.
Посол в тузлуке.
Готовим тузлук - крепкий рассол. В домашних условиях необходимую плотность тузлука проще всего определить, опуская в него сырое яйцо - оно должно всплыть. На дно посуды насыпаем слой соли, остальное как при сухом посоле.
Необходимые замечания.
Засолка рыбы заключается в ее обезвоживании и замены части воды в тканях солью. Поэтому критерием готовности можно считать "дубление" рыбы - она становится твердой и плохо сгибается.
Процесс сухого посола длится дольше.
Посол мороженой рыбы достаточно сложен, при оттаивании структура тканей нарушается, поэтому мороженая рыба "забирает" очень много соли. Поэтому тяжело уловить момент, когда рыба уже засолилась, но еще не пересолена, как рапа.
Если рыба жирная, не бойтесь ее пересолить - в жировых тканях воды очень мало, поэтому много соли рыба не "возьмет". Жирную рыбу можно и хранить в тузлуке.
Если рыба солится для завяливания или копчения, то после засола ее следует отмочить в течение двух-трех часов, часто меняя воду.
А в качестве бонуса - посол рыбы, как у нас теперь называют, "по-болгарски", а деды наши называли саламур.
Рыбу, желательно с плотной мякотью (хек, ледяная, судак, ставрида). В замороженном виде очищаем от кожи (так легче), снимаем филе. У рыбы с нежной мякотью (скумбрия) филе лучше снять с кожей, предварительно очистив от чешуи. Филе нарезаем небольшими кусочками, примерно по 40-50 граммов. Репчатый лук нарезаем крупными полукольцами, чеснок мелко сечем (давилкой пользоваться не советую). Добавляем черный молотый перец, соль и уксус по вкусу, немного мелко поломанного лаврового листа, подсолнечное нерафинированное масло. Перемешиваем и ставим на ночь в холодильник.
Все ингредиенты я привык класть по вкусу. Примерный ориентир: на 2 кг неподготовленной рыбы - 0,5 кг лука, 3-4 крупных зубка чеснока.

Селёдка солёная.

А вот еще один рецепт, мы часто делаем, вкус - м-м-мм, ц-ц-ц! Берешь свежемороженую сельдь, после оттаивания отрезаешь голову и выбрасываешь внутренности, складываешь в эмалированную емкость и заливаешь рассолом : на литр воды - стакан соли. Прикрываешь крышкой, чтоб рыба не всплывала. Все! Через 12 часов - готово. Рыбу вынимаешь, чистишь, режешь на кусочки и в банку, туда же лучку, растительного маслица - ну долго она так не простоит - устоять невозможно.

Копчение.

Выбирается крутой берег. Обычно песчаный. Да! Рыба должна быть уже или поймана или уже ловится, но лучше уже поймана (мужиками). Металлическим веслом от легендарной байдарки "Салют" выкапывается печь, а сверху - метра полтора или два - коптильная труба. Инструмент при желании может быть другим, но от "Салюта" - лучше. В это время женщинами потрошится рыба и увязывается суровыми хлопчатобумажными нитками для подвески в трубе. В трубе на разных уровнях устанавливаются из прутьев, воткнутых в стенки, балочки, к которым привязана рыба. Печь затапливается дровами из ольхи (лучше всего) и топится так, чтобы пламя не лизало висящую в трубе рыбу, но и рыба не должна покрываться инеем. Разгоревшиеся дрова присыпаются листьями ольхи или травой по вкусу. В общем, так - к вечеру поймали рыбу, подготовили её, вырыли печь, загрузили рыбой и дровами и затопили слегка и на ночь. Днём это баловство продолжили и к вечеру начали пробовать результат, который неизменно превосходный! Копчение 2. Не нужен ни откос, ни песчаный берег. Снимается дерн, пользовали размер ~ 1*0.5м), и копается яма глубиной ~ 40-50 см, жжется костер до пропадания пламени и появления хороших углей. На угли укладываются рядком бревнышки/полешки сырой ольхи диаметром ~ 5-8 см. Поверх устилается слой листвы из той - же ольхи и на него укладывается подготовленная рыба. Она укрывается опять-же слоем листьев ольховых, и все это закрывается дерном. Да, еще один важный момент: еще перед укладкой поленьев на угли, в угол ямы вставляется кол диаметром 5-8 см, который после укладки дерна вынимается, чтобы получилась дырка. Все это оставлялось на 3-4 часа без присмотра (!). Потом открываешь - и наслаждаешься. Карп копченый. Берете с собой на рыбалку коптильню, запасец дубовых полешек, капусту свежую, перец, соль майонез. Ловите карпов. Чистите и потрошите. Шинкуете мелко-мелко капусту и добавляете чуть-чуть (несколько колечек на порцию) репчатого лука. Смешиваете капусту с майонезом (как на обычный салат) и укладываете в брюшко карпа. Теперь в коптильню на 20 мин. Потребляется, как и в первом пункте. Общий комментарий: карпы весом 500 - 1000 гр. Зеркальные чистятся лучше (быстрее). Кушать надо быстро, а то эти хмыри все пожрут без Вас! Холодное копчение. В городских условиях создать, что-либо хорошее для холодного копчения довольно сложно. Вообще же коптильня для холодного копчения имеет следующее устройство. Делается ящик высотой примерно 1,7-1,8 метра, прочие pазмеpы равны 1 метру. Снизу к ящику копается небольшой ров глубиной сантиметров 40 и шириной столько же. Длина рва не менее 1,5 м, но копать противотанковый ров тоже ни к чему. С противоположного конца рва делается расширение, которое выходит на поверхность, остальная часть рва накрывается, чем нибудь. В ящике подвешивается сабж хвостом вниз. Между висящими сабжами должно быть какое угодно расстояние важно лишь, что они не касались друг друга. С противоположного конца в расширении рва поджигаются древесные опилки. После того как они загорятся, на горящие опилки насыпают немного сухих. Огонь гаснет, и опилки продолжают тлеть, давая дым который по рву попадает в ящик и выходит через имеющиеся в верхней части отверстия. Можно построить и наземную коптильню, выложив небольшую печку из кирпича и подведя через параллельную земле трубу дым к ящику. Вместо ящика можно использовать бочку. Можно вообще поставить бочку, на каком нибудь высоком несгораемом ящике примерно 1-1,5 м а снизу дымить опилками. Дайте волю фантазии. Однако есть некоторые требования. 1. Опилки должны тлеть, а не гореть иначе получим горячее копчение, и рыба будет похожа на раскисшее мыло с примерно таким же вкусом. 2. Расстояние от места горения до изделия не должно превышать 1 метра по вышеуказанной причине. 3. Присматривайте за процессом, так как опилки могут загореться сами и вас получится жарено-копченая рыба. 4. Опилки желательно вишневые (запах обалдеть) но, откровенно говоря, сосновые тоже использовались и мешаные и какие были под рукой. Правда, опилки некоторых сортов дерева могут давать горькость, как я слышал. Но опилки хинного дерева мне не встречались. Копчение 3. В походных не знаю, но простейшее устройство для рыбалки или для дачи можно попробовать. Берется лист кровельного железа, старый, дырявый эмалированный бак, в дне которого необходимо проделать несколько дополнительных отверстий, несколько стальных прутков или арматурин. Последние можно найти на любой стройплощадке. По длине бака, из арматуры отрезаются три стойки, а также делаются несколько колец по диаметру бака. Количество колец - в зависимости от объема бака. Затем кольца приваривают к стойкам, и на эти кольца наматывается решеткой тонкая стальная проволока (струна), как на ракетке для бадминтона. Все, можно отправляться на рыбалку, прихватив с собой соль. Hа месте, роем яму в которой разжигаем огонь или используя случайно оказавшиеся на месте кирпичи, оборудуем кострище. Главное, чтобы над огнем можно было расположить лист железа. Пойманную рыбу чистим, потрошим, пересыпаем солью приблизительно на 30 минут. Затем очищаем от соли и раскладываем на решетках. На раскаленный лист железа кладется щепотка опилок или стружек ольхи, вишни, яблони, груши и т.д. Сверху быстро ставиться конструкция с рыбой, которую быстро накрываем баком. Щели, образующиеся между листом железа и краями бака, присыпаем песком или землей. С момента появления дымка из отверстий дна бака ведем отсчет времени. Мелкий карась готовится 15-20 минут. Пробуйте, экспериментируйте. Можно готовить и дичь, предварительно выдержав ее в маринаде. Конструкция хороша тем, что проста в изготовлении и ее не жаль припрятать в местах постоянной рыбалки или охоты, а не возить с собой. Копчение 4 Свежепойманную рыбу выпотрошить (не чистить). Экземпляры малого и среднего размера разрезаются по брюху, более крупные по одной из сторон спинки (можно и по брюху, но нужно сделать надрез по одной стороне спинки). Особо крупная рыба потрошится через разрез брюха и потом режется на поперечные куски толщиной около 3х пальцев. Затем рыба солится. В эмалированную посуду (больше ни в какую) насыпается слой крупной соли (обязательно крупной) затем ложится шар сабжа обязательно посыпанный солью, перед тем как его ложить и так до заполнения посуды. Обычно применяется ведро. Сверху сабжа необходимо положить гнет в виде камня или пары кирпичей. Рыба должна солится не менее недели в прохладном месте. Больше можно. Hа моей памяти известны случаи, когда рыба солилась 5-7 месяцев и ничего. Если полежит еще больше, то в тонких местах он начнет размягчаться, и мелкие экземпляры получаются с вылезшими наружу ребрами что малопривлекательно, хотя и не смертельно. Когда Вы надумаете коптить рыбу её нужно вынуть из рассола. Рассол повторно не используется. Жители сельской местности будьте осторожны с выбросом рассола, так как если вы выкинете его в место доступное курам и они его нажрутся, то им всем труба. Вынутый сабж вымачивается в воде тем дольше, чем дольше он солился (обычно около суток). Если сабж солился несколько дней, то можно вообще не вымачивать. Но будьте осторожны, чем больше сабж будет солиться, тем больше вероятность, что в нем погибнут случайно попавшие туда микробы, так как крепкий солевой раствор имеет некоторые антисептические свойства. После вымачивания сабж нужно промыть в чистой воде и повесить вялится. Давно бытующее мнение, что для быстрого вяления нужно поместить сабж в какое нибудь горячее место, не верно. Вы получите сухой сверху и сырой внутри сабж. Если погода очень жаркая рыба может получиться с душком даже в тени, поэтому в 40 градусную жару желательно воздержаться от вяления. Лучше всего вялить в тени в специальной приспособе типа прямоугольного каркаса обтянутого мелкой сеткой, так как мухи кружат тучами вокруг (эх, почему я не поэт). Контролировать сабж на предмет готовности нужно по вечерам, когда мух уже нет. Рыба считается готовой, когда она находится еще не в той стадии ссохшейся плотвы применяемой к пиву, а должен быть сравнительно мягким. Обязательно не поленитесь и понюхайте каждую рыбину, особенно внутри, подозрительные лучше выкинуть. Завяленную рыбу помещаем в коптильню, о которой нужно говорить особо. Копчение 5 Рыбку коптили нынче на Байкале, правда, сорную - сорожку. Так мужики просто нашли лист железа (довольно ржавый %(), сделали из него крышечку, как на картонных коробочках - высотой см 20, понаделали гвоздем дырок, сверху наложили аккуратно срезанные веточки ольхи, уже очищенные от листьев, и сверху пошла рыбка потрошеная, обмазанная солью по вкусу). Все это сооружение водрузили на угли, куда прежде положили вымоченные ветки ольхи с листьями, и процесс пошел. Копченый молодой лосось 4 молодых лосося, 2 лимона, нарезанных кружочками, 2 листьев щавеля, оливковое масло, молотый черный перец, 3 ст. ложки жасминового чая. Начините внутренность рыбы лимоном. Положите лососей в посуду для запекания. Сбрызните оливковым маслом и посыпьте перцем. Запекайте в духовке минут 25 до полной готовности. Выложите рыбу на бумажное полотенце. На дно большой кастрюли положите чай, закрепите на середине решетку, положите на нее рыбу и закройте крышкой. Поставьте на огонь и нагревайте, пока чай не задымится (включите вытяжку или откройте окна). Через 10 минут подавайте с зеленым салатом. Горячее копчение Суть в том, что рыба должна готовиться в горячем дыму. Она получается (у меня) варено-копчено-печеная. В обрывистом берегу/овраге (можно сложить из камней или кусков дерна/ земли) роется шурф (размеры произвольны, ниже объясню критерии их выбора). Главный показатель глубина. Глубина должна быть такова, чтобы в шурфе умещался хороший слой углей и поверх него слой свежих веток (береза, ольха). Плюс к этому еще сантиметров 10-15 до уровня, где будут расположены прутки (можно шампуры) на которых сверху будет лежать рыба, плюс еще сантиметров 10, чтобы накрыть все это хозяйство куском, скажем, брезента. Длина и ширина зависят от количества углеобразующих дров и пойманной рыбы. На счет замудреного "углеобразующих дров". Сосна не дает хороших углей. Либо сгорает до пепла, либо вообще дымит, практически не горя, а смолистый дым нам противопоказан - вкус у рыбы будет как у жареной елки. Лучше всего использовать березу, впрочем, как иву, ольху и прочие вязы. В общем, с углями точно так же как для шашлыков. Сначала на дне разжигается костер. Нажигаем слой хороших углей, одновременно у нас нагреваются стенки коптильни. Потом, на такой высоте, что бы ни сгореть в стенки втыкаются прутки толщиной ~1.5 см. (сильно тоньше опасно, что сгорят, а толще – будут мешать коптиться рыбе). Если из углей будет пробиваться пламя, то не сильно страшно. Поверх углей набрасываем обрезки/обрубки свежих веток лиственных деревьев без листьев (от березы рыба будет с золотистым оттенком, а от ольхи, хотя и темная, но с более насыщенным вкусом копчености). Укладываем рыбу на прутки. Укладывать следует не слишком плотно между собой. Сверху накрываем коптильню куском брезента или чем-нибудь аналогичным. Цель такова, что бы ни дать дыму развеиваться, а углям разгораться. Что бы угли совсем не "задохнулись" можно оставить по низу небольшую щель или изредка открывать полог. Заодно проверить и перевернуть рыбу, опрыскать водой высохшие и загорающиеся ветки, добавить еще свежих веток или даже слегка раздуть затухающие угли. Нам нужен густой дым и достаточно высокая температура, но не такая, что рыба жарится, а прутья перегорают. Можно сбоку заложить дыру плоскими камнями или кусками дерна, а сверху хоть куском полиэтилена, лишь бы он не оплавился. Перед копчением рыба чистится и потрошится. Крупная режется на куски. Потом ее укладывают в концентрированный рассол примерно на 10-20 минут или просто солят и перчат сверху по вкусу. Класс! Меня изумляют в описаниях рецептов всякие выражения типа "солить по вкусу" или там "жарить до готовности". Сплошная эмпирика. Рассол чем хорош, так это тем, что в него можно добавить несколько листьев лаврушки и горошин перца, зубчиков чеснока и т.д. по вкусу. Если рыба коптится целиком, то брюшную полость нужно развернуть или вставить туда щепку, что бы распирала ее. Крупную рыбу даже можно разрезать на половинки вдоль хребта. В принципе, лежа на прутках, рыба не слишком разваливается и ее не нужно перевязывать шпагатом, как если бы она коптилась в подвешенном состоянии. Рыба коптится до готовности. В общем, я определяю по вкусу, отковырнув кусочек ножом. Холодное копчение. Начинается с того, что роется почти аналогичный шурф как для горячего копчения и от него канава длиной метра 2-3, которая будет служить дымоходом. Сверху эту канаву закрывают ветками, а поверх них дерном и землей. Над выходным отверстием канавы строится каркас и обтягивается полиэтиленовой пленкой. Под пленкой развешивается рыба. Рыбу следует перевязать шпагатом, т.к. она может разваливаться. По низу пленка прижимается к земле камнями или присыпается землей/песком так, что бы ни оставалось щелей. В верхней части получившейся будки необходимо предусмотреть вытяжную щель. Разжигаем костер и нажигаем много углей. Поверх углей, можно не сбивая пламени, накидываем много обрубков веток. Все плотно укрываем куском брезента или чем-либо подобным, но по низу оставляем щель, что бы образовалась тяга. Тяга должна быть такая, что бы угли ни угасали. Но не настолько сильной, что бы образовывалось пламя. Процесс длительный. Дым в "будку" должен поступать постоянно. Если угли прогорели, то перекрываем дымоход и разжигаем их заново. Если высохли и загорелись ветки, то можно поверх них подкинуть новых, так чтобы "задушить" пламя. В "будке" должен стоять густой чуть - теплый дым.

Соление рыбы.

Hа дно посуды насыпаем слой соли. Рыба плотно укладываем в посуду, обильно пересыпая ее солью (чем крупнее соль - тем лучше). Сверху укладываем деревянный кружок (можно тарелку) и сверху гнет - чем больше рыбы, тем тяжелее, но не менее 1 кг (годятся банки, наполненные водой). Ставим в прохладное место. Посол в тузлуке. Готовим тузлук - крепкий рассол. В домашних условиях необходимую плотность тузлука проще всего определить, опуская в него сырое яйцо - оно должно всплыть. Hа дно посуды насыпаем слой соли, остальное как при сухом посоле. Необходимые замечания. Засолка рыбы заключается в ее обезвоживании и замены части воды в тканях солью. Поэтому критерием готовности можно считать "дубление" рыбы - она становится твердой и плохо сгибается. Процесс сухого посола длится дольше. Посол мороженой рыбы достаточно сложен, при оттаивании структура тканей нарушается, поэтому мороженая рыба "забирает" очень много соли. Поэтому тяжело уловить момент, когда рыба уже засолилась, но еще не пересолена, как рапа. Если рыба жирная, не бойтесь ее пересолить - в жировых тканях воды очень мало, поэтому много соли рыба не "возьмет". Жирную рыбу можно и хранить в тузлуке. Если рыба солится для завяливания или копчения, то после засола ее следует отмочить в течение двух-трех часов, часто меняя воду. А в качестве бонуса - посол рыбы, как у нас теперь называют, "по-болгарски", а деды наши называли саламур. Рыбу, желательно с плотной мякотью (хек, ледяная, судак, ставрида). В замороженном виде очищаем от кожи (так легче), снимаем филе. У рыбы с нежной мякотью (скумбрия) филе лучше снять с кожей, предварительно очистив от чешуи. Филе нарезаем небольшими кусочками, примерно по 40-50 граммов. Репчатый лук нарезаем крупными полукольцами, чеснок мелко сечем (давилкой пользоваться не советую). Добавляем черный молотый перец, соль и уксус по вкусу, немного мелко поломанного лаврового листа, подсолнечное нерафинированное масло. Перемешиваем и ставим на ночь в холодильник. Все ингредиенты я привык класть по вкусу. Примерный ориентир: на 2 кг неподготовленной рыбы -- 0,5 кг лука, 3-4 крупных зубка чеснока. Селёдка солёная. А вот еще один рецепт, мы часто делаем, вкус - м-м-мм, ц-ц-ц! Берешь свежемороженую сельдь, после оттаивания отрезаешь голову и выбрасываешь внутренности, складываешь в эмалированную емкость и заливаешь рассолом: на литр воды - стакан соли. Прикрываешь крышкой, чтоб рыба не всплывала. Все! Через 12 часов - готово. Рыбу вынимаешь, чистишь, режешь на кусочки и в банку, туда же лучку, растительного маслица - ну долго она так не простоит - устоять невозможно!

Как солить рыбу в домашних условиях зимой.

О солении рыбы написано немало. Корифеи знают этот процесс досконально и при желании могут дополнить мои рекомендации, которые рассчитаны на новичков и на рыболовов-туристов. Их сейчас в связи с "автомобилизацией" стало очень много, и они часто сталкиваются с проблемой - как сохранить свой улов, как его правильно засолить. Впрочем, не будем забывать, что хорошо приготовленная рыба "русской" засолки, которую вряд ли встретишь за границей, является своеобразным национальным деликатесом Для начала надо решить, с какой целью вы солите рыбу. Если хотите съесть ее сразу после приготовления, больше подойдет пряный посол; если хотите запастись ею в сушеном виде, засолите, как воблу. Если же намереваетесь хранить рыбу долго, лучше приготовить ее как балык. Пряный посол В домашних условиях солить рыбу довольно просто. Для начала запомните основное правило: пойманную рыбу перед солением желательно не размораживать, не мыть и не потрошить. Вам понадобятся: засолочная посуда эмалированная или из нержавеющей стали. А также пластмассовая для пищевых продуктов, соль (пищевая, помол № 1 или "Экстра"), лавровый лист, перец горошком черный (можно душистый), кориандр в зернах или молотый. Можно засолить любую речную рыбу весом от 200 граммов до 1 килограмма. Рыбу укладываю в посуду слоями, начиная с больших экземпляров, голова к хвосту. Каждый слой рыбы пересыпаю небольшим количеством соли, но так, чтобы вся рыба была ею обработана. Добавляю 3-4 лавровых листа, несколько горошин перца, щепотку кориандра - и так до заполнения посуды. Сверху я кладу плоскую крышку от кастрюли меньшего диаметра, ручкой вниз, или деревянный кружок; годится и тарелка, перевернутая вверх дном. На кружок-крышку ставлю гнет. Это может быть чистый тяжелый камень, металлическая болванка, но обязательно обернутая в полиэтиленовую пленку в несколько слоев для изоляции от воды. Я лично пользуюсь 5-литровой стеклянной банкой, заполненной доверху холодной водой и закрытой крышкой. Этого гнета достаточно на 10-литровое эмалированное ведро с рыбой Затем устанавливаю емкость с рыбой подальше от источника тепла. Через 10-12 часов рыба даст сок (тузлук). Не сливаю его до окончания засолки. На 3-4-й день снимаю гнет, выливаю тузлук и промываю всю рыбу холодной водой, заливаю ее тоже холодной водой и отмачиваю 1 час для того, чтобы на чешуе и, особенно на голове не выступила соль. Затем даю воде стечь. Расстилаю на столе газеты в 2-3 слоя, поверх них - марлю или старые полотенца. Раскладываю рыбу рядами так, чтобы тушки не касались друг друга. Подсушиваю их на одном боку 2 часа и столько же на другом, меняя при этом верхний слой газет. Если рыба покажется кому-то немного сыроватой, можно ее еще подсушить, хотя, например, с селедкой или красной рыбой вы вряд ли это делаете. После пряного посола рыба приобретает красновато-розовый цвет и приятный свежий аромат. Употребляют ее как холодную закуску. Особенно хороша такая рыба с горячей картошкой, да и под пиво. Хранится очень долго в холодном помещении, в холодильнике, в морозильной камере. Приготовление "воблы" Прежде чем сушить, рыбу надо засолить. Рекомендую отобрать тушки весом до 1 килограмма. Они могут быть любой величины, а сама рыба - любого вида. Поскольку многие привыкли считать всякую сушеную определенным образом рыбу воблой - условно примем эту терминологию. Рыбу размещают, пересыпают солью и перекладывают лавровыми листьями, как при пряном посоле. Устанавливают гнет. Соление длится 2-3 дня. По истечении этого времени с рыбы тщательно смывают соль, специи, слизь и насухо протирают полотенцем, затем вывешивают для просушки. Практика показывает, что самый лучший способ крепления рыбы к веревке - за нижнюю губу или через уголок глаза. При этом сохраняется весь внутренний жир, рыба становится сочнее. В качестве крючков я много лет использую обычные канцелярские скрепки. Но их можно сделать из любой упругой стальной проволоки, изогнув буквой Z. Как правило, рыба высыхает уже на 3-4-й день. Хранить ее лучше в холодильнике, завернув в полиэтиленовую пленку. Балыковый посол. Для этого способа потребуется более крупная рыба, весом начиная от 1 килограмма. К солению рыбу готовлю следующим образом. Смываю в холодной воде всю слизь, аккуратно вспарываю брюшко, потрошу. Отрезаю голову сразу за жабрами, затем хвост до самого основания, но, не затрагивая, рыбы. Ножницами, от анального отверстия и до изголовья, отрезаю тешу (нижняя часть брюшка до ребер) - ее надо солить отдельно, иначе она может сильно переслоиться. Насухо протираю тушку чистым полотенцем. Если рыба весит больше двух килограммов, то обязательно пластую ее вдоль позвоночника, не перерезая кожу на спине. Готовлю засолочную смесь: на 10 столовых ложек соли беру 4 ложки сахарного песка, молотую корицу на кончике ножа и столько же кориандра и перца. Хорошо перемешиваю специи и тщательно втираю смесь под чешую, обильно посыпаю брюшко изнутри, а если рыба пластованная, то и между пластами. Каждую тушку заворачиваю отдельно - в марлю, холст или в любую некрашеную ткань, туго перевязываю ее по всей длине шпагатом или толстой отслужившей леской и, положив рыбу на поддон в самом низу холодильника, оставляю на 7-10 дней. Тузлук сливаю по мере его появления. По окончании посола освобождаю рыбу от ткани, промываю ее холодной водой и сразу же вытираю сухим полотенцем. Такая рыба может храниться в холодильнике очень долго, если ее периодически протирать подсолнечным, оливковым или кукурузным маслом. Рыбу к столу лучше подавать, нарезав тонкими широкими пластинками, как нарезают осетровый балык.

Соление, копчение и вяление рыбы.

Общеизвестно, что в нашей стране излюбленной закуской под пиво является вяленая рыба - полны московские рынки воблы, чехони, леща... Однако частенько перед мужчиной встает задача - самостоятельно засолить свежую или мороженую рыбу. Сделать это несложно, важно лишь соблюсти технологию и... прекрасное блюдо к пиву готово!
Для засолки используют воблу, сазана, жереха, леща линя, красноперку и т. п. Проще всего солить сухим способом, натирая рыбу солью (лучше мелкого помола). Рыбу весом до полукилограмма (тарань, язь, чехонь, окунь) можно солить непотрошеной; у более крупной рыбы внутренности удаляют.
Перед посолом рыбу моют, разрезают от головы до хвостового стебля и сразу же извлекают кишечник и соединенные с ним внутренности (молоки или икру можно оставить).
Разделанную рыбу натирают солью, которую набивают также в жабры и внутрь через разрез. У крупной рыбы (весом более 1,5-2 килограммов) делают дополнительно продольный разрез на спинке, куда также засыпают соль. Подготовленную таким способом рыбу укладывают рядами брюшком вверх в бочонок или плотно сбитый ящик, пересыпая ряды солью, причем ближе к верхним рядам соли засыпается больше.
На каждые 1 0 килограммов рыбы требуется около 1,5-2 килограммов соли. Продолжительность засолки в охлаждаемом помещении, например в погребе со льдом, таких рыб, как лещ, жерех, щука, - до 12 суток, сазан и судак - до 5 суток, в неохлаждаемом - до 5-7 суток.

Соление осетра или белуги.

Рыбу, как правило, солят зимой; когда предназначенная для соления замерзшая белужина или осетрина оттает. Разделив рыбу (кроме головы) по хрящам, вынув визигу и отняв голову, плавники и хвост, следует разрезать рыбу звеньями и хорошенько промыть водой, чтобы крови на хрящах не было. После этого выложить рыбу на стол и, дав стечь воде, натирать звенья солью, большие побольше, а малые поменьше, и класть их в кадку, слегка пересыпая солью. Когда кадка будет полна, то, накрыв ее сверху отнятыми от рыбы плавниками и хвостами, наложить кружок с гнетом и оставить в таком положении дня на два, пока рассол выйдет наверх; потом верхнее дно кадки закупорить плотнее и поставить на лед, на доску, чтобы кадка не подтекала. Если рассола в кадке будет мало, то нужно вскипятить воды с солью, провернуть у кадки верхнее дно буравом и влить туда остуженный рассол, чтобы кадка наполнилась. Когда понадобится рыба, то ее достают крючком или вилкой. Кружки надо чаще смывать и наблюдать, чтобы в кадку не попала сырая вода. Если впоследствии будет замечено, что рыба станет замыливаться или припахивать, то выбрать ее из рассола, перемыть в чистой воде, а кадку выпарить и выжечь соломой, чтобы не осталось никакого запаха. После этого можно вновь класть в нее рыбу, посыпая немного солью и сухим хмелем, и, залив вскипяченным и остуженным рассолом, поставить по прежнему на лед.

Рыба, соленная "под лососину".

Так можно засолить жереха, голавля, язя, щуку. Свежепойманную рыбу острым ножом вскрывают по всей длине со стороны спинки. Голову и узкую часть хвоста отрезают и откладывают для ухи, куда идут также икра или молоки, пузырь и печень; можно отрезать и все плавники. Внутри рыбу ни в коем случае нельзя промывать водой, а следует начисто протереть чистой тряпкой. Желательно вырезать позвоночник и, сделав легкие надрезы, выдернуть ребра плоскогубцами. Готовится консервант: на две ложки соли среднего помола всыпается одна ложка сахарного песка, несколько горошин растолченного душистого перца. Вся смесь хорошо перемешивается. Рыбу внутри умеренно, по вкусу, посыпают смесью, после чего ее складывают боковинками, помещают в блюдо или кастрюлю и прижимают крышкой с умеренным грузом. Посуду ставят в холодное место (в погреб или в холодильник). Через два дня рыба полностью готова к употреблению. Цвет ее в точности напоминает малосольную лососину, да и вкусом она тоже приближается к ней, а мелкие косточки растворяются.

Малосольная рыба.

Этот рецепт очень напоминает предыдущий, да не совсем. Малосольными можно приготовить лососевые, форель, сельдь, салаку, камбалу, скумбрию и другие рыбы.
Перед использованием особое внимание следует обратить на гигиенические аспекты обработки и обнаружение в мясе рыб паразитов или их личинок.
Разделанную на филе с кожей и чешуей рыбу посыпают солью (из расчета 50-200 г соли на 1 кг рыбы) и сахаром (из расчета 10-40 г на 1 кг рыбы). На пергаментную бумагу укладывают слой филе (кожей вниз), сверху слой мелко нарезанной зелени укропа и второй слой филе (мясом вниз). После этого рыбу заворачивают в пергамент и помещают под гнетом в холодильник. Мелкая рыба будет готова уже через несколько часов после засолки, а крупная - на следующий день.

Секреты копчения рыбы.

При копчении большую рыбу надо распластать и распереть палочками. Если рыба имеет нежное мясо, то ее нужно обернуть полотном или бумагой или облепить тестом. Копчение производить, смотря по роду. Для форели, щуки, карпа, угря, достаточно четырех дней, а для лососины нужно три недели. Сельдь коптят в одни сутки. Если коптить давно посоленную сельдь, то прежде надо вынуть из нее икру и молоки, которые придают рыбе горький вкус, и вымочить в воде.

Рыба холодного копчения.

Обработка рыбы при холодном копчении состоит в посоле, отмачивании, провяливани и копчении. Перед посолом мелкую рыбу (окунь, плотва и т. п.) нанизывают через глаза по 4-10 шт на шпагат длиной 70-90 сантиметров, после чего концы шпагата связывают, образуя кольцо.
Более крупную рыбу (сазан, лещ, жерех) связывают попарно шпагатом (около 50 сантиметров) или протыкают насквозь хвосты и закрепляют простым узлом. Солят рыбу так же, как и для горячего копчения, но расходуют соли больше - 1-1,5 килограмма на 10 кг рыбы - и выдерживают более продолжительный срок: мелкую рыбу 2-3 дня, крупную- 10-15 дней. Посоленную крупную рыбу отмачивают от избытка соли в воде в течение суток, мелкую рыбу промывают 1-2-часа.
Далее рыбу подсушивают (как и для вяления) на открытом воздухе: мелкую рыбу в течение 2-3 дней, крупную 3-5дней. В брюшную полость крупной рыбе вставляют деревянные распорки. Подсохшую и слегка провяленную рыбу помещают в коптильню (устроенную, например, из бочек) и коптят, в зависимости от величины рыбы, от 1 до 6 суток холодным дымом (не более 25 градусов). В качестве источника дыма используют опилки.

Копчение щуки.

Очистив рыбу и вынув внутренности, обмыть ее, порезать на куски и посолить. Когда хотят коптить щуку, сперва держат ее три дня в соли, разрезают вдоль спины и, вынув спинную кость, растягивают рыбу на палочках и, натерев солью с небольшой добавкой селитры, коптят, смотря по величине кусков, от 8 до 12 дней, а потом оставляют висеть на воздухе.

Рыба горячего копчения.

Ее готовят в специальной рыбокоптильне. В отличие от вяления для копчения пригодны практически все виды рыбы. Особенно вкусными в копченом виде получаются угорь, лещ, линь, треска, карп, речной окунь, налим. Для горячего копчения рыбу распотрошите, оставляя голову и чешую, так как в готовом виде она получится более привлекательной и менее сухой. После потрошения и промывания посыпьте рыбу солью (из расчета 1 столовая ложка соли на 1 кг рыбы) и оставьте на 2-3 часа для просолки.
Можно посолить рыбу и в концентрированном рассоле. Для его приготовления в воду добавляют такое количество соли, чтобы в ее растворе клубень картофеля не тонул, а свободно плавал.
Посоленную сухим способом или помещенную в рассол рыбу (в зависимости от ее массы) выдержите до копчения на холоде от 1 до 4 часов. Непосредственно перед копчением рыбу, слегка ополосните холодной водой и насухо протрите чистой тканью. Если есть время, можно часа два повялить рыбу на веточке высотой 1-2 см.
На дно коптильни насыпают слой опилок или мелких веточек высотой 1-2 см.
Опилки лучше всего из ольхи (березовые и сосновые не годятся из-за обилия выделяемой смолы). К опилкам добавляют веточку можжевельника без иголок, который придает рыбе золотистый цвет, для аромата - лавровый лист. Установите противень или сковороду для сбора жира. Рыбу подвешивают или укладывают на решетку так, чтобы тушки не соприкасались друг с другом. В разрез брюшка каждой или некоторых рыб можно положить специи. Ящик закрывают и ставят на огонь. Через 15-20 минут (в зависимости от величины тушек) рыба будет готова.
Если, сняв крышку, обнаруживают, что рыба закоптилась слабо, крышку закрывают и рыбу вновь ставят на огонь. Продолжительность копчения рыбы для каждой конструкции коптильни определяется опытным путем, причем навыки приобретаются быстро - уже после 2-3 раз. В зависимости от размеров рыбы, ее количество и эффективности коптильни продолжительность копчения составляет в среднем от 10-15 минут до 1 часа. Когда копчение закончится, откройте крышку, чтобы оставшаяся влага испарилась, а рыба слегка подсушилась. Правильно закопченная рыба имеет золотисто-коричневый цвет, легко отделяющееся от кожи мясо, которое, в свою очередь, получается рассыпчатым и равномерно испеченным.
Приготовить рыбу горячего копчения можно и без коптильни, выкопав в береговом обрыве нишу с полметра глубиной и шириной, и не менее 70 см высотой. Подготовленную рыбу кладут на укрепленные вверху палки, под ней разводят костер, подкидывая в него ольховые и осиновые гнилушки, шишки, влажную листву, чтобы тушки обтекал густой горячий дым. Через 1 -3 часа (в зависимости от величины тушек) рыба будет готова к употреблению. В процессе копчения тушки несколько раз переворачивают. Делают и так. Подготовленную рыбу надевают на несмолистые палочки, и те втыкают в землю у костра с подветренной стороны, чтобы рыба находилась в горячем дыму. Копченая готовая рыба имеет бронзово-золотистый цвет и специфический, очень вкусный запах. При открытом копчении чешую с рыбы не снимают.

Вяление рыбы.

В походных условиях можно завялить плотвичек, уклеек и других небольших рыбешек, если запланирована стоянка продолжительностью не менее двух дней. Рыбу ловят накануне, потрошат, чешую оставляют, промывают и складывают в полиэтиленовый мешок с насыщенным раствором соли (в нем не тонет сырая картофелина). На биваке рыбешек вынимают из соли, промывают, палочками распирают им брюшко, нанизывают через глаза на леску и вывешивают там, где солнце чередуется с тенью. Теперь нужно терпение и ветер, причем посвежее. В затишье рыба вялится намного дольше. От мух защищают марлевым пологом. Можно также смазать рыбу подсолнечным маслом или раствором марганцовки.
Когда намереваются вялить рыбу, вернувшись, домой, то выловленную в конце похода рыбу целесообразнее сразу целиком опускать в раствор соли - она хорошо пропитается и будет вкуснее, чем выпотрошенная перед засолкой. Вялят не все виды рыб, а только те, чье мясо как бы созревает в процессе естественной сушки, приобретая специфические вкус и аромат. Вялить лучше всего рыб средней жирности. Если они некрупные, то вялят целыми или в виде пластов, нарезанных из тушек вдоль позвоночника, или кусками (массой 100-200 г), нарезанными поперек пласта. Наилучшим вкусом в вяленом виде отличаются вобла, тарань, плотва густера, подлещик, чехонь, окунь, уклея, язь, щука, карп, мойва и некоторые другие рыбы. Как правило, некрупную рыбу солят и вялят непотрошеной. При этом жир подкожный и жир внутренностей рыбы во время вяления пропитывает мясо, и рыба становится намного вкуснее. Однако не рекомендуется готовить вяленую рыбу непотрошеной в летнее время, так как большинство растительноядных рыб в этот период питается зеленью, которая в брюшной полости быстро разлагается и придает мясу горький привкус и неприятный запах. Кроме того, поскольку многие растительноядные рыбы поражены паразитами, предварительно их необходимо потрошить, удалять жабры и голову.
Солить рыбу для вяления следует после ее тщательного промывания от слизи. Подготовленную рыбу укладывают в посуду, чередуя ее слоями соли. Сверху закрывают крышкой, ставят груз и выдерживают в холодном месте от 2 до 5 суток (в зависимости от размера и массы).
Просоленную рыбу промывают холодной проточной водой. Если консистенция ее мяса очень плотная, то рыбу вымачивают в холодной воде 5-10 часов, меняя воду 2-3 раза. Количество соли, остающееся в рыбе после вымачивания, должно быть в пределах от 5 до 7%. Перед тем как рыбу вялить, разложите ее рядами на бумаге, чтобы она слегка обсохла, а затем уже нанизывайте, но шпагат или крепкий шнур. Если вы вялите рыбу зимой, то лучше всего развесить ее на кухне вблизи газовой или электрической плиты.
Если рыба вялится в летнее время, когда есть вероятность, что она может быть испорчена личинками мух, рекомендуем слегка обсохшую рыбу обмакнуть в раствор 3-процентного уксуса и вывесить в специально изготовленные короба из досок и марли или сетки.
Короба вместе с рыбой установите в хорошо проветриваемом несолнечном месте и следите, чтобы на них не попадал дождь.
Если рыба вялится непотрошеной, то лучше, нанизывая на шпагат, протыкать ее через хвостовую часть. В этом случае содержимое желудка будет вытекать через ротовую полость и мясо пропитываться им не будет. Наилучшей для вяления рыбы считается, температура 18-20°С. Продолжительность вяления зависит в первую очередь от размера и массы рыбы. Обычно в естественных условиях рыба вялится от одной до двух недель. Хорошо провяленная рыба не имеет выступившей на поверхности соли, структура ее хорошо просматривается на просвет. После снятия кожи с чешуей обозначается слой ароматного блестящего жира, мясо несухое и упруго-жесткое. Вяленая рыба после сушки на воздухе должна некоторое время (от трех недель до месяца) созревать. Хранить ее лучше в тканевом мешке в прохладном продуваемом месте.

Маринованная рыба.

Маринуют окуня, плотву, сельдь, салаку, щуку, голавля. Красноперку и других рыб. Мелкую рыбу маринуют потрошеной целиком. Крупную разделанной на филе. Приготовить рыбу маринованной можно горячим и холодным способами. При холодном мариновании для приготовления 1 л маринада растворяют 100 г соли и 200 г сахара в небольшом количестве кипящей воды. В полученный охлажденный рассол вливают 500 мл 10-процентного уксуса и охлажденную кипяченую воду, доведя, таким образом, объем маринада до 1 л. Затем в маринад добавляют 1 г лаврового листа, 1 г укропа, 3 г душистого перца и 1,5 г горчичного семени. Рыбу укладывают в посуду, посыпают нарезанным полукольцами луком, заливают маринадом (в соотношении 1:1) и ставят на 3-5 суток в холодильник.
Для равномерности маринования рыбу несколько раз тщательно перемешивают. Готовую рыбу вынимают из маринада, нарезают кусками массой 100-150 г, перекладывают в подготовленные стеклянные банки и вновь заливают маринадом.
Мариновать можно и предварительно жаренную на растительном масле рыбу. Обжаренную рыбу кладут в подготовленные стеклянные банки, заливают охлажденным маринадом и хранят в холодильнике также не более 2-3 дней.
Хранить маринованную холодным способом рыбу необходимо, плотно закрыв банки крышкой, в холодильнике при температуре 2-10°С. Максимальный срок хранения от 3 до 6 месяцев. При горячем мариновании обработанную рыбу нарезают кусками, посыпают мелкой солью и выдерживают на холоде примерно 30 минут. Чтобы приготовить маринад, в котором затем будет вариться рыба, в 1,5-2 л кипящей воды кладут 2-3 нарезанные кружочками моркови, 3-4 луковицы, а через 10 минут - 1 -2 столовые ложки уксусной эссенции, 20-30 горошин перца, 3-5 шт. лаврового листа, соль и сахар по вкусу.
Ры6у заливают горячим маринадом, покрыв куски полностью, и варят на слабом огне 1 5-20 минут. Маринованную рыбу закладывают в стеклянные ошпаренные банки, заливают горячим маринадом, закрывают полиэтиленовой крышкой и хранят не более 2-3 дней в холодильнике.

Балык.

Лучшим балыком считается осетровый, и чем он толще и жирнее, тем ценнее, приготовляют его так: отделяют толстые спинки от терки (кожи) и кладут в корыто, пересыпая солью и селитрой (на 400 г соли 5 г селитры), накрывают доской и придавливают гнетом. Через 3 дня нижние балыки помещают наверх, а верхние вниз и перетирают их собственным рассолом, вынимают, когда окончательно просолятся, развешивают на солнце и, когда несколько провялятся, коптят.

Сельдь маринованная.

Состав:

Для 4 человек: 4 свежие селедки 4 столовые ложки муки 1 луковица 3 столовые ложки оливкового масла. 150 г уксуса 1 чайная ложка сахара 100г воды лавровый лист

4 гвоздички 4 горошины можжевельника. Щепотка тмина соль перец

Приготовление:

Рыбу выпотрошить, отрезать головы, помыть и осушить салфеткой.

Обвалять в муке со всех сторон. На сковороде разогреть оливковое масло и обжарить селедку по 3-4 мин. с обеих сторон на сильном огне до образования румяной корочки. Затем выложить на тарелку и дать остыть. Плотно уложить в герметично закрывающуюся посуду. Вскипятить уксус с водой, солью, перцем, тмином, лавровым листом, можжевельником, гвоздичкой и сахаром. Прокипятить 3 мин., снять с огня, залить маринадом рыбу, сверху залить оливковым маслом. Закрыть посуду плотно, поставить в холодильник. Едят через 2 дня.

Домашние шпроты.

Приготовление:

Готовить такие 'шпроты' совсем просто. Рыбку надо положить в чугунный или эмалированный сотейник, посолить, добавить молотый перец, несколько лавровых листиков, 2-3 гвоздики, влить немного воды и грамм 50 растительного масла. Лук кладется по желанию. Важным условием в этом деле является то, чтобы крышка очень плотно подходила к сотейнику. Если пар из-под крышки будет постоянно просачиваться наружу, то рыба быстро пересохнет и начнет подгорать, а добавлять воду в нее в процессе приготовления не желательно. Если у вас нет такой герметичной посуды, значит, щель между сотейником и крышкой надо просто замазать. Для этого подойдет кусочек самого простого теста. Делается оно за две минуты: возьмите 2 столовые ложки муки, немного водички и замесите крутое тесто. Скатайте из этого теста длинную колбаску и залепите ей крышку. Потом поставьте рыбу в духовку и забудьте о ней часа на 2-3. Температура в духовке должна быть 170-180 градусов. За это время разопреют и станут мягкими даже косточки.

Рыба получается очень сытной и удивительно ароматной, а масляная подливка такой вкусной, что съедается с хлебушком быстрей, чем сама рыба. А хранятся недоеденные домашние 'шпроты' намного дольше, чем магазинные. В стеклянной банке на холоде они простоят почти неделю.

Селёдка домашнего посола.

Посолить селедку можно любую, но лучше, все же, выбирать для этого самые большие и жирные тушки, без повреждений и ржавых пятен на шкурке. На первый раз, для пробы, купите парочку селедок. Дома отрежьте у селедок головы, удалите все внутренности, чтобы потом не пачкаться, вымойте ее, и уложите в какую-нибудь емкость. Я приспособила под это дело двух литровую банку: рыбки там хорошо помещаются, и в холодильнике эта банка занимает немного места.

Теперь нужно сварить маринад (хотя селедка называется соленой, а не маринованной). Вскипятите литр воды, всыпьте туда 2 столовые ложки (горкой) каменной соли и 2 ложки сахара, а специй положите примерно столько: 10 горошин черного перца, 5 горошин душистого перца, 5 цветочков гвоздики, пару листиков лаврового листа. Когда вода со всеми специями прокипит одну минутку, выключите газ и влейте в кастрюлю чайную ложку уксусной кислоты, а продается 70%. Селедку надо залить уже остывшим маринадом и поставить в холодильник. Через 2-3 дня ваша селедка будет готова.

А когда селедочку выловите из банки, снимите с нее шкурку, удалите хребет и все косточки, порежьте на кусочки, уложите в баночку вместе с колечками лука и залейте подсолнечным маслом. Ну а потом, как и заведено: горячая картошечка и все, что к этому полагается.

Кстати, с маринадом можно экспериментировать, добавлять или убирать какие-то специи. Если вы положите больше горького перца, то селедка будет поострей, а если добавите душистого перца и гвоздики, то более пряная. В маринаде с одной чайной ложкой уксуса, селедка живет неделю, а если уксуса немного добавить, то, естественно, проплавает там и дольше.

Консервы из рыбы.

Рыба, лук репчатый, черный молотый перец, лавровый лист, соль.

У выпотрошенной рыбы отрезают головы и плавники. Чешую не снимают. Мелочь тщательно моют и укладывают в миску, присаливаюти посыпают черным молотым перцем. Через 15—20 минут перекладывают в эмалированную кастрюлю слоями вперемежку с луком, нарезанным кольцами, и лавровым листом. Поливают уксусом (чайная ложка на слой рыбы). Закрытую кастрюлю ставят на слабый огонь на 3—4 часа. Когда кости рыбы размягчатся, в кастрюлю добавляют подсолнечное масло и томатную пасту по вкусу и вновь ставят на слабый огонь на 30—40 минут. Для длительного хранения стеклянные банки с рыбой пастеризуют в кипящей воде в течение 1 часа и закрывают крышками с резиновыми прокладками.

Посол рыбы и икры в домашних условиях

Необходимо всегда помнить, что рыба - продукт скоропортящийся и для посола должна быть только свежего улова и неповрежденная.

Следует также учитывать, что соленая рыба высокого качества получается только из тех видов рыб, которые способны 'созревать'. К таким видам относятся:

- сельдевые;

- лососевые;

- макрелевые.

В принципе в домашних условиях можно солить рыбу любых пород, кроме осетровых, засолка которых требует специального холодильного оборудования и профессиональных навыков.

В зависимости от содержания соли соленые рыбы подразделяются на три группы:

- слабосоленые - содержащие от 6 до 10% соли;

- среднесоленые - от 10 до 14%;

- крепкосоленые (коренные) - свыше 14% соли.

Слабосоленую рыбу употребляют в пищу без вымачивания. К ней относятся:

- жирная сельдь,

- скумбрия;

- ставрида.

Среднесоленую и крепкосоленую рыбу перед употреблением следует вымачивать в воде с температурой 12-15 град. С.

Чём больше соли содержит рыба, тем длительнее должен быть срок ее вымачивания.

При длительном вьмачивании через каждые три-четыре часа нужно делать перерыв на два часа для более благоприятного перераспределения соли.

Среднесоленые сельдь, скумбрию и ставриду можно вымачивать не только в воде, но и в разбавленном водой холодном молоке, крепкой холодной чайной заварке. При таком вымачивании рыба теряет меньше экстрактивных веществ.

Слабосоленая рыба может быть использована для приготовления пряной или маринованной рыбы. Для этого нужно приготовить отвар из набора пряностей. Можно добавить в него однопроцентный раствор уксусной кислоты.

Рыбу пересыпают набором пряностей, заливают холодным отваром и выдерживают для созревания при температуре +2 град. С в течение двух-трех недель.

При солении из рыбы выделяется тузлук, то есть рассол, который получается при растворении соли в соку, выступившем из рыбы. Чтобы в тузлуке при солении не успевали размножиться портящие продукт микробы, его периодически сливают. Соль для засолки должна быть чистой, без каких-либо примесей.

Посол мелкой рыбы.

Лучше всего солить рыбу в нержавеющей, не пропускающей рассола посуде - эмалированном ведре, бочонке.

Расход соли на один килограмм рыбы

- при умеренном посоле - 150 г;

- при крепком посоле - 250-300 г.

Для предохранения рыбы от порчи в соль добавляют селитру в соотношении 1:10 (одна часть селитры на 10 частей соли).

Можно также солить рыбу в ящике и на чистой рогоже, однако, в этом случае концентрация соли в отдельных частях рыбы получается неравномерной, а расход соли увеличивается в полтора-два раза.

Солить рыбу необходимо в прохладном месте.

Очень мелкую рыбу (кильку, тюльку, хамсу, уклею и др.) можно солить без разделки.

Рыбу нужно тщательно промыть в холодной воде.

После промывки воде дают стечь, но так, чтобы не подсушить рыбу.

Затем рыбу перемешивают с солью таким образом, чтобы соль пристала к поверхности рыбы.

Потом, не давая стекать образовавшемуся рассолу, нужно сложить рыбу в посуду.

Сверху на рыбу кладут груз - деревянную дощечку или кружок, придавленные камнем.

Груз нужен для того, чтобы обеспечить постоянное погружение рыбы в рассол.

Длительность посола - от одних до трех суток.

При засолке к рыбе можно добавлять различные специи: лавровый лист, черный и душистый перец, тмин, гвоздику, лист смородины и ежевики.

Посол средней и крупной рыбы.

Рыбу весом свыше 300 г потрошат, сделав продольный разрез посреди брюшка.

Все внутренности, включая икру или молоки, удаляют.

Брюшную полость тщательно промывают и заполняют солью, обращая внимания на то, чтобы в области жабер соли было побольше.

Затем рыбу укладывают в чистую посуду брюшками вверх.

Каждый уложенный ряд посыпают солью.

Сверху также насыпают слой соли.

Продолжительность посола - от трех до шести суток, в зависимости от толщины рыбы.

Рыбу более крупного размера (свыше 600 г весом) перед посолом пластают: разрезают каждую рыбу вдоль по спинке, удаляют через разрез в спинке все внутренности.

Голову разрезают до середины верхней губы.

В мясистых частях спинки делают продольные разрезы.

После этого рыбу тщательно промывают, посыпают поверхность разрезов солью и укладывают в посуду в распластанном виде спинками вверх.

Остатком соли посыпают каждый уложенный ряд, а также сверху.

Посол длится от пяти до десяти суток.

В отличие от посола мелкой рыбы, выпотрошенную и распластанную рыбу грузом сверху придавливать не нужно.

Когда рыба просолилась, ее следует тщательно промыть в рассоле, после чего плотно уложить в бочонок либо ящик.

Тару накрывают сверху смоченной в рассоле мешковиной и хранят в прохладном месте - в погребе или на леднике.

Рыба повышенной жирности лучше хранится в рассоле под грузом.

Мелкая рыба бывает готова через 2-3 дня, средняя - через 5-10, крупная - через 7-10 дней.

Продолжительность засолки в охлаждаемом помещении, например в погребе со льдом, таких рыб как лещ, жерех, щука - до 12 суток, сазан и судак - до 15 суток, в неохлаждаемом - до 5-7 суток.

Быстрый посол.

Рыбу обмывают, удаляют внутренности, затем погружают каждую в отдельности на 1 минуту в кипящую подсоленную воду (на 1 л воды 40 г соли). Вынув из воды, погружают рыбу на 2 минуты в чистый 9-процентный уксус, а после этого на 30 минут в насыщенный охлажденный раствор соли. Для приготовления насыщенного раствора в воду кладут такое количество соли, чтобы часть ее осталась нерастворенной.

Раствор доводят до кипения и охлаждают. Вынутую из соленого раствора рыбу подвешивают в вентилируемом месте. При высыхании на ее поверхности образуется тонкий слой соли.

Приготовленная таким способом рыба может сохраняться несколько месяцев.

Рецепты засолки рыбы.

Засолка кильки, сельди, салаки

На 1кг рыбы - 100 г засолочной смеси.

Засолочная смесь (на 100 г): 87,4 г соли, 2,4 г черного перца, 6,8 г душистого перца, 1,2г белого перца, 0,3 г гвоздики, 0,5 г кориандра, 0,1 г корицы, 0,3г имбиря, по 0,2 г мускатного ореха и мускатного цвета (мациса), 0,1 г кардамона, 0,2 г сандалового дерева, 0,1 г розмарина, 2,1 г бензоата натрия, 1,1 г сахара.

Тщательно перемешать все компоненты засолочной смеси. Уложить в эмалированную посуду (или деревянную бочку) слой засолочной смеси, слой рыбы, слой засолочной смеси и т. д.

Сверху уложить груз, хранить в прохладном месте.

Засолка лососевых (кеты, горбуши).

На 1кг рыбы - 150-200 г соли, 0,5 г селитры, 0,5ч. ложки сахара.

Рыбу выпотрошить, удалить жабры, хвост, голову. Брюшную полость и рыбу в целом обтереть мокрой тряпкой и удалить спинной хребет. Филе лосося протереть смесью соли, сахара и селитра, уложить кусками в посуду кожей вниз, а следующие слои укладывать поочередно кожей вверх и наоборот. Последний слой уложить кожей кверху и покрыть более толстым слоем соли. Положить груз, накрыть посуду крышкой или салфеткой, поставить в прохладное место.

Засолка икры лососевых.

Вынутую из рыбы икру засаливают, освободив ее предварительно от пленок. При посоле на 1 кг икры кладут 85 г соли. Для сохранения красного цвета икры добавляют еще по 1 г калийной селитры. Икру плотно укладывают в банки и хранят в холодном помещении. Икра будет готова через 2-3 месяца. Хорошо законсервированная икра имеет кирпично-красный цвет и приятный соленый вкус.

Рыба, просоленная 'под лососину'.

На 1 кг рыбы (щуки, жереха, голавля, язя) - 100-200 г засолочной смеси.

Засолочная смесь: 2 части соли, 1 часть сахарного песка, толченый душистый перец или кориандр.

Рыбу острым ножом вскрывают по всей длине со стороны спинки. Голову и узкую часть хвоста отрезают и откладывают для ухи, куда идут также икра или молоки, пузырь и печень; можно отрезать и все плавники. Внутри рыбу ни в коем случае нельзя промывать водой, а следует начисто протереть чистой тряпкой. Желательно вырезать позвоночник и, сделав легкие надрезы, выдернуть ребра плоскогубцами.

Рыбу внутри умеренно посыпают тщательно перемешанной засолочной смесью, после чего складывают боковинками и помещают в кастрюлю под умеренный гнет.

Кастрюлю ставят в погреб или холодильник. Через два дня рыба готова к употреблению. Цветом и вкусом она приближается к малосольной лососине, мелкие косточки растворяются. После засолки по желанию ее можно закоптить.

Малосольная рыба.

Ha 1 кг рыбы - 100-200 г соли, 10-40 г сахара.

Малосольными можно приготовить лососевые, форель, сельдь, салаку, камбалу, скумбрию и другую рыбу.

Разделанную на филе с кожей и чешуей рыбу посыпают солью и сахаром. На пергаментную бумагу укладывают слой филе (кожей вниз), сверху слой мелко нарезанной зелени укропа и второй слой филе (мясом вниз). После этого рыбу заворачивают в пергамент и помещают под гнетом в холодильник.

Мелкая рыба готова через несколько часов, а крупная - на следующий день.

Малосольная икра.

Икру сазана, щуки, судака, сома освободить от пленок, пропустив ее через мясорубку или наматывая пленки на вилку. Приготовить рассол из расчета 50-70 г соли на 1 л воды, довести его до кипения и остудить до 60-70 град. С. Икру залить рассолом на 20-30 минут, затем отцедить через сито или марлю.

Заправить икру по вкусу растительным маслом и рубленым зеленым луком.

Такая икра хранится в холодильнике не более 2-3 дней.

Соленая селедка.

Приготовле6ние.

Укладываю в банку селедку с головами и не потрошенную. Заливаю обычной водой. Выливаю воду и вымеряю ее стаканами. Потом воду вымерянную ставлю на плиту и добавляю из расчета на 1 стакан 2 ложки соли и 1 ложку сахара. Немного перца черного горошком и лавровый лист. Закитело, остудить и залить селедку которая в банке. Ночь в тепле,а потом на 2 дня в холодильник и можно кушать.

Малосольная рыба.

Приготовле6ние.

Нужно аккуратно отделить филе от кожи и костей (реберные косточки вытаскиваю большим пинцетом). Смешать 2 части крупной соли и 1 часть сахарного песка. На отрезок фольги положить пласт рыбного филе, сверху равномерно присыпать смесью соли и сахара, молотым черным перцем и - по желанию - сухой зеленью укропа и петрушки. Перевернуть и так же присыпать с другой стороны. Завернуть в фольгу и убрать в холодильник. Примерно через 12 часов рыбу можно аккуратно перевернуть "на другой бок". Через сутки после засола рыба готова.

Засолка красной рыбы.

Стоит один раз посолить кусочек красной рыбки самостоятельно, и вам больше никогда не захочется покупать соленую рыбу в магазине, там более, что солить-то ее совсем просто, получается она в 2-3 раза дешевле магазинной или рыночной, а на вкус может даже и лучше.

Солить в домашних условиях можно семгу, кету, горбушу, лосось и чавычу, каждая хороша по-своему, как по цене, так и по вкусовым качествам, но скажу по секрету, что горбуша, самая дешевая из перечисленных рыб, ни чуть не хуже семги, а для практичной хозяйки эта рыба просто подарок. Вот, например, если купить горбушу весом в 1,3-1,5 килограмма, то из нее можно приготовить сразу несколько блюд: самую толстую часть рыбки длиной 15-18 сантиметров посолить, другую часть пожарить или отварить для салата, а из головы, кожи, хвоста, плавников и хребтовой кости получается вкусная уха. Если вы купите уже потрошеную рыбу, то в отход пойдут только жабры и рыбьи глаза, а это же сущая мелочь.

Ну, а раз это так практично и удобно, то и давайте будем учиться солить именно горбушу.

Покупать лучше большую рыбку, не меньше килограмма, лучше полтора, так как в большой рыбе больше мяса. Если рыбу замораживали несколько раз, и она несколько раз оттаивала, то такую лучше не солить, толку от нее не будет, лучше ее сварить или пожарить, хотя тоже получится не очень вкусно, перемороженное оно и есть перемороженное. К сожалению, распознать такую рыбу в магазине довольно сложно, и выясняется это только дома, когда рыба начинает оттаивать. Если посмотреть на срез такой перемороженной рыбы, то мясо у нее будет каким-то слоистым, видимо вода замерзала несколько раз в тканях и разрывала их. К счастью, такая рыба попадается довольно редко и не надо этого бояться заранее при покупке. Хочу еще предупредить вот о чем, хотя солишь рыбу всегда одинаково, получается она всегда по-разному, видимо это зависит и от свежести, и от ее жирности, и даже от того в какое время и в каком месте она была выловлена, но не было случая, чтобы рыба не удалась, всегда вкусно получается.

Рыбу можно солить двумя способами, и я постараюсь рассказать обо всех их плюсах и минусах.

В первом случае рыба солится одним куском или даже целиком. Перед засолкой шкурку у рыбы следует немного почистить ножом от мелкой чешуи, сполоснуть водой и обсушить. Если вы взяли кусочек толстенькой рыбки сантиметров 15 длиной, то для его засолки вам потребуется 2 чайные ложки каменной соли с хорошей горкой и 1 ложка сахарного песка. Вот этой смесью соли и сахара надо натереть кусок рыбы со всех сторон (и обязательно внутри) и уложить его в какую-то посуду. Через сутки рыбу следует перевернуть на другой бок. За это время рыба даст какое-то количество сока, но пока не выливайте его. Через трое суток рыба будет готова. Если после дегустации вам показалось, что рыба не достаточно соленая, то просто подсолите ее внутри и дайте еще денек постаять. Такую рыбку хранить лучше всего завернутой в кальку и в целлофановый пакет одним куском и отрезать от него нежно-розовые ломтики для бутербродов по мере надобности. Куском рыба пролежит в холодильнике без изменений больше недели и только потом начнет терять свой вкус. А вот если вы сразу ее нарежете пластинками и уложите в баночку, то она быстро потеряет не только вкус, но и свой яркий цвет, и превратится из розовой в буро-серую.

Способ засолки второй: можно сразу солить рыбу кусочками.

Сырую рыбу надо нарезать тонкими пластинками и каждую слегка обвалять в таком же соотношении сахара и соли, потом обмакнуть в растительное масло и уложить кусочки в какую-нибудь посуду. Просаливается такая рыба дня за два, но и съесть ее надо тоже за два дня, так как она очень быстро теряет свою красоту. Сделал - съел, сделал - съел. Рыба, посоленная таким способом хороша с вареной картошечкой, а вот бутерброды делать с ней неудобно, так как с него обязательно начнет капать масло, в котором плавала рыба, что не очень-то приятно. Еще одно неудобство такого способа засолки - очень трудно рассчитать количество соли и можно запросто рыбу пересолить, особенно когда делаешь это впервые.


Овощи

Огурцы.

Маринованные огурцы.

10 кг огурцов 1 кг лука 2 кг красного сладкого перца. По 400 г зелени сельдерея, и петрушки

Заливка: На 10 л воды 4,8 л столового 600 г зелени укропа 400 г чеснока 400 г корня хрена. Уксуса 800 г соли 800 г сахара 40 г черного перца.

Огурцы замочить, тщательно вымыть и нарезать кружочками толщиной 4-5 мм. Лук очистить и нарезать кольцами толщиной 2-3 мм. Перец очистить от семян и нарезать полосками шириной 3-4 мм. Зелень сельдерея и петрушки и соцветия укропа нарезать кусками длиной 10-15 см. Корни хрена очистить и нарезать кубиками. В подготовленные банки плотно уложить нарезанные огурцы, сверху положить приправу, затем мелко нарезанный лук. Залить кипящим маринадом и стерилизовать в кипящей воде в течение 15 минут. Для укупорки использовать крышки с зажимом.

Огурцы кисло-сладкие (маринованные).

В литровую банку закладывают пряности (по 3-4 шт. перца горошком, гвоздики, 1 лавр.лист средней величины, головку лука - резанную кольцами, 2 зубчика чеснока - резанных и немного свежей зелени (укроп, петрушка,1-2 долки корня хрена).

После этого в банку плотно укладывают огурцы, заливают горячей заливкой, а сверху наливают 6-7 ст.ложек 5% уксуса.

Для приготовления заливки берут на 1 литр воды, 2 ст. ложки сахара и 1,5 ст.ложки соли.

Прикрытые крышкой банки ставят в горячую воду и прогревают, как только цвет огурцов из зеленых станет переходить в оливковый, хотя бы на одном огурчике заметите приобретаемый оливковый цвет, то банки вынимают сразу из воды и закатывают. Ставить вниз крышкой и окутать! Под шубой или одеялом они дойдут до оливкового цвета все.

Огурцы со смородиной (маринованные).

Так вот вместо уксуса в банку кладётся гоpсть вымытой кpасной смоpодины, пpямо с кисточками (потом удобней выкидывать). Я её укладывала вместе с огуpцами, ну, там как обычно, чеснок-хpен-пеpчик-гвоздичка, листья чеpной смоpодины (вот их я кладу много). Пеpед тем как залить банку кипятком во втоpой pаз, положила 2 ст. ложки соли. Все это дело закатала кpышкой. Видимо кислоты хватает, чтобы огуpцы замаpиновались. Хpанились в погpебе. Получились вкусные.

Соленые огурцы (1ый способ).

На 10 кг огурцов.

300-350 г укропа 60 г листьев хрена горсть черной смородины.

Для рассола.

1 л воды 60 г соли крупного помола

Так как в городских условиях трудно держать ведро или другую большую емкость с огурцами, огурцы приходится солить и консервировать в банках. Укупоренные стеклянные банки с огурцами не требуют низких температур при хранении, удобны для потребления. Откупоренную банку можно хранить в холодильнике, брать огурцы по мере надобности. Лучше всего солить огурцы в трехлитровых банках, не прибегая к стерилизации. Некрупные, одинаковые по размеру огурцы, хорошо промытые в проточной воде, уложить на пряную зелень (лист хрена, укроп), положенную на дно банки. Наполнить банку огурцами, переслаивая их пряной зеленью, и залить кипящим рассолом. Банки прикрыть крышками, прокипяченными заранее, и оставить на 7-10 дней при комнатной температуре (на полу в Дальнем углу) для брожения, после чего добавить (по мере надобности) рассол (можно холодный, но прокипяченный). Укупорить. Если в процессе брожения появится пена, то ее, следует аккуратно снимать чистой ложкой. Преимущество такого способа еще и в том, что огурцы, засоленные точно по рецепту, получаются высококачественными и сохраняются даже при комнатной температуре.

Соленые огурцы (2ой способ).

Для 3-х литровой банки.

2-2,5 кг огурцов 2 ст. ложки сахара 2 соцветия укропа 3 лавровых листа. 2 корня сельдерея или петрушки. ? Головки чеснока 10 листьев черной смородины 12 листьев вишни. 3-4 корня хрена. 50 г зрелой ягоды облепихи или 3 таблетки ацетилсалициловой кислоты. 1 ч. ложку уксусной эссенции (или 30 г уксуса 9%). 4-5 шт. перца горошком.

Огурцы замочить в воде на 4-5 часов. Вымыть сначала в сырой воде. Затем в теплой или в горячей воде. 3-х литровую банку промыть питьевой содой. И поставить кверху дном. На горлышко чайника с кипяченой водой, держать на небольшом огне в течение 8-10 мин. - таким образом стерилизовать банку. В это время положить в кастрюлю с горячей водой, предварительно промытый укроп, листья смородины, вишни, петрушки или сельдерея. Всё прокипятить в течение 3 минут. В стерилизованную банку положить ягоды облепихи (на дно ровным слоем). Заложить прокипяченный специи и хрен, затем огурцы. Между рядами огурцов положить зубчики чеснока, лавровый лист и горошки перца. Залить половину банки кипятком, положить соль (желательно применять соль крупного помола не йодированную), сахар. Долить кипятком, влить 1 ч. ложку уксусной эссенции (следить, чтобы эссенция наливалась непосредственно в воду, а не на огурцы). Если нет облепихи, сверху положить таблетки аспирина (ацетилсалициловой кислоты). Крышки для закатывания положить в миску с кипятком и держать на огне 3-5 мин. Банку закатать крышкой и перевернуть вверх дном, чтобы проверить качество закатки.

Огурцы малосольные на белом хлебе.

2 кг огурцов 200 г белого хлеба 1,5 литра воды 75 г соли.

Огурцы этой засолки очень вкусны и ароматны. Огурцы вымыть, уложить плотно в банку на хлеб, размещая их вертикально. Вскипятить воду, растворить в ней соль, горячим рассолом залить хлеб и огурцы, чтобы они полностью были погружены в жидкость, сверху положить гнет. Через 2-3 дня их можно есть.

Солёные огурцы.

Приготовление

Нормы даны на двухлитровую банку. На дно банки положить 3 зубчика чеснока, разрезанные пополам и зонтик укропа. Свежие огурцы (сорванные в день засолки) промыть, протереть, обрезать "хвостики", наколоть вилкой в двух-трёх местах, уложить в банку. Залить кипятком, подержать 5 минут, воду слить. Снова залить кипятком, воду слить в кастрюльку, добавить 2 столовые ложки соли, пол-ложки столовые сахара, 2-3 лавровых листка, все закипятить и этим рассолом залить огурцы, добавить полчайной ложки уксуса и закатать крышкой. Можно укутать на 3 часа "шубой".

Огурцы малосольные.

Состав:

20 штук свежих огурцов 75-100 г соли 20 г корня хрена или 2 листа хрена 1 /2 л воды 20 г укропа 2-3 зубчика чеснока

Приготовление:

Свежие огурцы надо тщательно промыть, срезать кончики, положить в стеклянную банку или фарфоровый бочонок и залить доверху горячим соленым рассолом из расчета 1 столовая ложка соли на 1 л воды. Слой огурцов переложить ветками укропа с зонтиками, листьями хрена или нарезанными тонкими ломтиками хрена, зубчиками чеснока.

Через сутки огурцы будут готовы.

Огурцы солёные.

Состав:

На литровую банку: 650 г огурцов 25 г укропа 2 зубка чеснока щепотка острого перца

4 листика дуба, смородины 450 г воды 35 г (одна столовая ложка) соли кусочек хрена

Приготовление:

Огурцы рассортировать по размерам, вымыть. Если их собрали раньше, не в этот день, замочить в воде на 5 - 7 часов. Затем уложить в бочку, ведро или кастрюлю плотными рядами, пересыпая пряностями. На дне и сверху - по слою пряностей. Залить 6%-ным рассолом (60 г соли на 1 л воды).

В банки огурцы укладывать вместе с пряностями, залить рассолом, оставить на 12 суток для предварительного брожения. После этого банки долить профильтрованным рассолом, пастеризовать и закатать крышками.

Огурцы маринованные.

Состав:

На 3-литровую банку: 90 г сахара 70 г соли 3 столовые ложки 9%-ного уксуса или 1 чайную ложку 80%-ного уксуса 5 долек чеснока 3 зонтика укропа 1 лист хрена

5 листочков смородины кусочек красного жгучего перца 10-12 горошин черного перца и столько огурцов, сколько вместится в банку при достаточно плотном заполнении

Приготовление:

Огурцы подготовить как обычно, то есть замочить на 3-4 часа в холодной воде. Тщательно, с помощью щетки вымыть, положить на сито, ошпарить кипятком. Дать воде стечь и тотчас плотно заполнить банки огурцами и всеми упомянутыми приправами и пряностями, залить кипятком, прикрыть крышками и выдержать 15 - 20 мин. Затем рассол слить в кастрюлю, довести его до кипения и вновь залить доверху огурцы в банках, немедленно закрыть крышками и быстро закатать, не стерилизуя. Огурцы хорошо сохраняются, имеют кисло-сладкий вкус.

Салат из огурцов «Свежесть»

Состав:

5 кг огурцов 1 кг репчатого лука 300 г зелени укропа 200 г зелени сельдерея (петрушки) 0,5 л растительного масла 100 г 9-% уксуса 5 ст.л. сахара 2 ст.л. соли перец черный горошком лавровый лист

Приготовление:

Свежие огурцы нарезать тонкими ломтиками. Мелко измельчить репчатый лук, зелень укропа и петрушки. Все овощи перемешать и оставить на полчаса. В большую кастрюлю влить масло, уксус, добавить соль, сахар, пряности и все овощи. Перемешать, поставить на огонь и при постоянном помешивании довести до кипения. Как только огурцы чуть изменять цвет, снять с огня, быстро разложить в стерильные пол-литровые банки, чтобы сок полностью покрывал огурцы. Закрыть стерильными крышками, быстро закатать.

Огурцы, консервируемые по-особому.

Состав:

огурцы лист хрена, укроп, кору дуба, перец горошком, эстрагон 2 ст.л. сахара и соли, водки 2 таблетки аспирина

Приготовление:

На дно 3-х литровой банки положите лист хрена, укроп, кору дуба, перец горошком, эстрагон. Огурцы плотно уложите в банку и залейте на 10-15 минут кипятком. Затем воду слейте, в банку. Положите по 2 ст.л. сахара и соли. Добавьте 2 ст.л. водки (или 1 ст.л. спирта) и 2 таблетки аспирина. Залейте кипятком и быстро закатайте.

Огурчики малосольные.

Ну, что за хитрость - сделать малосольные огурчики!? Дел-то всего на пол часа: положил в банку огурцы, накидал зелени, залил рассолом и через пару суток ешь на здоровье. Правильно, так все и есть, но у одной хозяйки огурцы получаются, почему-то мягкие и кислые, а у другой хрустящие и ароматные.

Очень много в этом деле зависит от сорта огурчиков. Даже название сорта знать не обязательно, просто не покупайте огурцы очень светлые по окраске и пузатые по форме, такие в рассоле обязательно раздуются, и внутри окажутся пустыми. И не берите огурцы с ржавой попкой, от таких тоже добра нечего ждать. Огурчики должны быть ровными, чистыми, крепкими и, желательно, не больше 10 сантиметров в длину. И вот еще не мало важный момент: при покупке огурцов постарайтесь попробовать их на вкус. Даже самые красивые могут оказаться горькими, и зависит это не от сорта, а от того, как их поливали, и не было ли им холодно ночью, пока они росли. Все надкусывать не обязательно, достаточно одного. Если попался с горчинкой, то есть вероятность, что и остальные в этой партии будут такими же.

Огурчики нужно помыть и обязательно срезать у них с обеих сторон кончики, так они быстрее просолятся. Я не буду говорить, что зелень для засолки тоже надо помыть. Какую зелень и сколько? Например, в трехлитровую банку нужно положить большой лист хрена для крепости огурцов, 5-8 зубчиков порезанного чеснока для остроты, 2-3 зонтика укропа для аромата, маленький кусочек жгучего перца для пикантности (но, при желании, можно и большой). Это, так сказать, основа, без этого просто не обойтись. А еще для вкуса и аромата можно положить кучу других травок (но только не все вместе, а что-то одно, или пару трав): эстрагон, базилик, кориандр, горчичная трава, петрушка, сельдерей, листья вишни, но сильно ими увлекаться тоже не советую, особенно в первый раз. Вам может просто не понравится вкус какой-то травки. Мне вот не понравился эстрагон, что-то есть в нем аптечное. Кстати, от листьев черной смородины огурцы сильно закисают, так что больше трех в банку класть не нужно. Хорошо положить еще 3-4 листика дуба, от них огурцы будут более хрустящие.

Когда вы наполните банку и зеленью и огурцами, то их нужно залить рассолом. На литр воды положите две столовые ложки (с небольшой горкой) каменой соли, 1-2 ложки сахарного песка и вскипятите. Если вам малосольные огурцы зачем-то срочно нужны к следующему дню, то залейте их кипящим рассолом. Они быстро просолятся, но свой естественный зелененький цвет утратят навсегда. А вот если вы не торопитесь, то заливайте огурчики остывшим рассолом, даже ледяным, из холодильника, тогда они станут более ароматными, хрустящими и останутся зелеными. Примерно пол суток подержите банку с огурцами при комнатной температуре, а потом уберите в холодильник, тогда огурчики не успеют закиснуть, то есть, не станут солеными, а останутся малосольными. Готовы они будут дня через 2-3, а простоять так в холодильнике они могут до двух месяцев, и рассол даже не помутнеет.

Вы думаете, что это все? Ко всему прочему в банку с огурцами можно положить несколько долек сырой свеклы. Особого вкуса это не даст, но будет просто очень забавно, огурцы по цвету станут сами, как свекла. Они особенно нравятся детям - ну-ка, красный огурец!

А еще в банку можно положить горсть или две красной смородины, прямо с веточками. Она и консервирует огурцы и придает им приятный вкус. Со смородиной они простоят у вас в холодильнике не закатанные до трех месяцев. А потом это получается просто очень красиво, правда со временем смородина потеряет свой цвет. Но вкус-то останется!

Хрустящие огурчики.

Маленькие огурчики перебирать и замачивать на 2-3 часа. Мыть и складывать в эмалированое ведро. Залить водой, чтобы были полностью покрыты, положить 15-20 вишнёвых листиков, столько же от чёрной смородины, пучок укропа, несколько виноградных листьев (чтобы в огурцах не образовывались пустоты), стручок горького перца (если любят по-острее). И добавить соль из расчёта две столовые ложки без верха на литр воды. Сверху огурцы придавить тарелкой, чтобы не всплывали. Ведро накрыть крышкой. Выдерживать в течение трёх суток в нежарком месте.

Затем каждый огурчик промыть холодной проточной водой, при этом выбраковывать те, у которых кожа потеряла целостность(таких может и не оказаться). Сложить в банки. Листья выкинуть, а рассол 10 минут кипятить, залить в банки с огурцами, накрыть их прокипячёными железными крышками. Банки на 6 минут укутать. После этого рассол слиьб обратно в кастрюлю, кипятить 10 минут, залить в банки и закатать. Банки поставить крышками вниз до остывания.

Внимание! Небольшой беловатый налёт на огурцах - это норма. Просто перед употреблением банку слегка встряхнуть.

Помидоры.

Аджика.

3 кг помидоров 300 г моркови 300 г репчатого лука 300 г яблок 300 г растительного масла. 150 г чеснока 250 г сладкого (болгарского) перца 50 г петрушки соль - по вкусу.

Все овощи и яблоки провернуть через мясорубку, влить растительное масло и варить 2 - 3 часа. Остудить, переложить в банки, хранить в прохладном месте.

Помидоры с чесноком.

Состав:

На литровую банку: горсть очищенных долек чеснока красные, крупные, сладкие, хорошо вызревшие помидоры

Для заливки: 2-3 полные столовые ложки сахара 1 столовая ложка соли 1 столовая ложка 9%-ного уксуса на 1 л воды

Приготовление:

Подготовленные литровые банки заполнить нарезанными на четвертинки помидорами. Речь идет о самых крупных и сладких, хорошо вызревших помидорах. В нарезанном виде они плотнее заполняют объем, кроме того, достигается лучший консервирующий эффект. Помидоры щедро пересыпать белоснежными дольками чеснока, пряности не добавлять, залить кипящей процеженной заливкой, закрыть стерильными крышками, стерилизовать 10 мин.

Помидоры имеют острый кисло-сладкий вкус с характерным ароматом.

Помидоры солёные.

Приготовление:

Одно из главных условий - помидоры должны быть спелыми. Их моют, обсушивают. Сухими складывают в подготовленную, также сухую трехлитровую банку, сверху кладут 2-3 сладких перца, лучше зеленого цвета. Готовят пряности: хрен и чеснок режут на мелкие кусочки (их понадобится на каждую банку по небольшой щепотке), 2-3 лавровых листа, стебель зрелого укропа с 'зонтиком'. Пряности кладутся сверху, укроп в последнюю очередь. Его просто сворачивают кольцом, и им как бы закрывают горлышко банки.

В ведро на дно кладут деревянный кружок или дощечки и ставят на них банку с помидорами. Наливают в ведро холодную воду так, чтобы она доходила до скоса стенок банки (если налить больше, кипящая вода может попасть внутрь). Вода нагревается до кипения, кипит минуты 3-4, за это время помидоры хорошенько прогреваются.

Одновременно кипятят рассол из расчета одна столовая полная (чуть с 'горбочком') ложка крупной соли на 1,1 л воды.

Прогретую банку вынимают из ведра и засыпают в нее (по-прежнему сухую!) столовую (с верхом) ложку сахарного песка, вливают полную столовую ложку 9%-ного уксуса. Затем заливают в банку кипящий рассол с верхом, чтобы протек наружу, и тут же закатывают.

Аджика сладкая.

5 кг помидор, 1 кг моркови, 7 штук сладкого болгарского перца, 1 кг яблок пропустить через мясорубку и варить 1 час. Затем добавить 1 стакан сахарного песка, 500 гр. растительного масла, 1 стакан уксуса (9%) и варить 30 минут. Добавить 500 гр. чеснока, соль по вкусу (столовую ложку), варить 30 минут. Горячую аджику разложить в банки и закатать.

Кетчуп домашний.

Порезать 2 кг помидор, 0,4 кг яблок, 0,25 кг лук. Добавить 1 ст. сахара, 1 ст.ложку соли - и варить все 2 часа. Остудить, протереть через сито. Добавить 70 гр. уксуса (9%), 3 лавровых листа, 5 гвоздик, 10 перцев (горошком), корицу на кончике ножа (пряности положить в марлевый мешочек). Довести до кипения и разложить по баночкам. Выход - 2 литра.

Я пропускаю овощи через мясорубку и через сито не протираю - пусть получившаяся масса не слишком однородна, зато минуется весьма муторный процесс протирания.

Кетчуп.

4 кг помидоров, 500 г яблок, 500 г репчатого лука, 8 листочков лаврушки, 25 горошин черного перца, 1 столовая ложка красного молотого перца, 60 г соли, 1 палочку корицы, 8 шт. гвоздики, 200 г уксуса.

Овощи почистить, порезать, смешать и варить полтора часа (чем дольше, тем гуще получится соус). Вынуть лаврушку, корицу. Остудить массу и протереть через дуршлаг.

Добавить 300 г сахара, довести до кипения, разлить в чистые баночки (удобно использовать небольшие банки с завинчивающимися крышками). Хорошо хранится при комнатной температуре.

Кетчуп-2.

5 кг помидоров, 1 стакан измельченного лука, 160-200 г сахара, 30 г соли, 1 стакан 9%-ного уксуса, по 1 чайной ложке черного перца, гвоздики, горчичного семени, кусочек корицы, 1/2 чайной ложки семян сельдерея.

Помидоры нарезать дольками и вместе с измельченным луком распарить под крышкой. Протереть через сито. Полученный сок уварить наполовину. Пряности положить в мешочек из марли и опустить в кипящую массу, добавить соль, сахар и уксус, варить еще 5-7 минут, после чего пряности вынуть, а готовый кетчуп разлить по банкам.

Салат впрок "Пальчики оближешь".

5 кг спелых помидоров, 12 шт. лавровых листов, 1 головка чеснока, 15 горошин черного душистого перца, 3 ст. л. желатина, 3,5 ст. л. соли, 3 ст. л. уксусной кислоты 70%, 0,5 стакана сахарного песка, 0,5 стручка красного горького перца.

В трех стаканах холодной кипяченой воды развести желатин. Подогреть на огне, непрерывно помешивая, довести почти до кипения, но не кипятить. Затем добавить 1 литр кипяченой воды, соль, сахар, уксус. Полученную смесь тщательно перемешать и остудить. Помидоры нарезать на 5-6 частей. Простерилизовать банки на "водяной бане", разложить в них помидоры, пересыпая лавровым листом, чесноком и перцем. Залить заготовленной смесью, закрыть обычной полиэтиленовой крышкой. Перед употреблением добавить растительное масло. Хранить в холодильнике.

Баклажаны.

Баклажаны "под грибы".

4 кг баклажанов 0,5 л растительного масла 1,5 кг болгарского перца 400 г чеснока по одному пучку петрушки и укропа. Горький стручковый перец по вкусу.
Для маринада:

1,2 л воды 5 ст. л. соли 8 ст. л. уксуса

Баклажаны промыть, очистить от кожицы, нарезать кубиками, посолить, перемешать и дать полежать 30 минут. Отжать горький сок, положить баклажаны в глубокую посуду с растительным маслом и обжарить. Болгарский перец, чеснок, зелень укропа, петрушки, горький стручковый перец - все отдельно нашинковать и не перемешивать. Остывшие баклажаны сложить слоями с приправой в эмалированную посуду, положить гнет и залить рассолом. Оставить на 20 часов (не более). Затем все перемешать, сложить в подготовленные банки и стерилизовать пол-литровые банки 20 минут.

Украинские баклажаны.

3,5 кг баклажанов 2 кг лука 1,5 кг помидоров 35 г зелени 30 г чеснока 20 г пшеничной муки. 0,6 л растительного масла 120 г сахара 70 г соли 35 г зелени петрушки и укропа по 10 зерен черного и душистого перца.
Для томатного соуса:

10 кг помидоров 500 г лука 3-4 зубчика чеснока 750 г сахара 100 г соли 0,3 л столового уксуса. 0,2 г черного молотого перца. По 0,1 г молодого душистого перца, гвоздики и корицы. 0,5 г порошка горчицы

обжарить в растительном масле до золотистого цвета. Приготовить томатный соус с пряностями, во время варки добавить муку. В банки уложить слоями баклажаны и лук и залить томатным соусом в два приема: до и после укладки овощей. Стерилизовать в кипящей воде: полулитровые банки 90 минут, литровые - 2 часа. Для приготовления томатного сока зрелые помидоры бланшировать небольшими порциями в кипящей воде 1-2 минуты, охладить в холодной воде и нарезать дольками. Лук очистить и нарезать кольцами. Помидоры и лук переложить в эмалированную кастрюлю и уварить до половины первоначального объема. Чеснок измельчить и растереть вместе с солью. Пряности в марлевом мешочке положить в томатную массу на время варки. Соль, сахар и растертый чеснок положить в массу за 10 минут до готовности. Уксус влить перед окончанием варки. Разлить соус в банки в горячем виде и стерилизовать в кипящей воде: полулитровые банки - 15 минут, литровые - 25 минут.

Баклажаны в томатном соусе.

4,8 кг баклажанов 170 г репчатого лука 2 кг помидоров для соуса (можно использовать покупной томатный соус, разведенный водой до нужной консистенции). 120 г сахара

90 г соли 80 г зелени петрушки, сельдерея по 10 горошин черного и душистого перца.

200 г растительного масла.

Подготовленные свежие баклажаны нарезать кружками шириной 10-20 мм, сложить в дуршлаг, посыпать солью и оставить на 20 минут, а затем обжарить на растительном масле с двух сторон до золотистого цвета. В литровую банку уложить примерно 600 г обжаренных баклажанов, добавить 400 г томатного соуса, прокипяченного со специями, накрыть крышками и стерилизовать при слабом кипении воды; литровые банки 120 минут, пол-литровые - 90 минут.

Апельсиновое варенье (из кабачков).

Состав:

1 кг кабачков 700 гр. сахара 1 небольшой апельсин лимонная кислота на кончике ножа

Приготовление:

Способ приготовления: кабачки очистить от кожуры и семян, нарезать тонкой соломкой (можно и другими "фигурами") и положить в алюминиевую кастрюлю. Добавить туда сахар и лимонную кислоту и варить 2,5 часа, на медленном огне изредка помешивая. Затем добавить апельсин, натертый на терке вместе с кожурой (без семян) и варить еще полчаса. Готовое варенье необязательно закатывать. Достаточно разложить в банки из под майонеза. Или кетчупа с плотно закручивающимися железными крышками. Хранить в темном прохладном месте.

Аджика кабачковая.

Закипятить маринад: 700 гр. томатного соуса (лучше Краснодарского"), 200 гр. растительного масла, 200 гр. уксуса, 2 ст. ложки соли, 200 гр. сахара. В маринад добавить пропущенные через мясорубку: 3 кг кабачков, 4 болгарских перца, 1-2 горьких перца.

Варить 20-25 минут. За 5 минут до окончания варки добавить 100 гр. толченого чеснока. Разложить по баночкам.

Закуска из баклажанов впрок.

На 5 кг бклажанов. Вначале готовится острая заправка. Прокрутить через мясорубку 10 крупных болгарских перцев, 5 перчиков чили, 5 головок чеснока, соль по вкусу. Подготовить банки, если литровые, то пять штук. Нарезать баклажаны кружками, примерно, 1/2 см. Далее жарятся кружки баклажанов, горячие укладываются в подготовленные банки, на каждый слой баклажанов размазывыается ложкой острая начинка, наполнив банку плотно до верха, банку закатать и т.д. Количество острого перца варьируйте в зависимости от собственного вкуса. Очень вкусно.

Огонёк из баклажан для длительного хранения.

Состав:

перец красный сладкий 2кг.. перец горький стрючковый - 4шт.. чеснок - 1 стакан,. баклажаны - 3кг.

Приготовление:

Очистить баклажаны от кожуры, нарезать кубиками 3х3см, переложить перемолотым перцем с чесноком в кастрюлю, перец сладкий, чеснок и перец горький - пропустить через мясорубку и добавить:. растительное масло - 1стакан. уксус - 1 стакан. сахар - 0.5 стакана. соль - 1 ст.ложка и прокипятить 40мин., закатывать горячими в банки для длительного хранения или остывшие баклажаны можно кушать .*

Кабачки с чесноком.

3 кг. кабачков нарезать кубиками, 100 гр. чеснока ( 2,5-3 головки) и 4 шт. болгарского перца пропустить через мясорубку. Всё сложить в кастрюлю, добавить 1/2 ст. растительного масла, 1 стакан сахарного песку, 2 ст. ложки соли, 1/2 чайной ложки чёрного перца, 1 стакан воды, 400 гр. томатной пасты. Тушить 30 минут, в конце добавить 100 гр. 9% уксуса. Разложить по банкам.

Кабачки маринованные с болгарским перцем.

В чисто-промытую банку на дно я положить листик смородины, вишни, лавровый лист, 3 горошины черного перца и кусочек острого красного. Затем слоями кабачки, перец кружочками (без семян), репчатый лук. Еще по зубчику чеснока на банку. Сверху по зонтику свежего укропа. В каждую банку влить 3ст. ложки 5%уксуса.

Теперь заливка. На 1 л воды - 2 ст.л соли, 1 ст.л сахара, 0,5 ст. л. сухой горчицы

1 ст. л. сухого эстрагона, щепотка шафрана, еще я положить 1 ч.л. семян укропа. Закипятить, дать покипеть немного и залить банки.

Поставить банки в кастрюлю для стерилизации и дать закипеть воде. Вытащить, крышки прикрутить и поставить в шубу.

Баклажанная икра.

На 5 средних баклажанов - 6 помидор, 5 сладких перчиков (любого цвета), 1 стручок острого перца. Овощи вымыть, никакие плодоножки и семечки не удалять. Запечь в духовке до готовности (минут 40 при 180 град.). Готовые овощи слегка охладить, чтобы не обжечься, и снять шкурку со ВСЕХ плодов, включая помидоры и перцы (но сильно не охлаждать, а то не очистите). Удалить плодоножки, а у перцев - и семена. Все овощи соединить, размять вилкой, добавить по вкусу соли, немного сахара.

Если будете есть сразу, то приправить зеленью, чесночком, растительным маслом (можно душистым).

Если собираетесь закатывать на зиму - то добавить только соль и сахар, а остальным будете сдабривать перед употреблением. Итак, размятые овощи поставить на плиту, довести до кипения, помешивая. Прокипятив минут 5-7, разложить кипящую икру по стерильным банкам и сразу закатать.

Икра прекрасно хранится при комнатной температуре, банки не взрываются. Дополнительной кислоты не требуется, потому что консервантом служит томатная кислинка.

Баклажаны.

10 шт. баклажанов (можно целыми, можно нарезать дольками по 4 см.), 10 шт. сладкого перца вычистить и нарезать дольками 10 шт. спелых помидор средней величины 10 шт. средних луковиц нарезать кольцами пополам 130 гр. чеснока, 1,5 стакана растительного масла Всё сложить в кастрюлю слоями, залить маслом, последовательность: помидоры, перец, лук, чеснок, баклажаны, и поставить на огонь. Когда закипит на слабом огне, кипятить 40 мин., потом добавить 70 гр. 6% уксуса, 0,5 стопки соли и 1 стопку сахара и еще кипятить 10 мин. Горячим расфасовать и закатать (мешать при варке нельзя, просто поворачивать кастрюлю).

Баклажаны с перцем.

6 кг. баклажан, 500 гр. лука, 500 гр. чеснока, 300 гр. белого перца, немного горького перца в стручках, пучок петрушки.

Баклажаны отварить до мягкого состояния. Потом разрезать каждый вдоль на 8 частей, и потом каждую часть поперек на 3. Остальные овощи порезать соломкой, посолить по вкусу, затем залить 1,5 ст. 6% уксуса смешать с баклажанами и оставить на ночь или на 6 часов. В стерилизованные банки положить лавровый лист, специи, разложить массу и стерилизовать 3 мин.

И другие.

Маринованный перец.

1 кг сладкого болгарского перца 2 стакана воды 2,5 ст. ложки растительного масла.

2,5 ст. ложки уксуса 1 ст. ложка сахара 1 ч. ложка соли 8 долек чеснока (или две головки).

Перец нарезать тонкими дольками (кружочками). В кастрюлю налить воды, масла, положить сахара, соли, довести до кипения. Положить перец. После того как вода закипит, варить перец в течении 10 мин. За 3 мин. до окончания варки положить чеснок и уксус. Разложить в горячие стерилизованные стеклянные банки, закатать крышками.

Икра свекольная

Пропустить через мясорубку: 4 кг вареной свеклы, 0.5 кг сладкого перца, 1.5 кг помидор, 0.5 кг репчатого лука (после этого лук пожарить), 1-2 шт. горького перца.

Все смешать, добавить пучок петрушки (порезанный), 0.5 кг растительного масла, 0.2 кг песка, 2 ст.ложки соли. Варить 20 минут. Развести водой 0.1 кг муки и влить в общую массу. Варить 15 минут.

Добавить 0.3 кг чеснока (прокрученного через мясорубку) и 120-150 гр. 9% уксуса. Варить еще 5 минут. Разложить по стерилизованным баночкам. Выход - 6,5 кг.

Соус "Ткемали".

Пропустить через мясорубку 3,6 кг терна или чернослива (соответственно соус будет поострее или послаще); добавить 0,7 кг сахара, 1,5 ст. ложки соли. Варить на медленном огоне 2 часа.

За 20-30 минут до окончания варки добавить: - 1 стакан толченого чеснока, - 4 средних горьких перца или 5-6 маленьких горьких перчиков (пропущенных через мясорубку), - любые пряности. Готовый соус разложить в горячие банки, закрывать можно пластмассовыми крышками.

Варенья из редьки с орехами.

Состав:

редька 1 кг, мед 250 г, сахар 500 г,- миндаль 75 г, фундук 50 г, имбирь по вкусу.

Приготовление

Очищаем редьку от кожицы, натираем на крупной терке, отвариваем в кипящем содовом растворе (1/2 ч. ложки соды на 1 литр воды), затем откидываем на сито, промываем и слегка отжимаем. Варим густой медовый сироп. В кипящий сироп опускаем подготовленную редьку, добавляем очищенный миндаль половинками, фундук целиком и варим до готовности.

Готовое варенье выкладываем в банки и посыпаем сверху толченым имбирем.

Варенья из редьки с орехами и цедрой апельсина

Состав:

редька черная - 1 кг, сахар, мед, вода - по 2 стакана, орехи - 200 г, имбирь и цедра апельсина по вкусу (приблизительно по 1 чайной ложке)

Приготовление

Очищенную и натертую редьку отвариваем в небольшом количестве воды почти до готовности. Затем промываем холодной водой и обсушиваем на дуршлаге. Доводим до кипения раствор воды, сахара и меда и опускаем в него приготовленную редьку.

Через 5-10 минут добавляем цедру апельсина, натертую на крупной терке. Варим редьку до тех пор, пока она не поглотит всю жидкость под закрытой крышкой. Затем добавляем измельченные орехи и имбирь и варим при открытой крышке, беспрерывно помешивая ложкой до тех пор, пока редька не станет светло-коричневого цвета.

"Капуста маринованная "Не может быть !!!".

6 кг капусты, 2 кг моркови, 6 ст л соли, 2 головки чеснока. Все измельчить, перемешать в большой кастрюле. Маринад: 3 литра воды. Когда закипит, добавить 1,5 ст сахара, 1,5 ст масла растительного "Злато", 3 ст л уксусной эссенции. Кипятить 3 минуты. Заливаем маринадом капусту. Выносим на холод. Можно замораживать кусками.

Салат свекольный.

Нашинковать свеклу - 3 кг., лук - 1 кг., яблоки (Антоновка) - 1 кг. Всё перемешать, выложить в кастрюлю, добавить 1 стакан растительного масла, 2 ст.ложки сахара, 2 ст.ложки соли, настаивать 3 часа, затем тушить на медленном огне минут 40. Разложить по банкам. Хранить в холодильнике.

Консервирование острого перца.

Стручки помыть, отрезать плодоножку и обжарить слегка на сковородке на растит.масле (без запаха). Так, чтобы просто хорошо прогрелся. На дно банки положить чеснок (я больше ничего не кладу, но наверняка можно добавить и др. специи). Уложить туда же обж.перец, лучше сразу горячий. Залить горячим маринадом - соль, сахар, уксус. Точных пропорций нет. Всегда делаю на вкус. И закрыть банки. Закрываю и железными и полиэтиленовыми крышками. Не взрывались ни разу. Хранится долго. Одна банка стоит с прошлого года, причем в кладовке при комнатной температуре.


Грибы

Рецепты маринадов.

В большую эмалированную кастрюлю положить грибы (примерно 10 кг), 400 г соли, налить 2 л воды, кипятить. Когда грибы перестанут выделять темную пену, которую надо снимать шумовкой, положить несколько лавровых листьев, штук 10 горошин душистого перца, столько же гвоздики, немного корицы, бадьяна (если есть), укропа, петрушки, а также 2-3 ч. ложки сахара. В конце варки, когда грибы осядут на дно кастрюли, а маринад сделается прозрачным. Обязательно добавить 100-180 г уксусной эссенции.
2. 1 кг сырых грибов залить 0,5 стакана воды и 0,5 стакана столового уксуса, добавить 3 лавровых листа, 1,5 ст. ложки соли, по 5-6 шт. перца, гвоздики, немного корицы, 3 г укропа. Все пряности добавлять в кипящую воду лишь, после того как будет снята пена. Варить в маринаде, осторожно помешивая, 20 мин.
3. На 1 л воды добавить 5 г соли, 8 г уксуса, на кончике ножа лимонной кислоты, 2 лавровых листа, немного корицы, 2 шт. гвоздики, 3 горошины душистого перца. Грибы варить в маринаде 15 мин, охладить, залить в стеклянные банки и поставить в сухое прохладное место. Не следует забывать о хрене. Листья и корни хрена, положенные в грибы при засолке, не только придают им пряную остроту, но надежно защищают от раскисания и порчи. Зеленые веточки черной смородины придают грибам аромат, а листья вишни и аппетитную хрумкость и крепость. Большинство грибов лучше солить без лука. Он быстро теряет свой аромат, легко закисает. Лавровые листья, брошенные в кипящие опята и боровички, придают им особенно

пряный аромат. Рекомендуется класть в маринад также немного корицы, гвоздики, бадьяна.

Маринование грибов.

Для маринования рекомендуется брать белые грибы, подберезовики и подосиновики, а также маслята и осенние опенки. Грибы для маринования брать молодые, крепкие и без малейшей червивости. Каждый вид грибов следует мариновать отдельно. Грибы очистить, рассортировать, обрезать ножки, у маслят удалить кожицу, добавить уксус и соль, затем сложить в посуду, приступить к варке. Когда вода закипит, снять образовавшуюся пену, положить пряности и варить еще 20-25 мин, все время осторожно перемешивая. Когда грибы будут готовы (осядут на дно), снять их с огня и дать остыть, затем переложить в стеклянную посуду. На 1 кг грибов - 1 1/2 ст. ложки соли, 1/2 стакана уксуса, 1 лавровый лист 3 горошины черного перца, 3 шт. гвоздики, чуть-чуть корицы, 2-3 г укропа.

Советы по засолке грибов:

Перед тем как солить, сырые грибы обязательно вымочить в холодной воде, сменяя воду несколько раз: рыжики 4 ч; волнушки, белянки 1 день; грузди, подгрузди 2 дня; валуи 2-3 дня (потом обдать еще кипятком). По-вятски.
Рыжики совсем не вымачивать, грузди, подгрузди, белянки, волнушки вымачивать 5 дней, валуи отварить. По-московски.
Грузди, подгрузки, белянки, волнушки, валуи вымочить в подсоленной воде 3 дня.

Грибы ни в коем случае не вымачивать. Считается, что они теряют аромат, сочность, вкус. Их только хорошенько промыть и сразу же солить. По-орловски.
Ни в коем случае не солить грибы сырыми! Непременно отварить. Они и душистее становятся, и легче для желудка. Если отваривать, то... По-белорусски.
Подберезовики. Маслята, моховики, козляки, опенки отварить примерно 5-8 мин; белые, подосиновики шампиньоны 8-10 мин; лисички 12-15 мин, валуи 15-20 мин. По-московски.
Грузди, подгрузди, сыроежки отваривать 5 мин. белые, подберезовики, подосиновики маслята -5-7 мин. По-вятски.
Белые, подосиновики отваривать 1-2 мин; лисички, свинушки - 20-25 мин; волнушки и белянки сначала залить кипятком, выдержать полчаса, сменить воду, затем отварить в течение 15 мин.
Теперь о сроках засолки. Рыжики, посоленные холодным способом, можно есть через 5 дней. Грузди и подгрузди готовы только через 30 дней; волнушки, белянки - через 40; валуи - через 50. Все грибы, посоленные горячим способом, усаливаются намного быстрее.

Соление грибов по-уральски.

На 1 кг отваренных грибов - 2 ст. ложки соли, 4 лавровых листа, 5 горошин душистого перца, 3 шт. гвоздики, 5 г укропа, 2 листика черной смородины.
Или: на 1 кг отваренных грибов - 1,5 ст. ложки соли, 15 г укропа, 2 луковицы, 10 г лимонной кислоты.
Или: на 1 кг отваренных грибов - 2 ст. ложки соли, 5 горошин душистого перца, 7 горошин черного перца, молотого красного перца на кончике ножа, 20 г укропа, 2-3 листика черной смородины.

Горячая засолка.

Производится следующим образом. Грибы очистить, рассортировать; у белых, подберезовиков и подосиновиков обрезать ножки, которые можно засолить отдельно от шляпок. Крупные шляпки можно разрезать на 2-3 части. Подготовленные грибы промыть холодной водой. В кастрюлю влить 1/2 стакана воды (на 1 кг грибов), положить соль и поставить на огонь. Когда вода закипит, положить грибы, потом тщательно снять пену, после чего положить перец, лавровый лист, другие приправы и варить при аккуратном помешивании, считая с момента закипания: белые грибы, подосиновики и подберезовики - 20-25 мин, волнушки и сыроежки - 10-15 мин. Грибы готовы, когда они начинают оседать на дно, а рассол делается прозрачным. Сваренные грибы аккуратно переложить в широкую посуду, чтобы они быстро остыли. Остывшие грибы переложить вместе с рассолом в бочонки или банки и закрыть. Рассола должно быть не более одной пятой части к весу грибов. Грибы бывают, готовы к употреблению через 40-45 дней. На 1 кг грибов - 2 ст. ложки соли, 1 лавровый лист, 3 горошины черного перца, 3 шт. гвоздики, 5 г укропа, 2 листа черной смородины.

Холодная засолка.

Используют для засолки рыжиков, груздей, волнушек, сыроежек. Грузди, волнушки, сыроежки надо положить в холодную воду на 5-6 ч, а рыжики только промыть. Подготовленные грибы уложить рядами в бочонки или стеклянные банки и пересыпать солью. После посола грибы накрыть деревянным кружком, свободно входящим в бочку или банку, и положить на него груз. Когда грибы осядут, добавить к ним новые, чтобы наполнить посуду. После заполнения посуды, примерно через 5-6 дней, проверить, есть ли в грибах рассол. Если рассола мало, надо увеличить груз. До готовности грибов должно пройти 1-1,5 месяца. На 1 кг грибов - 50 г соли для груздей, волнушек и сыроежек и 40 г для рыжиков.

Солёные грибы.

В зависимости от вида грибов их солят 2 способами.

Горячий способ. Грибы (подосиновики, подберёзовики, опята и маслята) 10 кг Соль 500 г Чёрный перец горошком 35-40 горошин Чёрный перец, лавровый лист, гвоздика. После сервировки грибы многократно промываем холодной водой. В кастрюлю наливаем воду из расчёта 1 стакан на 1 кг грибов, кладём соль и после закипания- грибы. Во время варки, помешивая, добавляем специи и удаляем пену. Если грибы порезать крупно, их надо варить чуть больше 30 мин, если мелко 15-20 мин. Готовые грибы опускаются на дно кастрюли. После охлаждения грибы закладываем в бочонок, пересыпая пряностями, и закрываем кружком с лёгким гнётом. Пробовать солёные грибы можно не раньше чем через месяц.

Холодный способ. Грибы (рыжики, грузди, подгруздков, волнушек, сыроежек) 10 кг Соль 400 г Душистый молотый перец лавровый лист, укроп Чеснок. Все грибы, кроме рыжиков, заливаем холодной водой и ставим на сутки в холодное место. Потом воду сливаем, подготовленные грибы ополаскиваем чистой водой и выкладываем в кадку слоями, пересыпая каждый слой, солью и пряностями. Грибы также держат под гнётом, грибы можно есть через 1,5 месяца.

Грибы жареные в уксусе.

Грибы очистить, промыть, подсушить, обжарить в сильно разогретом растительном масле. Переложить в мелкую посуду, охладить. И уже холодные грибы уложить в банки, перекладывая дольками чеснока, мелко нарезанной зеленью укропа или петрушки. Туда же положить предварительно проваренные в подсоленной воде до полуготовности кружочки моркови и нарезанные крупной соломкой корни сельдерея. В оставшееся после обжарки грибов масло добавить уксус и соль (по вкусу), довести до кипения, снять с огня, охладить и залить грибы, налив предварительно в банки растительное масло слоем толщиной в 2 пальца. Банки.

Маринованные вешенки

1 кг грибов промыть под проточной водой. В большой кастрюле вскипятить воду, положить в кипящую воду грибы (не нарезая) и проварить 15 минут. Вынуть шумовкой, порезать кусочками и переложить в другую кастрюльку. Приготовить маринад (из расчета на 1 кг вешенок): в 1 литр отвара, в котором варились грибы добавить по 1 стол. ложки сахара и соли, несколько лавровых листочков, 7-10 горошин черного перца, 5 горошин душистого перца, 5-7 палочек гвоздики и закипятить. Когда закипит отвар со специями, влить в него 150 гр. уксуса (я добавляю специальный шашлычный уксус с розмарином и прочими пряностями). Полученным маринадом залить грибы и поставить в холодное место на сутки. Потреблять с луком и растительным маслом.

Маринованные грибы.

Для маринования подходят те же грибы, что и для жарки: белые, подберезовики, подосиновики, маслята, моховики, козлята (это которые на болотах растут), зеленушки и даже лисички. Грибочки должны быть маленькие, чем меньше - тем лучше, и обязательно крепкие. Если гриб большой, больше 5 сантиметров в диаметре, и рыхлый, то в готовом виде он будет просто некрасивым на вид, а на зубах мягким, как медуза. Не становятся мягкими только лисички и зеленушки, даже большие. Не знаю, маринует ли лисички еще кто-нибудь, кроме меня, но я уже многократно их проверила, и осталась результатом довольна. А еще лисички по 2-3 штучки можно добавлять в банки к другим грибам просто для красоты.

Мариновать разные грибы можно и в одной банке, а вот отваривать лучше каждый вид в отдельной посуде, так как время варки у всех разное, а от темных моховиков и подосиновиков могут потемнеть и другие грибы. Грибы почистить, помыть, отрезать ножки, а шляпки положить в холодную, чуть подсоленную воду и довести до кипения. Варить грибы нужно до тех пор, пока они не начнут оседать на дно, это примерно минут 10-20, и обязательно при закипании нужно снять грязную пену. Затем эту воду надо слить, залить грибы маринадом и покипятить все вместе еще минут 5. А на слитом отваре из белых, маслят, подберезовиков и подосиновиков выйдет еще и чудесный супчик.

Чтобы приготовить вкусный маринад нужно вскипятить литр воды, всыпать туда две столовые ложки каменной соли и обязательно 2-3 столовых ложки сахарного песка. Вот, как ни странно, сахарный песок и придает грибам особый вкус, делает маринад более мягким. С кипящего рассола снимите пенку и только тогда положите в него пару листиков лаврового листа, с десяток горошин черного перца и штук 5-8 душистого, штук пять соцветий гвоздики и кусочек, примерно квадратный сантиметр, коры корицы. После того, как газ под рассолом выключили, влейте в него 3 чайных ложки пищевой уксусной кислоты.

Не раскладывайте сразу грибы по банкам, а дайте им постоять еще денек в маринаде в той же кастрюле и в прохладном месте. За это время они успеют промариноваться и пропитаться всеми ароматами специй. После этого попробуйте грибы на вкус. Возможно, вам покажется, что немного чего-то не хватает: соли, сахара, уксуса маловато. Чего не хватает, того и добавьте, все на ваш вкус, а если пересолили, то просто подлейте в маринад кипяченой воды. Маринад должен быть солоновато-кисло-сладким. После всех добавок дайте грибам еще немного постоять и помариноваться, и опять попробуйте. Как только вы останетесь довольны вкусом грибов, тогда их можно и по банкам разложить. Они замечательно хранятся в холодильнике в банках под обычными пластиковыми крышками. А если вы хотите грибы закатать, то опять вскипятите их, разложите по стерильным банкам, и тут же запечатайте.

Если у вас все же случилась такая неприятность, как небольшая плесень на грибах (в незапечатанных банках), то не впадайте в панику, а промойте их в проточной воде, сварите новый маринад и проварите в нем грибы. Уверяю, что все будет в порядке.

Рыжики солёные.

Сейчас в магазинах можно найти практически любые деликатесы, но вот настоящих, соленых рыжиков вы не сыщите даже в знаменитом Елисеевском магазине в Москве. Правда, раньше, говорят, они там стояли бочками, и не было лучшей закуски под водочку, чем соленый рыжик. В царское время их возами собирали, вот, видимо, все и съели, так как сейчас в наших лесах их стало расти не очень много. Если вам посчастливится собрать рыжиков хоть немного, то при засолке не мешайте их с другими грибами, а посолите их отдельно, хоть в маленькой баночке, и вы будете покорены этим вкусом и запахом навсегда.

Существуют рыжики еловые и сосновые. Еловые растут, естественно, в еловом лесу, они не очень крупные, цвет у них какой-то рыже-зеленый, и они довольно часто бывают червивыми. Еловые рыжики я стараюсь не солить, они при засолке приобретают некрасивый буро-темно-зеленый цвет, и иногда како-то аптечный запах. Как мне объяснили, такой запах зависит от земли, на которой выросли эти грибы. Но в жареном виде и в пирогах такие рыжики очень вкусные.

Солить нужно сосновые рыжики, иногда их еще называют луговыми, так как они часто растут на лугу у кромки леса. Они яркие, жирные, ароматные, и при засолке такими же рыженькими и остаются.

Первое правило при засолке рыжиков - их нельзя мыть! Их позволительно только почистить ножичком, а шляпку обтереть влажной тряпочкой. Ну, какая на них может быть грязь, так только, мусор лесной.

Второе правило - в рыжики не кладут никаких специй! Только соль, лучше каменную, но ни в коем случае не йодированную. Соли на килограмм грибов потребуется столовая ложка с едва заметной горкой, а точнее 30 граммов. Дальше все просто - рыжики укладываются в банку (кадку, кастрюльку) слоями шляпкой вниз, пластинками вверх и присыпаются солью, опять грибы, и опять соль. Грибы быстро дают сок и оседают, и еще их нужно иногда аккуратно придавливать рукой, чтобы их больше вошло в банку. Вот и все. Остается только положить на них сверху чистую тряпочку и гнет (какой-нибудь груз), чтобы грибы были полностью покрыты соком. Если вы солите рыжики в банке, то удобно их прижать двумя перпендикулярно уложенными деревянными палочками, чтобы они упирались в плечики банки.

При комнатной температуре грибы выдерживают 2-4 дня. За это время они начнут бродить, и часть сока может даже убежать из банки. Поставьте заранее банку на тарелку, чтобы убежавший рассол потом, когда брожение кончится, обратно в банку и слить. Хранить рыжики нужно в холодном месте, но не на морозе. Если на поверхности грибов вы вдруг увидите плесень, то не пугайтесь, и не выбрасывайте грибы, а просто удалите плесень и смените тряпочку на чистую. При соблюдении этих нехитрых правил, рыжики абсолютно не изменят свой цвет.


Варенье

Фрукты, ягоды.

Вишня впрок на зиму.

1 кг вишни 300-350 г сахара

Вишню помыть, вынуть косточки, засыпать сахаром. Дать закипеть (без воды), разложить горячей по банкам и сразу закатать крышками (или стерилизовать литровые банки в течение 10 минут).

Повидло яблочное.

Приготовление:

Свежие яблоки очистить от серединок, сложить в таз, на дно влить стакан воды. Тушить при постоянном помешивании до мягкости. Снять и перетереть через сито (смысл-отделение от корочек). Добавить на 2 литра яблочного пюре 1 кг сахара, довести до кипения при постоянном помешивании, горячим разлить по банкам.

Малина в собственном соку.

Приготовление:

3 кг малины 750 г сахарной пудры

Крупную чистую малину положить в сито, быстро промыть холодной водой, дать воде стечь. Ягоды осторожно пересыпать в эмалированную или фарфоровую посуду (миску), переслаивая сахарной пудрой, и оставить до следующего дня. Затем ягоды положить в подготовленные банки, залить выделившимся соком, банки герметично закрыть крышками и простерилизовать 3 мин., считая с момента закипания воды, в кастрюле для стерилизации.

Малиновое варенье.

Приготовление:

Получается оно необыкновенно красивым, ароматным, с целыми ягодками. Варить его надо малыми порциями - до килограмма.

На пол-литровую банку свежей малины, берут столько же сахара. Малину не мыть, только тщательно перебрать. К ней обязательно добавить горсточку клубники (земляники) - ее нужно вымыть и обсушить. Ягоды засыпать сахаром и поставить на очень слабый огонь, нагревать до тех пор, пока сахар полностью не растворится и не начнет закипать. Дождаться 'первых пузырьков' и снять варенье с плиты. Его не перемешивать, чтобы не помять ягоды, а если все-таки нужно перемешать, делать это очень осторожно. Выложить в небольшую банку горячим, тут же укупорить.

Вишнёвое варенье.

На 1 кг вишни берём 0,75 - 1 кг сахара. Количество сахара зависит от сладости вишни. Апельсиновая и лимонная кожура (сколько не жалко).

Из вишни удаляем косточки, добавляем мелко нарезанную кожуру. Всё это помещаем в тазик, засыпаем сахаром. И пусть в течение суток даёт сок. На медленном огне, при постоянном помешивании доводим до кипения. Обязательно снимаем пенку. Снимаем с огня и настаиваем 10-12 часов. Второй раз процедуру повторяем. А на третий - кипятим 5-10 минут, чтобы абсолютно не было пены. Сразу разливаем по стерелизованным банкам и закатываем железными крышками. А в холодном погребе замечательно хранится и под капроновыми.

Варенье из арбузных корочек.

Арбузные корочки очистить от зеленой кожуры тонким слоем, нарезать на полоски или квадратики (как кому нравится). Засыпать сахаром из расчета 700 грамм сахара на 1 кг корочек. Многие доливают воду, но я оставляю на ночь, корочки выделяют сок и сахар частично растворяется, поэтому варенье получается более густым и корочки в нем как цукаты. Ставлю на огонь и варю до готовности, т.е. пока корочки не станут прозрачными. Приблизительно 1.5-2 часа на очень маленьком огне, периодически помешивая. За полчаса до конца варки добавляю лимонную кислоту (0,5 чайной ложки на 1 кг. корочек) или просто нарезанный на мелкие кусочки лимон. Для аромата можно добавить апельсин или дыню, т.к. арбузные корочки практически не имеют своего аромата. Заливаю варенье в стерилизованные банки и плотно закрываю крышками или закатываю и переворачиваю банки. Стоит варенье даже при комнатной температуре несколько лет и не портится, не засахаривается.

Королевское варенье из инжира.

Для варенья вам потребуется один килограмм инжира (инжир, или смоква, или винная ягода, или, простите, фига, как его иногда называют), килограмм сахарного песка, два стакана свеже выдавленного виноградного сока (цвет винограда не важен), 100-300 граммов грецких орехов, то есть столько, сколько хотите, и пара чайных ложек лимонного сока. А еще, неплохо в это количество варенья влить столовую ложку рома. С ромом варенье лучше стоит и не портится по нескольку лет.

Вначале инжир следует подготовить: помыть, обсушить, срезать у него хвостики, а потом через отверстия от хвостиков в мякоть каждой ягодки запихать по четвертинке грецкого орешка.

Из двух стаканов виноградного сока и килограмма сахарного песка надо сварить сироп. Когда он закипит, то соберите с него пену и только потом положите в него инжир, оставшиеся ядра грецких орехов и влейте лимонный сок с ромом. Дайте ягодам пару минут прокипеть, опять соберите пену, затем снимите с огня, накройте миску полотенцем и оставьте варенье постоять часов на 8-10, чтобы ягоды пропитались сиропом. Все это время миску нужно изредка встряхивать, чтобы ягоды равномерно пропитывались сиропом. А потом опять поставьте варенье на огонь, дайте ему прокипеть минут десять, и снова оставьте его на 8-10 часов. Все это долго, но только в третий раз варенье надо довести до готовности. Варить варенье лучше на медленном огне, чтобы оно только чуть-чуть кипело и обязательно нужно часто промешивать, чтобы ягоды не прилипали ко дну и не подгорали.

Узнать готово оно или нет можно так: взять немного сиропа на чайную ложку, минутку его остудить и наклонить ложку, чтобы сироп стал стекать с нее по одной капле. Когда третья, ну, в крайнем случае, четвертая капля повиснет на ложке и не захочет падать, то тогда ваше варенье будет готово. Вообще сироп в этом варенье должен получится гуще, чем в других вареньях, по цвету он должен быть очень темным, почти черным, и не прозрачным.

В конце процесса, варенью нужно дать время полностью остыть в миске, и расфасовывать его по банкам лучше на следующий день. Нужно помнить, что варенье, когда оно остывает, нельзя ничем накрывать, даже полотенцем, так как от собственного пара оно разжижается, и даже хорошо сваренное варенье может оказаться жидким и, впоследствии, подвергнутся порче, то есть просто-напросто покроется плесенью.

Варенье из шиповника.

Не берусь утверждать, что варенье из шиповника самое вкусное, но вот то, что оно самое полезное, так это точно, так как витамина 'С' в нем в два с половиной раза больше, чем в черной смородине. Правда, чтобы сварить такое варенье и добыть эти самые витамины, придется основательно потрудиться. Я стараюсь всегда честно предупреждать - что делается легко и быстро, а на что вы ухлопаете много времени.

Варится такое варенье из крупного, отборного и не перезревшего шиповника. Если вы будете не сами собирать ягоды в саду, а покупать их на рынке, то обязательно обратите свое пристальное внимание на их внешний вид. Если ягоды чистые, блестящие и плотные, то такие можно смело покупать, а если на них вы увидите налет липкой пыли, значит, ягоды собирали на кустах, растущих по краю дороги, где их часто любят высаживать. А зачем вам такие ягоды с примесью угарных газов и дорожной копоти?

Уж если плотная ягодка хорошо разрезается напополам и из нее довольно легко, то есть относительно легко, удаляются косточки, то вот с мягкой ягодой так не получится. У перезревшего шиповника почти вся мякоть куда-то пропадает, и в ваших руках остается только жесткая шкурка с кучкой семян внутри, так что варить варенье оказывается уже не из чего. По-правде говоря, и из плотного шиповника семечки удаляются не просто, так что запаситесь терпением, включите телевизор с длинным сериалом, чтобы не скучно было, и приступайте к этому непростому занятию. После обработки из килограмма ягод у вас останется только пол кило пригодных к применению чистых половинок шиповника, а все остальное уйдет в отходы. Это занятие такое противное, что в одиночку начистить килограмм этих половинок мне кажется почти нереальным, у меня самой терпения на это не хватает.

После обработки шиповник следует вымыть в нескольких водах, чтобы вышли все оставшиеся семечки, потом залить кипятком, проварить его 2-3 минуты, затем откинуть на дуршлаг и обдать холодной водой. Делается это для того, чтобы шкурка на ягодке стала мягкой, а вот если вы положите ягоды сразу в сироп, то шкурки останутся жесткими. Воду, в которой вы отваривали шиповник, не выливайте, она очень вкусная и полезная, на ней варится сироп для варенья.

Сахар тут надо отмерять не килограмм на килограмм ягод, а стакан сахара на стакан чищеных ягод. Жидкости нужно брать пол стакана на два стакана сахара. При этом раскладе варенье получается довольно густым, а вот если вы хотите, чтобы ягоды плавали в сиропе свободно, то возьмите жидкости и сахара чуть больше.

Дальше варенье варится как обычно: в кипящий сироп всыпаете ягоды и варите варенье в один прием, вначале на сильном огне, а когда снимите пенку, то газ сделайте самым маленьким. Лимонную кислоту или лимонный сок в варенье класть по желанию, потому что вкусно и так и этак, и варенье в любом случае получается не приторным.

Если шиповника вы собрали мало, а сварить такого варенья очень хочется, то тут можно применить маленькую хитрость - добавьте к ним немного яблок не очень плотных сортов. Если нежные яблоки порезать тонкой соломкой и положить их в сироп вместе с шиповником, то постепенно они или полностью разварятся, или станут совсем прозрачными, и в варенье их даже не будет видно.

Варенье из шиповника получается янтарного цвета, а ягодки просто бесподобны на вкус. А когда зимой ешь такое варенье, то начинаешь потихоньку укорять себя за лень и сожалеть, что не хватило сил и терпения начистить ягод побольше, и сварить такого варенья на пару банок больше.

Заготовка облепихи.

Если нужно сохранить на зиму свежую облепиху, то ее нужно заморозить. Но мы делаем из нее сок, 50/50 размешать с сахарным песком, чтобы легче растворился сахар, разогреть сок, градусов до 80. Потом разлить в банки. Поскольку вещь очень вкусная, храним в холодильнике. Но можно и в подвале, если у кого такой есть. Использовать такой сироп можно по-разному, от приготовления вкуснейшего напитка до добавки к мороженому.

Фруктовое пюре (можно хранить, как варенье).

1 вариант - это пюре из яблок.

Для этого необходимо яблоки помыть,удалить сердцевину и разрезать на кубики (не мелкие).В блендер наливаем воды, так что бы закрыть ножи и укладываем туда нарезанные яблоки,добавить сахар и взбить.

Теперь берем кастрюлю (в идеале с антипригарным покрытием, а можно просто таз для варенья) и выливаем туда полученное пюре,даем закипеть,убавляем огонь и варим, так что бы объем уменьшился, а пюре загустело. Сахар я сыплю на глазок, пробую что бы было не кисло. После того как пюре будет готово, горячим выкладываем в банки (чистые, желательно стерилизованные) с закруткой и закрываем.

Все такое пюре можно хранить в холодильнике (подвале), а можно просто в квартире.

2 вариант - это пюре из клубники.

Этот вариант, вообще просто чудо, мой папа может такого пюре с чашкой чая съесть за один раз всю 300 гр. банку. И так берем клубнику, моем её,удаляем цветоножки и кладем в миску, берем толкушку и мнем, до появления сока (т.к. клубника сама по себе содержит большое количество воды, то добавив ещё воду при взбивании вы замучаетесь её уваривать, поэтому просто помните, до появления сока). а вот теперь отправляем клубнику в собственном соку в блендер, туда же сахар и вперед. Ваше вкусное пюре, так же как и в первом варианте варим до загустения (предупреждаю не пытайтесь уварить его до состояния повидла, не получится, когда оно остынет и так подзагустеет еще) и так же горячее раскладываем по банкам.

Варенье из персиков.

Для варенья лучше всего подходят персики, нельзя сказать, что не доспелые. Нет, они должны быть на грани - спелые, но не мягкие. Мягкие персики очень быстро разварятся и превратятся в кашу, в джем. Это тоже вкусно, но не так красиво.

Самое красивое варенье получается из желтых персиков, и чтобы оно вышло всем на зависть, варить их надо без кожицы. Если ее не снять заранее, то она все равно слезет в процессе варки с долек некрасивыми тряпочками, они будут путаться на языке, да и портить весь вид варенья.

Чтобы снять кожицу с персиков, их надо опустить на 5-10 секунд в кипяток, а потом переложить в таз с холодной водой. Если уж делать все по правилам, то в холодную воду нужно добавить немного лимонной кислоты, чтобы персики не темнели, там же в тазу их и чистить. После этого очищенные песики нужно быстро порезать на дольки и опустить в горячий сироп. Вот после всех этих водных процедур, дольки в варенье останутся целыми и уже не разварятся.

Для сиропа берут на один килограмм персиков 1,2-1,3 килограмма сахарного песка и один стакан воды. Сироп доводят до кипения, снимают с него пенку и уже после этого опускают в него персики. Если вам показалось, что сиропа мало и все персики туда не поместятся, то не торопитесь добавлять в него еще воды, иначе потом варенье выйдет жидким. В процессе варки персики дадут еще свой сок, и получится в самый раз. Сироп с персиками доведите до кипения, выключите газ, и потом дайте варенью постоять 4-6 часов. Пока варенье настаивается, накройте его полотенцем, чтоб оно впитывало лишнюю влагу, тогда сироп будет более насыщенным. После этого варенье варят уже до готовности на среднем огне. Это примерно минут 20-30. Как определить готовность сиропа? Если капнуть чуть остывший сироп на блюдце, то капля не должна растекаться лужицей, а остаться целым янтарным шариком.

За минуту до готовности в варенье нужно всыпать четверть чайной ложки лимонной кислоты для вкуса и ванилина на кончике ножа для аромата. Хотя ванилина можно добавить потом и еще, это уж как вам понравится.

Раскладывать варенье по банкам можно как горячим, так и холодным, роли не играет. Но вот закрывать банки капроновыми крышками нужно после того, как варенье полностью остынет.

А вот теперь маленькие дополнения и хитрости. Если у вас нет желтых персиков, то варенье можно сварить и из белых, получится не хуже. Но чтобы оно не было таким бледным, его можно попросту подкрасить. Для этого подойдет красный сироп из какого-то другого варенья, из вишни, клубники или красной смородины. В самом конце варки влейте в персики яркого сиропа, но только немного, чтобы не заглушить основной вкус персика, а только подкрасить их.

А еще в варенье (минут за 10 до готовности) можно положить ядрышки миндаля или зернышки из косточек абрикоса. Вкуса они варенью никакого не дадут, но станут в нем сами очень вкусными, да и вообще так интересней. Только ядрышки нужно предварительно очистить от желтой шкурки. Для этого их нужно обдать кипятком и немного подержать в нем.

Варенье.

1. Сахар брать в зависимости от того, из какого фрукта или ягоды будет варенье: чем они слаще, тем меньше нужно сахара, иначе варенье засахаривается. Обычно берут 1:1, т.е. 1 кг ягоды (фрукта) + 1 кг сахара. Для кислых ягол или фруктов 1:1,5.

2. Во многих пособиях по кулинарии советуют сначала варить сахарный сироп (вода + сахар), а потом засыпать в него ягоду. С моей точки зрения это не очень хорошо, т.к. в ягодах и во многих фруктах своей воды хватает. Я перебираю ягоду, если необходимо-мою ее (учтите, что не всю ягоду можно мыть! Лучше ее тщательно перебрать), засыпаю половиной сахара и сталю на огонь, ПОСТОЯННО! помешивая, иначе пригорит. Как только сахар разошелся, высыпаю остальной и варю на очень слабом огне до готовности. Готовность каждый определяет на вкус. Чем меньше варить, тем жиже будет варенье, я, например, люблю варенье густое.

3. Из яблок и ранеток я каждый год делаю очень густое повидло, так варю я его по 3-4 часа, пока оно не уварится наполовину. Зато зимой стряпаю с ним пирожки и булочки и не боюсь, что оно вытечет.

Мне нравится варенье из арбузных корок: корки очистить от твердой верхней кожуры, порезать, вымочить в холодной воде 2-е суток (2-3 раза в день меняя воду). Слить воду, добавить сахар в пропорции 1:0,8, варить до загутения на медленном огне. В конце добавить 1-2 пакетика лимонной к-ты (в зависимости от кол-ва корочек), иначе оно быстро засахарится. Густое варенье очень напоминает арбузный мед. Модно добавить в него перед варкой прокрученное арбузное пюре, будет еще вкуснее.

Варенье из абрикосов или персиков.

Я всегда варю варенье из абрикосов или персиков одинаково. Надо чтобы плоды были плотными, но зрелыми (иначе получится каша). Можно делать как с косточками, так и без косточек, но я предпочитаю без. Из мелких персиков или абрикосов варю половинками. Из крупных - разрезаю на четвертинки. Можно проколоть каждый плод зубочисткой или вилкой, тогда плоды будут больше впитывать сироп. После того, как подготовили "материал" заливаем сахарным сиропом 60 процентным (примерно половина всего сахара), выдерживаем 6 часов в посуде, потом сироп сливаем, добавляем к нему оставшийся сахар, кипятим 5 мин. Снова заливаем плоды получившимся сиропом и выдерживают как минимум 4 часа. После всего варим все это 30 мин. и добавляем 2 гр лимонной кислоты. Получаем готовое варенье с прозрачными плодами.

На 2 кг персиков примерно 2,2 кг сахара и 800 гр воды. Получается приблизительно 4 кг варенья.

Выходит, что сначала разводим сироп с 1,2 сахара, а потом добавляем еще 1кг сахара. Для меня это варенье удобно тем, что на ночь заливаю первый раз, с утра второй раз, И к вечеру следующего дня все закатываю. Не так утомительно.

По этому способу можно сварить варенье из слив, крыжовника, яблок. И каждое по своему красиво и вскусно.

Абрикосовое варенье.

На 1 кг. абрикосов потребуется 0,7 кг. сахара (кто любит очень сладкое варенье может добавить сахар по своему вкусу). 2 тазика для варенья.

Подготовка абрикосов.

Удаляем косточки. Я это делаю так. В левую руку беру абрикосинку, в правую - шариковую ручку, у которой снят колпачок, где вставляют стержень. Вот этим концом, как шприцом выдавливаю косточку. У абрикосинки противоположный конец немного разрывается, а сама абрикосинка остается целой, и это очень красиво в варенье. При желании можно начинить каждую абрикосинку орехами. Я обычно начиняю ядрышками от самого абрикоса. Но для того необходимо, чтобы ядрышки были сладкими.

Подготовив, таким образом, абрикосы, заливаем их кипящим сиропом в тазике для варенья.

Пропорции сиропа - на 1 кг. сахара стакан воды.

Абрикосы сами еще выделят много сока. Через сутки аккуратненько шумовочкой выбираем абрикосы в другой тазик, а сироп в первом тазике кипятим, и заливаем им абрикос во втором тазике. Через сутки все повторяем. Так надо сделать три раза. Раскладываем по баночкам, закатываем, ставим в сухую баню до остывания.

Варенье получается красивым, абрикосинки все до одной целенькие, прозрачные, и аромат сохраняется.

Витаминное варенье.

3-4 банана, 1 стакан сахара, 1 стакан меда, 0,5 стакана изюма (вымоченного в коньяке), 0,5 стакана грецких орехов, 0,5 лимона.

Вымытый изюм в отдельной чашке заливается коньяком так, чтобы коньяк едва закрывал изюм. Одновременно отдельно смешивается мед с сахаром, ставится на огонь и варится до тех пор, пока полностью не растворится сахар. Бананы нарезаются кольцами толщиной 1см и добавляются в мед. Через 10 мин. добавляются грецкие орехи. Лимон нарезается вместе с кожурой кубиками и добавляется в варенье. Замоченный изюм с остатками коньяка высыпают в чашку с вареньем и продолжают варить на медленном огне, пока не выпарится запах коньяка (еще 10-15 мин.) нужно следить, чтобы варенье не пригорело. Варенья получается 700-800г.