Кулинарные рецепты - Выпуск 10

Кулинарные рецепты - Выпуск Десятый
Перед вами девятая книга "Кулинарные рецепты" в ней более 300 рецептов по приготовлению разнообразных блюд. Сайт книги http://www.kylinar.net на нем вы сможете посмотреть другие рецепты(online) из ранних выпусков книги. Если у вас есть вкусные рецепты или хорошие советы по кухне то вы можете их прислать на e-mail: kylinar@front.ru они будут опубликованы в этой книге а также в одноименной рассылке.
Рассылка
Из этой рассылки вы будете узнавать о выходе новых книг, а также разнообразные рецепты по приготовлению первых, вторых блюд, блюд из рыбы, мяса, овощей, грибов, а также напитков, соусов, десертов.
Кулинарные рецепты


Кулинарные рецепты - Первые блюда

Первые блюда

Щи суточные.

Состав.

На одну порцию: квашеная капуста - 360 гр., кости свиные (копчености) - 50 гр., морковь - 1 шт., корень петрушки, лук репчатый - 1 шт., томат-пюре - 50 гр., жир - 30 гр., мука - 10 гр., чеснок, вода - 800 мл.

Приготовление.

Квашеную капусту перебрать, промыть, отжать, порубить, положить в кастрюлю, добавить масло, томат-пюре, сахар, немного бульона, кастрюлю закрыть крышкой и тушить 3-4 часа. Овощи нарезать кубиками, спассеровать с маслом и добавить в капусту. В кипящий бульон положить подготовленную капусту с кореньями и варить 20-30 минут. Добавить соль, специи, белый соус и варить еще 10-15 минут. В горшочек положить свинину, налить щи, варить 10-15 минут. Затем добавить чеснок, зелень. Щи закрыть слойкой, смазать яйцом и поставить в духовку запекать. Готовые щи подать в горшочках, отдельно подать сметану.

БЕЛЫЙ соус. 1 ст. ложку масла распустить на сковороде, поджарить муку без изменения цвета, развести бульоном. Слойку сделать из слоеного теста (постарайтесь купить готовое, так как приготовить его довольно сложно).

Мясной бульон быстрого приготовления.

Состав.

500 г мяса, по 1 шт. моркови, лука, корня петрушки или сельдерея, 1,5-2л воды.

Приготовление

Мясо третьего или четвертого сорта промыть, мякоть порезать, пропустить через мясорубку, кости разрубить; все положить в кастрюлю, залить холодной водой и в таком виде оставить на 20-30 минут, а затем, не меняя воды, поставить варить. Добавить в начале варки очищенные и разрезанные коренья, часть которых предварительно поджарить без масла на сковороде.

Через 20 минут после начала варки положить соль. Бульон варить при слабом кипении 30-40 минут, потом процедить и использовать как обычный мясной бульон. Мясо использовать для других блюд.

Экспресс бульон.

Состав.

200 г говяжьего фарша, 1,5 л воды, 1 луковица, 1 морковь, сельдерей, соль, молотый перец, 1 ст. ложка масла, мелко нарезанная зелень.

Приготовление

Лук и морковь очистить, нарезать большими тонкими ломтиками, обжарить на сухой сковороде до подрумянивания, опустить в кастрюлю вместе с говяжьим фаршем и вкусовыми кореньями, залить холодной водой, размешать, варить 30 минут. Добавить соль, перец и варить еще 5 минут, затем процедить.

Отварной фарш использовать для других блюд.

Бульон использовать для супов или как первое блюдо. При подаче заправить маслом и посыпать зеленью.

Щи свежие на растительном масле.

Состав.

2 помидора, 2 моркови, 2 картофелины, 1/2 кочана капусты, 1 ст. ложка растительного масла, 1 луковица, 1/4 стакана сметаны, 2 корня петрушки, зелень, соль, 2 л овощного отвара.

Приготовление

Морковь, петрушку, сельдерей, лук нарезать соломкой, соединить, добавить нарезанные дольками помидоры, растительное масло. Очищенный картофель отварить в соленой воде и протереть вместе с отваром. В картофельный отвар положить нашинкованные овощи, нарезанную капусту, быстро довести до кипения и настаивать 15-20 минут.

Подавать со сметаной и зеленью.

Щи свежие на овощном отваре.

Состав.

1/2 стакана сметаны, 2 помидора, 1 луковица, 2 моркови, 1/2 кочана капусты, 2 корня петрушки, зелень, соль, 1,5 л бульона.

Приготовление

Смешать нарезанные соломкой морковь, лук репчатый, корень петрушки, помидоры (дольками) или томат-пасту. Смесь тщательно перемешать, залить кипящим овощным соленым отваром, добавить нашинкованную капусту и довести до кипения.

Подавать со сметаной и зеленью.

Борщ вегетарианский.

Состав.

1 ст. ложка сливочного масла, 1/2 стакана сметаны, 1 ст. ложка сахара, 1 ст. ложка томата-пасты, 1 луковица, 1 корень петрушки, 3 шт. моркови, 4 картофелины, 1/4 часть кочана капусты, 4 свеклы с ботвой, зелень, 1,5 л овощного отвара, соль, лимонная кислота.

Приготовление

Морковь, корень петрушки, капусту, свеклу и ботву очистить, нашинковать, добавить томат, лимонную кислоту, перемешать и оставить на 20-30 минут. Кочерыжку капусты пропустить через мясорубку. В кипящий отвар опустить подготовленный картофель, довести до кипения, положить все овощи, масло, лук, соль и опять довести до кипения.

Закрыть борщ крышкой, снять с огня и настаивать 10-15 минут.

Подавать со сметаной и зеленью.

Суп овощной с мясом.

Состав.

2 ст. ложки мясного фарша, 2 клубня картофеля, 1 луковица, 1 морковь, 4 стакана воды,

соль.

Приготовление

Очищенный картофель нарезать тонкими кружочками, очищенную и промытую морковь нарезать соломкой, лук порубить.

В кипящую соленую воду положить овощи, мясной фарш, довести до кипения и варить 5-6 минут, затем настаивать 15-20 минут при закрытой крышке без нагревания.

Рисовый суп с мясными клёцками.

Состав.

3/4 стакана риса, 500 г мясного фарша, 2 яйца, 2 луковицы, 1 ст. ложка мелко нарубленной зелени укропа и петрушки, соль и перец по вкусу, 2 ложки воды.

Приготовление

Рис перебрать, промыть, смешать с фаршем и яйцами. Из полученной массы сделать шарики диаметром 3 см и опустить их в подсоленную кипящую воду. Варить 15-20 минут до готовности риса.

Перед окончанием варки добавить нарезанный тонкими кольцами лук и зелень.

Поперчить и подать на стол.

Суп из свежих помидоров.

Состав.

0,5 л кефира, 1,5 л воды, 5 помидоров, 1/2 стакана риса, 2 .ст. ложки рубленой зелени укропа, 1/2 стакана сметаны, соль, перец.

Приготовление

В кипящую подсоленную воду положить замоченный рис и варить 1-2 минуты. Кастрюлю закрыть крышкой, оставить рис для настаивания на 15-20 минут, охладить. Помидоры ошпарить, удалить кожицу и протереть сквозь сито.

Пюре довести до кипения, охладить, смешать с кефиром, рисом, добавить соль, перец, рубленую зелень укропа и сметану.

Суп с сосисками.

Состав.

200 г сосисок, 50 г сливочного масла 1 луковица, 1 стакан молока (или 1/4 стакана сметаны), 1 ст. ложка муки, 1 ч. ложка молотого красного перца, молотый черный перец, мускатный орех и соль по вкусу.

Приготовление

В 2/3 предусмотренного количества жира обжарить измельченный лук. Добавить муку и молотый красный перец, тщательно размешать и влить горячую воду или бульон (около 5 стаканов). С сосисок снять оболочку, нарезать их кружками и немного потушить в оставшемся жире. Добавить в суп после того, как он закипит.

В конце заправить молоком (или сметаной) и приправами (молотым черным перцем, измельченным мускатным орехом и солью) по вкусу.

Суп картофельный.

Состав.

1,5 л воды, 100 г копченого шпика, 1 луковица, 1 ст. ложка муки, 3 картофелины, коренья, соль, сметана, зелень.

Приготовление

Шпик нарезать мелкими кусочками, обжарить в кастрюле, добавить мелко нарезанный лук, муку и пассеровать вместе, затем развести водой. В суп положить коренья, нарезанный кубиками картофель, соль.

Когда картофель станет мягким, добавить сметану, зелень.

В конце варки в суп можно положить кусочки колбасы или мясные консервы.

Суп картофельный с сосисками.

Состав.

1,5 л воды, по 1 шт. моркови, корня петрушки, сельдерея, 1 луковица, 200 г картофеля,

1 ст. ложка масла, 4 сосиски, 2 ст. ложки томата-пюре, 4 ст. ложки сметаны.

Приготовление

Очищенные коренья и лук мелко нарезать, обжарить в кастрюле с разогретым маслом, добавить воду, очищенный и нарезанный картофель, соль и варить до готовности, затем добавить томат-пюре, нарезанные кружочками сосиски, проварить.

При подаче в каждую тарелку с супом положить сметану и посыпать мелко нарезанной зеленью.

Суп рагу.

Состав.

1,5 л воды, 400 г мясных обрезков (жаркое, колбаса и др.), 400 г вареных овощей (салат из фасоли в томатном соусе, маринованная свекла, маринованные или соленые огурцы, тыква и др.), лук, черствый белый хлеб, масло, зелень, сметана, сыр.

Приготовление

На растопленном жире обжарить лук, нарезанные кусочками мясопродукты, добавить кипяток и варить 10 минут, после чего опустить нарезанные брусочками или соломкой овощи, довести до кипения, положить в суп обжаренные ломтики или кубики хлеба, посыпать тертым сыром, мелко нарезанной зеленью, добавить сметану.

Экспресс-суп.

Состав.

1,5 л воды, 300 г различных овощей (картофель, морковь и др.), бульонные кубики, масло, зелень, 4 ст. ложки тертого сыра.

Приготовление

Очищенные овощи нарезать, измельчить в миксере. Из концентрата (бульонные кубики) сварить бульон, опустить в него подготовленные овощи и варить еще 5 минут.

При подаче посыпать суп рубленой зеленью и тертым сыром.

Суп крестьянский.

Состав.

300 г черствых хлебных корок, 2 луковицы, 2 яйца, 3 ст. ложки масла сливочного, 1 пучок петрушки (корень и зелень), 1/2 ч. ложки красного молотого перца, соль - по вкусу, 1,5 л воды.

Приготовление

В масле обжарить нарезанные кубиками хлебные корки, лук и корень петрушки. Залить водой, оставив полстакана, и довести до кипения. В оставшуюся воду вбить яйца и полученную смесь влить в кипящий суп, интенсивно мешая, чтобы не было комков. Посолить, поперчить, проварить 2-3 минуты.

Нарезанную петрушку засыпать в готовый суп прямо в тарелки.

Суп из зелёного горошка с брынзой.

Состав.

1 стакан консервированного горошка, 1 стакан отвара от консервированного горошка, 100 г брынзы, 2 картофелины, 1 свежий огурец, 2 ст. ложки сметаны, 1 л воды, перец по вкусу, 2 ст. ложки нарубленной зелени укропа.

Приготовление

Картофель, нарезанный тонкими кружочками, залить водой, варить 3-4 минуты, добавить консервированный горошек с отваром, нарезанный соломкой огурец, брынзу, натертую на крупной терке, перец, зелень укропа, сметану и подать к столу.

Пёстрый суп.

Состав.

3 перца (зеленый, красный, желтый), 1 луковица, 1 морковь, 1 корень петрушки, зеленый лук, зелень укропа и петрушки, 2 бульонных кубика, 1,5 л воды, 50 г макаронных изделий (ракушек), масло, соль.

Приготовление

Овощи вымыть, очистить, нарезать мелкими кубиками и обжарить. Из кубиков и воды приготовить бульон, добавить в него овощи и варить на слабом огне. Отдельно отварить макароны, ввести их в суп, заправить нарезанной зеленью и зеленым луком. Посолить.

Подавать со сметаной.

Суп из щавеля.

Состав.

500 г щавеля, 1 картофелина, 1 ст. ложка растительного масла, 1 желток, 2 ст. ложки сметаны, соль, 2 л воды или овощного отвара.

Приготовление

Хорошо промытый молодой щавель потушить с маслом до мягкости. В овощной отвар положить тушеный щавель, нарезанный картофель, соль, варить до полуготовности, добавить еще несколько листьев щавеля и довести до кипения.

Готовый суп заправить яичным желтком и сметаной.

Борщ по-болгарски.

Состав:

1-2 моркови, корень петрушки или сельдерея, 200 г стручковой фасоли, четверть небольшого кочана капусты, 3-4

картофелины, 1 луковица, 2-3 помидора, 1 свекла, 1 стакан кислого молока, 50 г сыра, соль, красный перец.

Приготовление

Очистить и нарезать кубиками морковь и небольшой корешок петрушки или сельдерея. Мелко нарезать стручковую фасоль и капусту. Сварить овощи, опустив их в кипящую воду. Добавить порезанный кубиками картофель, обжаренный в сливочном масле, и мелко нарубленный лук и помидоры. Сваренную отдельно свеклу порезать кубиками и положить в борщ перед тем, как снять его с огня. Существует другой вариант: свеклу нарезать кубиками и тушить отдельно вместе с помидорами и добавить в кастрюлю перед окончанием варки борща. В этом случае свекла не теряет свой цвет, цвет готового борща становится ярко-рубиновым. Заправить стаканом кислого молока, посыпать тертым сыром и небольшим количеством красного перца.

Суп томатный по-итальянски.

Состав:

2 л воды, 3 моркови, 5 картофелин, 1 луковица, 2 бульонных кубика, 4 помидора, соль, перец, тмин, зелень, 4 сосиски, немного тертого сыра.

Приготовление

Очищенные и красиво нарезанные овощи отварить в бульоне, посолить. Лук нарезать и обжарить, добавить специи и крупно нарезанные очищенные помидоры, прогреть. Выложить в суп. Очистить и отварить сосиски, нарезать и добавить в суп.

При подаче в каждую тарелку положить ложку рубленой зелени и немного тертого сыра.

Суп овощной с кефиром.

Состав:

2 л кефира, 1 л воды, 2 свежих огурца, 10 шт. редиса, 2 зубчика чеснока, 2 ст. ложки мелко нарубленного укропа, 1/2 стакана сметаны, соль по вкусу.

Приготовление

Огурцы и редис нарезать соломкой. Кефир смешать с холодной кипяченой водой, добавить соль, тертый чеснок, подготовленные овощи, перемешать, заправить сметаной и мелко нарубленной зеленью укропа.

Русская тюря.

Состав:

1/2 буханки ржаного хлеба, 1,5 л воды, соль, 2 ст. ложки растительного масла, 2 ст. ложки рубленого зеленого лука, лимонная кислота, укроп (зелень).

Приготовление

Черствый хлеб нарезать мелкими кубиками и залить холодной кипяченой, слегка подсоленной водой. Заправить маслом, рубленым луком и лимонной кислотой.

Подать к столу в охлажденном виде, посыпав рубленой зеленью укропа.

Суп молочный с клёцками.

Состав:

1/2 л воды, 1 л молока, соль, сахар, корица.

Для клецек: 1/2 стакана пшеничной муки, 2 яйца, 1/4 стакана молока, соль, 50 г масла.

Приготовление

Из муки, яиц и молока замесить тесто, добавить растопленное масло, соль и перемешать. Вскипятить воду с молоком, добавить по вкусу соль и сахар. Класть тесто чайной ложкой в кипящую жидкость и варить до тех пор, пока клецки не всплывут.

При подаче суп можно посыпать смесью сахара с корицей.

Суп с кольраби.

Состав:

100 г кольраби, 20 г моркови, 15 г репы, по 5 г петрушки, сельдерея, томатной пасты, по 10 г репчатого лука, лука-порея, сливочного масла, салата, 50 г картофеля, 25 г сметаны.

Приготовление

Морковь, петрушку, репу, сельдерей и лук нарезать и спассеровать на жире с томатом. Кольраби нарезать, погрузить в кипящую воду на 2 минуты. Картофель нарезать. В кипящий бульон положить овощи и варить 25 минут при слабом кипении.

За 5 минут до окончания добавить салат и лук-порей.

Суп картофельный с сушеными грибами и черносливом.

Состав:

175 г картофеля, 15 г лука, 40 г грибов сушеных, 15 г чернослива, 10 г подсолнечного рафинированного масла, 5 г муки, 20 г изюма, 1 лимон.

Приготовление

Мелко нашинковать вареные грибы и положить их в процеженный грибной бульон.

Лук, мелко нарубленный, спассеровать на растительном масле, добавить муку и продолжать пассерование еще 4-5 минут, после чего соединить с грибным бульоном; суп довести до кипения, добавить картофель, нарезанный ломтиками, чернослив, изюм и варить до готовности.

Луковый Французский суп.

Состав:

1 багет, 50 г сливочного масла, 350 г лука, 50 г муки, 1,5 л бульона, соль, перец, сыр тертый.

Приготовление

Багет запечь в духовке до сухаря, масло растопить, лук тушить в масле на очень слабом огне 30 минут. Засыпать муку и жарить 2 минуты, влить бульон, добавить соль, перец и варить 30 минут.

Разлить по горшочкам, сверху посыпать сухарем и сыром.

Запечь в духовке.

Суп молочный с кабачками и картофелем.

Состав:

250 г молока, 150 г воды, 125 г картофеля, 75 г кабачков, 5 г сливочного масла.

Приготовление

Нарезанный дольками картофель положить в горячее молоко и варить 10 минут, добавить кабачки, нарезанные ломтиками, соль и варить при слабом кипении до готовности.

Суп из томатов с апельсином и мятой.

Состав:

2 ст. ложки оливкового масла, 1 морковь, 1 луковица, 600 мл овощного бульона, 500 г сладких помидоров, тертая цедра и сок 1 апельсина, 4 ст. ложки томатного чатни, 4 ст. ложки сметаны, 6 крупных листьев мяты, соль и черный молотый перец.

Приготовление

Нагреть масло в большой кастрюле, обжаривать мелко нарезанные лук и морковь в течение 5 минут до мягкости. Добавить мелко порезанные помидоры и готовить еще 5 минут, помешивая.

Добавить бульон, 2 столовые ложки чатни, апельсиновую цедру и сок, мяту и приправить. Довести до кипения, затем снизить огонь, накрыть, готовить на медленном огне 15 минут.

Перелить суп в блендер или кухонный комбайн и взбить до однородной массы. Затем накрыть крышкой и готовить 15 минут.

Положить в каждую тарелку по столовой ложке сметаны, чатни, украсить мятой и подавать.

Фруктовый суп.

Состав:

500 г малины, 100-150 г сахара, 2 ст. ложки сливок, несколько ягод для украшения (малина, ежевика, черника).

Приготовление

Малину перебрать, помыть, обсушить. Размять миксером до консистенции пюре и протереть через сито. Перемешать малиновое пюре со сливками. Украсить ягодами.

Подавать охлажденным.

Томатный суп в горшочке.

Приготовление

Обжарить на оливковом масле 1 кг порезанных помидоров. Добавить 800 мл бульона и 3 больших ломтя белого хлеба. порезанного кубиками, приправить солью и перцем. накрыть крышкой и оставить на медленном огне примерно на 40 мин. Разлить суп по горшочкам, в каждый горшочек положить по куску белого хлеба, посыпанного тёртым сыром, сбрызнуть маслом и запечь в духовке, не закрывая крышкой до корочки.


Кулинарные рецепты - Вторые блюда из мяса

Вторые блюда из мяса

Свинина в сметане.

Состав.

2 кг свинины 0,5 кг сметаны, 2 головки репчатого лука.

Приготовление.

Свинину порезать мелкими кубиками, покрошить сверху лук колечками, посолить, поперчить и залить сметаной. Оставить в прохладном месте на 2-3 часа. Затем надеть на шампур, чередуя лук и свинину. Обжаривать над горячими углями до образования золотистой корочки, постоянно переворачивая. Есть быстро и с удовольствием.

Свиные ребрышки с красным перцем.

Приготовление.

Ребрышки поделить на порционные куски. Сухой толченый красный перец (паприка, не болгарский!) смешать с солью и сухим чесноком. Натереть этим мясо. Готовить на решетке, постоянно переворачивая.

Цыпленок на костре.

Состав.

Средний цыпленок, 50 г сливочного масла, сухари панировочные, 50г крошек хлеба, 1 лимон, 100 г огурчиков маринованных, 100 г соуса перечного, 5-6 веточек зелени, соль, перец.

Приготовление.

Цыпленка обмыть, разрезать на порционные куски, слегка отбить, чтобы придать кускам плоскую форму, посолить, поперчить и жарить на решетке до п./готовности, периодически смазывая маслом. Снять с решетки, полить соком лимона, обвалять в сухарях и снова жарить до образования румяной корочки. Зелень измельчить и смешать. Готовые куски выложить на блюдо, полить перечным соусом, посыпать смесью зелени.

Шашлык из парной телятины.

Состав.

на 1 кг парного телячьего мяса потребуется один лимон, одна маленькая упаковка майонеза (любого), шашлычные специи, соль.

Приготовление.

Майонез выдавливается из пачки в емкость для маринования и разводится теплой кипяченой водой до консистенции кефира. Мясо разделывается острым ножом на кубики среднего размера, и укладывается слоями в емкость для маринования. Каждый слой перекладывается долькой лимона,пересыпается специями и поливается разведенным майонезом. Соль по вкусу. Некоторые любители ещё добавляют немного соевого соуса, но это не обязательно... Подготовленное таким образом мясо можно оставить как в тепле, так и в холодильнике примерно на 4-6 часов, после чего телячий шашлык готов к жарке.

Фрикасе из кролика.

Состав.

1 кролик, 150 г грудинки, 12 небольших головок репчатого лука, 2 стакана белого сухого вина, 1 стакан бульона, 1 ст. ложка распущенного сливочного масла, 1 ст. ложка растительного масла, розмарин, соль, черный молотый перец.

Приготовление

Кролика выпотрошить, тушку нарезать кусочками.

В кастрюле разогреть сливочное и растительное масло, добавить грудинку, нарезанную кусочками, обжарить до золотистого оттенка; положить кусочки кролика, обжарить со всех сторон; добавить лук, залить белым сухим вином, постепенно подливая бульон, посолить, поперчить, положить 1 чайную ложку мелко нарезанного розмарина, довести до готовности в течение 1 часа на умеренном огне при закрытой крышке.

Кролик на вертеле.

Состав.

1 кролик (около 1 кг), 1 головка репчатого лука, 100 г свиного сала, 2 ст. ложки растительного масла, 2 дольки чеснока, 100 г белого сухого вина, 1 кофейная ложечка измельченного тимьяна и лаврового листа, 50 г сливочного масла, соль, черный молотый перец.

Приготовление

Свиное сало нарезать тонкой соломкой и нашпиговать им всю тушку подготовленного кролика.

Лук очистить и нарезать тонкой соломкой, положить в кастрюлю, положить кролика, добавить тимьян, лавровый лист, растительное масло, соль, черный молотый перец и оставить мариноваться в течение 4 часов, перевернув кролика 3-4 раза; затем нанизать на вертел и поместить в гриль на 10 мин.

Тем временем очистить и растолочь чеснок, добавить в маринад, полить им немного кролика, оставить еще в гриле на 40 мин. За 5 мин. до готовности распустить сливочное масло, полить им кролика и оставить в гриле еще на 5 мин.

Подавать в очень горячем виде с красными винами бон или вольнэ.

Кролик по-нормандски.

Состав.

1 кролик (1 кг 200 г), 1/4 чайной чашки муки, 1/4 чайной чашки сливочного масла, 1/2 чайной чашки мелко нарезанного лука-шалота, 2 моркови, нарезанные тонкими ломтиками, 2 корня пастернака, нарезанного тонкими ломтиками, 1 небольшое кислое яблоко, очищенное от кожицы, сердцевины и мелко нарезанное, 2,5 чайной чашки сидра (500 мл), 1 ст. ложка горчицы, 1/2 чайной ложки тимьяна, 1 лавровый лист, соль, черный молотый перец.

Приготовление

Разогреть духовку до 180њС. Подготовленного кролика разрезать на 6 порционных кусков, обвалять в муке, положить в кастрюлю, где предварительно распустить сливочное масло, и обжарить со всех сторон до золотистого оттенка, вынуть куски кролика.

Положить в кастрюлю лук-шалот, морковь, пастернак, яблоко и обжарить до слегка золотистого оттенка; полить сидром, добавить 1 ст. ложку горчицы, слегка подогреть на медленном огне, постоянно помешивая. Затем куски кролика положить обратно в кастрюлю, добавить тимьян, лавровый лист, закрыть крышкой и поместить в духовку на 1,5-2 часа. Довести куски кролика до мягкого состояния, попробовать, добавить соль и черный молотый перец по вкусу.

Перед подачей к столу вынуть лавровый лист.

блюда.

Тушёный кролик в горшке.

Состав.

1 кролик (1 кг 300 г), 2 крупных грейпфрута, 300 г шампиньонов, 2 веточки розмарина, 1 кофейная ложечка кориандра, соль, черный молотый перец.

Приготовление

Кролика аккуратно разрезать на 6 кусков, не ломая кости. Грейпфруты выжать, чтобы получилось 350 г сока, вылить в горшочек, положить соль, черный молотый перец, кориандр, розмарин, куски кролика, закрыть крышкой, поставить мариноваться на ночь в холодильник.

Затем горшочек поместить в духовку с температурой 210њС на 1 час 15 мин. Очистить, промыть, нарезать тонкими ломтиками шампиньоны и положить в горшочек при полуготовности кролика.

Кролик в горшочке с цедрой апельсина.

Состав.

1/2 кролика кусочками (около 650 г), 1 телячья ножка, 100 г моркови, 150 г помидоров, 60г лука-шалота, 10 г чеснока, 1 пучок зелени петрушки, 1 пучок кервеля, 2 веточки тимьяна, 2 лавровых листа, сок 1 лимона, цедра 1 апельсина, крупная соль, черный молотый перец.

Приготовление

Удалить жир с кусочков кролика; печень и почки сохранить. Овощи очистить и промыть. В кастрюлю налить 1 1/2 л воды, положить 1 кофейную ложечку крупной соли, мелко нарезанные зелень петрушки, чеснок и лук-шалот, тертую морковь, очищенный от кожицы помидор, разрубленную телячью ножку, сок лимона, тимьян, лавровый лист, поперчить, довести до кипения и положить кусочки кролика; оставить на огне 1 час 15 мин. За 5 мин. до окончания варки в кастрюлю добавить печень и почки кролика.

Затем телячью ножку и кусочки кролика вынуть, освободить от костей, положить в миску, прибавить кервель и тертую на терке цедру апельсина, залить бульоном и поместить на несколько часов в холодильник.

Кролик с глазированным луком.

Состав.

2 упитанных кролика, 1 кг мелкого молодого лука, 60 г сливочного масла, 1 ст. ложка сахарного песка, 2 ст. ложки оливкового масла;

для соуса: 50 г грецких орехов, 100 г сливочного масла, 1 лимон, соль, черный молотый перец.

Приготовление

Кроликов нарезать кусками, обжарить на сковороде до золотистого оттенка без печени и почек, выложить на противень с 30 г сливочного масла, нарезанного тонкими ломтиками, поместить в духовку с температурой 210њС, посолив, поперчив и часто поливая образующимся соусом; затем вынуть из духовки и удалить жир; противень полить небольшим количеством воды, поскоблить и оставить.

Орехи размельчить в миксере, сделав 2 оборота, добавить размягченное сливочное масло и сделать еще 2 оборота, вне огня, взбить, соединив ореховую смесь с соком лимона, добавить мякоть лимона. На сливочном масле обжарить лук, разрезанный пополам, посыпать сахарным песком, слегка карамелизировать, разбавить небольшим количеством соуса с противня, обжарить 5 мин., процедить.

На сливочном масле обжарить до золотистого оттенка печень и почки, нарезать тонкими ломтиками, разложить по тарелкам, сверху положить куски кролика, полив ореховым и луковым соусом.

Кролик под белым соусом.

Состав.

1 кролик средней величины, 300 г шампиньонов, 30 г картофельного крахмала, 1 яичный желток;

для бульона: 1,5 л воды, 1 головка репчатого лука, 1 морковь, 1 долька чеснока, 1 гвоздика, 1 букет гарни, крупная соль, черный молотый перец.

Приготовление

Кролика (без головы и ребер) разрезать на 6 кусочков (по 150 г каждый), положить в кастрюлю, залить 1 1/2 л воды, положить мелко нарезанную морковь, лук, чеснок, букет гарни, гвоздику, соль, черный молотый перец, довести до кипения, прокипятить 15 мин. с закрытой крышкой; кусочки кролика переложить в горшочек.

Бульон продолжать кипятить 30 мин. с головой и ребрами кролика, пропустить через сито, чтобы осталось 1/2 л концентрированного бульона.

В миске 30 г крахмала развести в 125 г холодной воды, добавить бульон и перелить в горшочек с кроликом, оставить на медленном огне 1 час. За 20 мин. до готовности положить шампиньоны, нарезанные соломкой. В последний момент кусочки кролика выложить на горячее блюдо, добавить яичный желток в соус и полить кролика.

Подавать к столу с морковью 'Виши' или бобами, посыпанными мелко нарезанной зеленью петрушки.

Панировочные сосиски.

Состав.

4-5 сосисок, 2 желтка, 2 ст. ложки пшеничной муки, 1 ст. ложка подсолнечного масла, 1-2 ст. ложки пива, соль, черный молотый перец.

Приготовление

Снять с сосисок оболочку и нарезать на 2-3 куска. Взбить желтки с пшеничной мукой, подсолнечным маслом и немного поперчить и посолить. Прибавить пиво и затем, осторожно перемешивая, взбитые белки.

Погружать сосиски в густую массу (для панировки) и жарить.

Крокеты из ветчины в зелёном соусе.

Состав.

400 г ветчины, 6 яиц, 200 г сливочного масла, 1/2 стакана молока, 500 г молотых сухарей, зелень петрушки, соль, черный молотый перец по вкусу.

Для соуса: 2 стакана майонеза, 2 свежих огурца, 50 г шпината, зелень петрушки, укропа, сельдерея, эстрагона, 1 ст. ложка горчицы, сахар, соль по вкусу.

Приготовление

Растереть масло, добавляя по одному желтку. Ветчину нарезать мелкими кубиками, соединить с маслом и желтками, поперчить, всыпать сухари, нарезанную зелень, взбитые белки, хорошо вымешать. Сделать из массы крокеты в виде колбасок, опустить в кипящий бульон и сварить.

Когда крокеты всплывут, проварить еще 2 минуты. Осторожно вынуть шумовкой, обсушить на сите, затем выложить на блюдо, полить соусом и подать.

Приготовление соуса: майонез размешать с сахаром и горчицей. Шпинат и всю зелень измельчить, истолочь в ступке, влить 1,5 столовой ложки воды, хорошо размешать и выжать сок через салфетку, соединить с майонезом, добавить мелко нарезанные огурцы.

Фаршированные трубочки из ветчины.

Состав.

250 г постной ветчины, зелень петрушки или укропа, для украшения - маленькие помидоры.

Для начинки из яиц: 1 яйцо, сваренное вкрутую, 2 кильки, 60 г сливочного масла, горчица, соль.

Для начинки из зелени: 100 г сливочного масла, 1 небольшая луковица, 3 ст. ложки измельченной зелени, черный молотый перец, вино, соль по вкусу.

Приготовление

Начинка из яиц: растертое масло смешать с рубленым яйцом и килькой, приправить горчицей и солью.

Начинка из зелени: растереть сливочное масло и смешать с рубленым луком и зеленью, добавить соль, перец, вино.

Ветчину нарезать на довольно тонкие ломтики (8- 10 шт.), в середину положить начинку и свернуть кулечком или трубочкой.

Хаш.

Состав.

На 800-900 г говяжьих ножек - 300-350 г рубца, соль, укроп, кинза, перец, чеснок по вкусу.

Приготовление

Обработанные говяжьи ножки и рубцы кладем в кастрюлю, заливаем холодной водой и после первого закипания сливаем воду. Затем рубец и ножки раскладываем по отдельным кастрюлям, вновь заливаем водой и варим на очень едленном огне до готовности (мясо должно легко отделяться от костей). После этого мясо отделяем от костей, а рубец нарезаем на небольшие куски. Рубец вновь заливаем бульоном и держим на огне до тех пор, пока суп не станет наваристым и не приобретет янтарно-золо-тистого цвета. Хаш, разлив по тарелкам и положив туда кусочки рубца, подаем несоленым. Мясо от ножек кладем на отдельное блюдо в центр стола, Соль и приправы подаем отдельно.

Курица в соевом соусе.

Приготовление

Куриные бедра или окорочка или вообще целую курицу помыть и порезать порционными кусочками (можно также взять куриные крылья). Приготовить маринад. Соевый соус, обычный томатный кетчуп (простой, без добавок), мед и толченый чеснок смешать в соотношении 4:4:1:4 (например, 4 стол. ложки соуса, 4 стол. ложки кетчупа, 1 стол. ложка меда и 4 зубочка чеснока. Курицу (не солить и не перчить! залить этим соусом и оставить минимум на 12 часов в холодильнике. Когда она замаринуется, выложить ее вместе с соусом в кастрюлю или утятницу, немного присолить и поставить в духовку. Тушить до мягкости (примерно 1 час, хотя это зависит от размера кусочков). Вкус очень нежный, чуть сладковатый. Перец не добавлять и без него неплохо, хотя, если кто без него не может, тогда чуть-чуть добавить.

Огурчики по-тираспольски.

Состав.

800 г свиной вырезки, 1 головка чеснока, 200 г сала шпик, соль и перец по вкусу.

Приготовление

Свинину нарезать тонкими пластинками, чтобы получилось 8 штук. Предварительно замороженное сало натереть на терке, чеснок растолочь в прессе. На каждую мясную пластинку положить сало, смешанное с чесноком, посолить, поперчить, свернуть рулетики, перевязать их ниткой, уложить на противень или сковороду, подлить немного воды и запечь в духовом шкафу в течение 12-15 минут.

Перед подачей на стол рулеты освободить от ниток.

Котлета «Беловежская».

Состав.

500 г свинины (корейки), 1 ст. ложка муки, 60 г окорока, 2 ст. ложки молока, 80 г зеленого горошка, 1/2 луковицы, 2 яйца, 3 ст. ложки панировочных сухарей, 3 ст. ложки топленого масла, соль.

Приготовление

Свиную корейку (с костью) нарезать на куски так, чтобы каждый из них оказался с косточкой. Затем их отбить, косточку зачистить. На подготовленные отбитые куски корейки положить фарш, свернуть их в виде колбаски, смочить в яйце, запанировать в сухарях, затем снова в яйце и сухарях.

Приготовленные колбаски обжарить во фритюре, поставить в духовку и довести до готовности. Подать с жареным картофелем, маринованными грибами, зеленым горошком.

Приготовление фарша: Ветчину нарезать кубиками, обжарить, добавить пассерованный лук, соль, муку и зеленый горошек, перемешать, обжарить и развести бульоном до получения не слишком густой массы

Завитки из ветчины.

Состав.

по 8 тонких ломтиков ветчины и сыра, 1 ст. ложка сливочного масла.

Приготовление

На каждый ломтик ветчины положить сыр, свернуть в виде рулета, перевязать ниткой и обжарить до образования хрустящей корочки.

Подавать с картофельным пюре и овощными салатами. Не забыть освободить рулеты от ниток.

Русское жаркое.

Состав.

1 кг картофеля, 1 луковица, 300-400 г мякоти свинины или свиные ребрышки, 1/3 стакана растительного масла, коренья по вкусу, 1 стакан сметаны, рубленая зелень соль и молотый черный перец по вкусу.

Приготовление

Очищенный картофель нарезать кубиками, обжарить в масле. Лук нарезать крупными кольцами, так же обжарить в масле до золотистого цвета. Мясо нарезать небольшими кусочками, обжарить их в масле со всех сторон до образования румяной корочки. В керамический горшок или кастрюлю с толстым дном и стенками положить мясо, затем картофель, лук. Добавить нашинкованные коренья, приправить солью и перцем, положить лавровый лист, влить бульон, чтобы продукты только слегка были им покрыты.

Тушить в горячей духовке в течение получаса. За 10 минут до окончания приготовления залить жаркое сметаной, посыпать рубленой зеленью укропа и петрушки.

Подавать со свежими или квашеными овощами.

Жаркое с грибами и цветной капустой.

Состав.

500 г говядины, 1 кочан капусты цветной, 1 стакан рубленой зелени петрушки, укропа и зеленого лука, 1/2 головки чеснока, 1 стакан свежих отварных нарезанных грибов, 1 стакан консервированного зеленого горошка, 1 стакан растительного масла, 1 стакан бульона из кубика, 2 ст. ложки крахмала, соль и перец по вкусу.

Приготовление

Мясо разрезать на 8 плоских кусков, отбить, поперчить и обжарить в сильно разогретом масле. Выложить в глубокую сковороду, а в оставшемся жире обжарить грибы, которые уложить вторым слоем, залить маслом. Цветную капусту разобрать на отдельные соцветия, положить следующим слоем, а на него - зеленый горошек. В бульоне размешать крахмал, толченый чеснок, соль и этой смесью залить жаркое.

Запечь в духовом шкафу в течение 20 минут.

Свинина по-деревенски.

Состав.

80 г свинины, 4 зубчика чеснока, 3 луковицы, 1 ч. ложка картофельного крахмала, 2 ст. ложки жира, соль и перец по вкусу, 1 стакан воды.

Приготовление

Свинину нарезать на 8 плоских кусков (по 2 куска на порцию), отбить, посолить, поперчить и зажарить до образования румяной корочки.

Готовую свинину вынуть из посуды, в которой она жарилась, положить туда нарезанный кольцами лук и слегка потушить.

Добавить воду (или, если есть, бульон), крахмал, соль и дать закипеть, тщательно размешивая, чтобы не было комков. Снять с огня, добавить истолченный чеснок и еще раз перемешать. К столу подавать в соусниках.

Свинину гарнировать жареным картофелем и солеными овощами.

Ветчина, жаренная с помидорами.

Состав.

500 г ветчины, 400 г помидоров, 1 ч. ложка лимонного сока, 3 ст. ложки масла.

Приготовление

Нарезанную ломтиками ветчину обжарить в масле на разогретой сковороде. Одновременно обжарить помидоры, предварительно вымытые, разрезанные на половинки, посоленные и посыпанные перцем.

Помидоры положить на ломтики обжаренной ветчины, посыпать мелко нарезанной зеленью и подать на сковороде; в последний момент добавить лимонный сок или разведенную лимонную кислоту.

"Котлетки-блинчики".

Состав.

0,5 кг куриных грудок порезать на мелкие кубики, не на мясорубке, это принципиальное отличие от котлет, можно измельчить в Измельчителе, но я обычно режу острым ножом (если готовлю не на полк), когда мясо еще не до конца разморозилось. 3-4 сырых куриных яйца 150 гр майонеза. 2 ст.ложки картофельного крахмала 3 луковицы порезать мелкими кубиками чеснок и зелень ( при желании) специи, в соответствии с мясом: к курице обязательно кари и т.д. Соль по вкусу, учитывать, что майонез соленый.

Приготовление

Порезаное мясо и лук смешать. Взбить яйца, майонез, крахмал. Залить этой смесью предыдущую смесь, вымесить ложкой (должно получиться что-то типа теста, но не фарш, т.е жидкое) и дать постьять 30 мин. Выкладывать на сковороду столовой ложкой. Жарить как котлеты, только быстрее получается, т.к. они тоненькие.

Котлеты по-болгарски.

Состав.

100 г баранины, 30 г картофеля, 20 г стручкового перца, зелень петрушки, 2 ст. ложки муки, 20 г моркови, 30 г зеленого горошка, 15 г помидоров, соль, перец черный молотый, 1 яйцо, 2 ч. ложки жира, 150-170 г картофеля, салат зеленый.

Приготовление

Из баранины приготовить котлетную массу, добавить тертый картофель, мелко нарезанный стручковый перец, зелень петрушки, свежие помидоры (очищенные от кожицы и семян). Затем добавить соль, черный молотый перец и яйца.

После тщательного вымешивания массу разделать на котлеты, которые запанировать в муке, смочить в яйце и жарить.

К котлетам подать гарнир из жареного картофеля, тушеной моркови, зеленого горошка и зеленого салата.

Клёцки «Никитинские».

Состав.

500 г мясного фарша, 2яйца, 1 луковица, 4 ст. ложки сметаны, 1 яблоко, 100 г белого хлеба, 1 ст. ложка крахмала, 2 ст. ложки рубленой зелени петрушки и укропа, 2 ст. ложки тертого сыра, соль и перец по вкусу.

Приготовление

Лук мелко нарубить. Фарш смешать с сыром, луком, яйцами и размоченным в молоке хлебом. Посолить, поперчить, сделать шарики (клецки) и отварить их в кипящей подсоленной воде в течение 5 минут после того, как они всплывут.

Сметану перемешать с крахмалом, вылить в слегка остуженную воду, в которой варились клецки, и дать закипеть.

Перед подачей на стол этим соусом залить клецки.

Зразы натуральные из говядины.

Состав.

500 г говядины (задняя часть), 3 яйца, сваренных вкрутую, 150 г сливочного масла, 1 стакан сметаны, 1 ст. ложка муки, 3 луковицы, 3 помидора, 2 ст. ложки рубленой зелени укропа, 1 стакан панировочных сухарей, 1/2 стакана воды, соль и перец по вкусу.

Приготовление

Говядину нарезать плоскими кусками, отбить их, обвалять в муке, обжарить в течение 2-3 минут, уложить в глубокую сковороду или жаровню, посыпать нарезанным кольцами луком, помидорами, яйцами и залить смесью сметаны, воды, сухарей, перца и соли. Поставить в духовку для запекания.

Готовые зразы посыпать укропом.

Эскалопы по-лукулловски.

Состав.

4 телячьих эскалопа, 40 г сливочного масла, 4 ломтика бекона, 4 ломтика швейцарского сыра, перец, соль.

Приготовление

Растопить в скороварке масло, положить в него эскалопы, посолить, на каждый положить по куску бекона и сыра, поперчить. Жарить в открытой кастрюле 5 минут. Затем закрыть и жарить еще 5 минут.

Подавать, полив полученным соусом.

Шашлык в кастрюле.

Состав.

200 г баранины, 75 г репчатого лука, 25 г гранатового сока, 80 г зерен граната, соль, перец, зелень петрушки по вкусу.

Приготовление

Корейку или грудинку жирной баранины нарезать небольшими кусками, положить в кастрюлю с маслом, посыпать солью, перцем и обжарить.

В готовое мясо добавить нарезанный кольцами репчатый лук и продолжать жарить еще 5 минут. После этого влить свежий гранатовый сок, перемешать и снять шашлык с огня.

Подать шашлык, посыпанный зернами граната и зеленью петрушки,

Вырезка жареная с овощами.

Состав.

200 г вырезки, 20 г топленого масла, 5 г муки, 80 г баклажанов, 80 г помидоров, 20 г красного вина, соль, перец, зелень петрушки по вкусу.

Приготовление

Подготовленную вырезку разрезать на куски, по одному на порцию, слегка отбить тяпкой, посыпать солью, перцем и обжарить с обеих сторон на топленом масле.

Отдельно поджарить нарезанные ломтиками баклажаны и помидоры, разрезанные пополам, добавить обжаренную муку (мука должна быть темно-коричневого цвета), разведенную бульоном (130 г), соль, перец, красное вино, все перемешать и дать закипеть.

Подать вырезку на блюде, вокруг вырезки уложить баклажаны и помидоры, полить подливкой и посыпать зеленью.


Кулинарные рецепты - Вторые блюда из рыбы

Вторые блюда из рыбы

Рыба запеченная.

Приготовление:

У некрупной (до 400 г.) речной рыбы (сиг, форель, омуль, судак и т.д.) удалить жабры и внутренности, промыть и натереть солью, перцем внутри и туда же положить дольку лимона и веточку укропа. Взбрызнуть растительным маслом и жарить над раскаленными углями на решетке с двух сторон.

Паштет из сельди с сыром и яйцом.

Состав:

1-2 соленые сельди (100-200 г филе), 8 яиц, 1 корень хрена (150 г), 200 г сыра, 200 г майонеза, зеленый лук, соус, лимонный сок, соль, черный молотый перец.

Приготовление

Натереть на терке сыр и очищенный корень хрена Перемешать с мелко нарезанными крутыми яйцами зеленым луком и кусочками филе сельди. Добавить майонез, острый соус, соль, перец, немного лимонного сока. Выложить на блюдо и украсить желтком цветочками из белка, листиками зеленого салата и кусочками сыра.

Паштет можно подавать в корзиночках выпеченных из пресного теста, или нафаршировать им половинки крутых яиц, огурцы, помидоры.

Попьет из рыбы.

Приготовление

Филе рыбы нарезать полосками шириной 3-4 см, длиною 6-7 см., толщиной 1 см. Каждую полоску смазать сырой кнельной массой. Полоску свернуть рулетиком и завернуть в промасленную бумагу (пергамент).

Положить в неглубокую кастрюлю, подлить немного бульона и припустить в горячем духовом шкафу (10-15 мин), Готовую рыбу освободить от бумаги, положить на тарелку. На рулетики положить прогретые в масле грибы и полить белым соусом с вином. Рядом положить отварной картофель. Полить сливочным маслом и посыпать зеленью.

Белый соус с вином. Распустить в кастрюльке 1 ст. ложку сливочного масла ( с верхом), положить 1 столовую ложку муки (с верхом), проварить муку без изменения цвета. Развести рыбным бульоном ( 300 гр) до консистенции соуса, добавить пассерованный репчатый лук и корень петрушки.. Варить при слабом кипении 30 минут, добавить 2 ст.ложки белого вина типа "Рислинг", охладить до 70 градусов, добавить 2 яичных желтка, предварительно проваренных с кусочком сливочного масла. Добавить соль по вкусу, лимонную кислоту, перец и процедить.

Кнельная масса. Филе рыбы нарезать мелкими кусочками, пропустить 2-3 раза через мясорубку, протереть через сито, положить в эмалированную кастрюльку. Массу взбить лопаткой, добавить яичные белки, затем добавить сливки или молоко. Все хорошо взбить, в конце добавить соль и перец. На 1 кг кнельной массы: 4-5 белков, 400-500 г. сливок.

Креветки в соусе чили.

Приготовление

1 пакет мороженых королевских креветок (очищенных), оливковое масло, пара зубков чеснока, маленький перчик чили (если нету, можно молотый), соль, черный перец, зелень петрушки, маринованый зеленый болгарский перец.

Креветки выложить на сито, обдать кипятком и отцедить. На сковороде разогреть оливковое масло, всыпать креветки и жарить, пока не испарится бОльшая часть жидкости, добавить нарезанный пластинками чеснок, отцеженный от маринада болгарский перец, прибавить еще оливкового масла (его должно быть много), посолить, поперчить, добавить нарезанный перец чили и, под конец, зелень петрушки. Подавать немедленно с белым хлебом (багет, или пампушки с чесноком) и охлажденным белым сухим вином (обязательно!).

Креветки по-гречески.

Состав:

16 шт. креветок, 1 головка чеснока, раст. масло для жаренья, несколько листьев зеленого салата, соль, перец; соус: 6 ст. л. майонеза, 1 зубок чеснока, сок из 1/2 лимона, сахар, несколько капель соуса "табаско", карри.

Приготовление

Очистить головку чеснока, выдавить через чесночницу и смешать с щепоткой соли и перца. Натереть этой смесью креветки и жарить несколько минут в разогретом раст. масле. Смешать майонез с лимонным соком, заправить по вкусу соусом "табаско", карри и щепоткой сахара - соус должен быть пикантным. Добавить в соус мелко нарубленный зубок чеснока и хорошо перемешать. Креветки подавать на листьях салата непосредственно после приготовления, соус подать отдельно в соуснике.

Кальмары в сметане.

Приготовление

Берем кальмары. Лучше те, которые продаются без щупалец и желательно крупные. Чистим от шкурки и остатков потрохов. Режем на квадратики примерно 1,5 см х 1,5 см. Жарим на растительном масле, или маргарине, посолив и поперчив. Главное их не пережарить, ибо станут жесткие. Минут семь - вполне достаточно. Наливаем на дно кастрюльки чуточку воды, чтоб дно покрыла, скидываем туда кальмары. Когда пережарим все - заливаем всё это великолепие сметаной и доводим до кипения.

Сазан заливной фаршированный.

Состав:

1,5 - 2 кг. сазана. Для фарша: 300 г. филе сазана, 1 морковь, 10 зерен черного перца, 2 лавровых листа, 1 луковица, 1 чайная ложка масла, 200 г. шампиньонов, 1 стакан молока, 2 яйца, 1/4 городской булки, 1 столовая ложка манной крупы, перец соль по вкусу. Для желе: 1 столовая ложка желатина, 1/2 литра бульона, 2 сырых белка, 1 лимон. Для соуса: 1 небольшая вареная свекла, 50 г. хрена, 1 банка майонеза, 2 столовые ложки сахара, соль по вкусу.

Приготовление

Очищенного от чешуи сазана хорошо промыть, надрезать кожу вокруг головы и хребтовую кость и, не разрезая брюшко, отнять голову со всеми внутренностями. Порезать поперечными кусками толщиной в 2 пальца, промыть еще раз и отложить куски одинаковой величины для фарширования. Неровные куски и куски от хвоста употребить для фарша, освободив мясо от костей. Из кореньев, пряностей, рыбьей головы и костей сварить бульон. Шампиньоны очистить от кожицы, нарезать очень тонкими кусочками. Лук нарезать кружочками. Разогреть масло на сковороде, положить в него шампиньоны и лук, посолить, поперчить и потушить, закрыв крышкой. Вымоченную в молоке и отжатую булку, вареную мякоть, снятую с головы рыбы, сырую рыбную мякоть и тушеные с луком шампиньоны пропустить через мясорубку. Яйца смешать с 3 столовыми ложками бульона, хорошо взбить и перемешать с пропущенной через мясорубку массой. Добавить манную крупу, посолить, поперчить, хорошо растереть. Полученным фаршем заполнить куски подготовленной рыбы, обровнять мокрыми руками, положить на решетку и опустить в теплый бульон. Варить на слабом огне 1 час. Готовую рыбу остудить в отваре, вынуть и разложить на блюде. Каждый кусочек полить застывающим желе, на желе положить кружочки вареного яйца, по бокам их положить веточки петрушки. Поставить на холод, чтобы украшение пристыло к желе, остальным желе полить сверху в два приема, чтобы под ним виднелись украшения. Подавать с острым соусом. Приготовление соуса: очищенный и натертый хрен смешать с натертой вареной свеклой, сахаром, солью и майонезом. Соус разложить вокруг застывшей рыбы.

Скумбрия в луковом соусе.

Состав:

1 кг скумбрии (ставриды), 2 ст. ложки пшеничной муки, 4 ст. ложки масла, 2 луковицы, соль, черный молотый перец, зелень петрушки.

Приготовление

Филе скумбрии или ставриды обвалять в муке, смешанной с солью и молотым перцем. Растопить в сковороде масло, обжарить в нем репчатый лук. Положить в сковороду рыбу и слегка обжарить с двух сторон.

Влить четверть стакана воды или белого сухого вина, закрыть сковороду крышкой и держать на огне 10 минут.

Подавая к столу, посылать мелко нарезанной зеленью петрушки.

Рыба под майонезом.

Состав:

1 кг свежей рыбы, 1 морковь, 3-5 луковиц, 1 корень петрушки, соль, черный молотый перец, 1 банка (250 г) майонеза, зелень петрушки, укропа.

Приготовление

Первый способ. Рыбу очистить, нарезать на куски, обвалять в муке, смешанной с солью, обжарить в растительном масле, положить в посуду, переслоить кольцами лука, посолить, поперчить, залить майонезом, запекать 20-30 минут в духовке. Подавать в холодном виде, украсив зеленью петрушки.

Второй способ. Рыбу отварить в небольшом количестве воды с добавлением кореньев, моркови, петрушки, лука и пряностей - черного и душистого перца горошком, лаврового листа, соли, затем охладить. Куски рыбы положить на блюдо, залить майонезом, украсить сваренными в подсоленной воде овощами: зеленым горошком, звездочками моркови, букетиками цветной капусты, зеленью укропа или петрушки.

Фаршированный судак.

Состав:

500 г судака, 150 г грецких орехов, 1 луковица, 2 ст. ложки растительного масла, 1 ст. ложка лимонного сока, 2 ст. ложки бульона, соль по вкусу.

Приготовление

Рыбу очистить от чешуи, удалить внутренности, посолить, нафаршировать смесью из пропущенных через мясорубку орехов, спассерованного лука с добавлением бульона и лимонного сока.

Нафаршированную рыбу завернуть в фольгу и запечь в духовке в течение 20-25 минут.

Подавать со свежими овощами.

Филе судака со сладким стручковым перцем.

Состав:

250 г судака, 15 г масла сливочного, 1/2 луковицы, 75 г рыбного бульона, 1/4 яйца (желток), 2 г соли, 200 г сладкого стручкового перца, 10 г белого вина, 100 г картофеля, 4 г зелени петрушки и укропа, 1 г черного перца.

Приготовление

Судака разделать на филе (без кожи и костей), посолить, посыпать перцем и тушить с добавлением сливочного масла, мелко нарезанного лука и зелени петрушки и укропа. Затем, добавив белое вино и рыбный бульон, довести до готовности. Подавая на стол, рыбу полить соком, в котором она тушилась.

На гарнир подать сладкий стручковый перец, который предварительно испечь, очистить от кожицы и семян, нарезать соломкой и припустить со сливочным маслом.

Вокруг изделия уложить цельный отварной картофель.

Карп фаршированный (1 способ).

Состав:

200 г карпа, 40 г растительного масла, 20 г лука, 3 г зелени петрушки, 60 г муки, 80 г грецких орехов, перец черный, соль.

Приготовление

Очищенного от чешуи и промытого карпа разрезать на спине, вынуть позвоночные кости, через это отверстие выпотрошить, промыть и нафаршировать. Фарш приготовить из пассерованного лука, мелко изрубленных молок и икры, зелени петрушки, толченых грецких орехов. Заправить фарш черным перцем и солью.

Фаршированную рыбу зашить и завернуть в раскатанный лист крутого теста, приготовленного из муки, растительного масла, соли и воды. Затем поставить запекаться в жарочном шкафу.

Карп фаршированный (2 способ).

Состав:

800 г карпа, 20 г пшеничного хлеба, 4 ст. ложки молока, 2-3 луковицы, 1 ст. ложка сливочного масла, 1 яйцо, 1/2 ч. ложки сахара, 2 моркови, 2-3 зубчика чеснока, перец, соль.

Приготовление

Рыбу очистить, промыть, отрезать голову, выпотрошить, не разрезая брюшка, и снова промыть. Нарезать на куски, вырезать из них мякоть, не повреждая кожу и оставляя хребтовую кость. Мякоть пропустить через мясорубку, прибавить смоченный в молоке хлеб, сырое яйцо, нашинкованный репчатый лук, вторично пропустить через мясорубку. В эту массу добавить масло, сахар, перец, соль и перемешать. Полученным фаршем заполнить подготовленные куски рыбы.

На дно кастрюли положить сырые нарезанные морковь, лук, чеснок и немного шелухи от лука, на них - куски рыбы, наполненные фаршем, а сверху слой овощей. Содержимое залить горячей водой и варить на слабом огне до готовности.

Подать в соусе, полученном при варке рыбы.

Карп или сазан, запечённый со шпинатом.

Состав:

125 г рыбы, 6 г муки, 200 г шпината, 20 г сельди, 20 г подсолнечного масла, 10 г сухарей, перец.

Приготовление

Свежий шпинат сварить, мелко нарезать, спассеровать на подсолнечном масле с добавлением маленьких кусочков филе вымоченной сельди и заправить солью и перцем.

На смазанную подсолнечным маслом сковороду положить половину приготовленного количества шпината, на него предварительно запанированные в муке и поджаренные ломтики рыбы, закрыть оставшимся шпинатом, посыпать сухарями, сбрызнуть растительным маслом и запечь.

Судак в тесте.

Состав:

1 кг судака, растительное масло, соль, лимонный сок или лимонная кислота - по вкусу.

Тесто: 1,5 стакана муки, 1 стакан пива, 2 ст. ложки растительного масла, 2 яйца, 1 ч. ложка сахара, соль, перец, лимонная кислота - по вкусу.

Приготовление

Очищенного, выпотрошенного и промытого судака разрезать вдоль спины на две половины, снять кожу и удалить кости. Мякоть разрезать на кусочки, обмакнуть в растительное масло, уложить в посуду, полить лимонным соком или разведенной лимонной кислотой и оставить на 15 минут, чтобы рыба замариновалась. Желтки растереть с сахаром и солью, добавить растительное масло, перец, пиво, перемешать. Эту массу влить в муку, вновь тщательно перемешать, осторожно ввести взбитые белки, разведенную лимонную кислоту или лимонный сок. Тесто должно быть густоты хорошей сметаны.

Каждый кусочек рыбы, наколов на вилку, обмакнуть в тесто, положить в разогретый жир и жарить, пока поверхность не зарумянится.

Посыпать зеленью петрушки.

Угорь печёный.

Состав:

150 г рыбы, 10 г сливочного масла, 150 г гарнира, 100 г соуса.

Приготовление

Запекать лучше молодых угрей, не снимая с них кожи. Для этого тщательно соскоблить ножом с кожи слизь, протереть солью, вымыть, разрезать брюшко, удалить внутренности и, снова вымыв, осушить салфеткой. Подготовленную рыбу посыпать солью, смазать изнутри и снаружи сливочным маслом, поместить на сковороду или противень и печь в жарочном шкафу или гриле до полной готовности, периодически смазывая поверхность тушек маслом.

Готовую рыбу залить красным соусом с вином.

Подать, посыпав зеленью петрушки. Гарнир - картофельное пюре.

Рыба, запечённая со сметаной и хреном.

Состав:

500 г рыбы (щука, карп, сазан, треска), 3 ст. ложки топленого масла, 1 стакан сметаны, 3 ст. ложки тертого хрена, соль, сахар.

Приготовление

Подготовленную рыбу промыть, натереть изнутри и снаружи солью, смазать частью сметаны, заправленной натертым хреном, солью и сахаром, и запекать в духовке.

При подаче к столу запеченную рыбу выкладывают на блюдо, поливают оставшейся сметаной с хреном и посыпают мелко нарезанной зеленью петрушки.

На гарнир подают отварной или жареный картофель.

Камбала запеченная.

Состав:

800 г рыбы, 5-6 ст. ложек растительного масла, 2 ст. ложки муки, 2 пучка петрушки, соль.

Приготовление

Рыбу нарезать на порционные куски, посолить и уложить в противень.

Спассеровать в 5-6 ст. ложках подсолнечного масла, 2 ст. ложки муки, добавить мелко нарезанную петрушку и слегка прожарить. Посолить, посыпать черным перцем и влить такое количество воды, чтобы получился не слишком густой соус. Заправить соус лимонным соком или винной кислотой.

Рыбу залить соусом и запечь в умеренно жарком духовом шкафу.

Подавать в холодном виде.

Рыба донская в соусе.

Состав:

800 г судака, сома, щуки, 1 кг картофеля, 120 г репчатого лука, 3 г молотого перца, 3-5 шт. лаврового листа, 25 г сливочного масла, 25 г жира, зелень, соль по вкусу. Приготовление

Смешать вместе сырой, нарезанный кубиками картофель, репчатый лук, нашинкованный соломкой, лавровый лист, соль, перец и выложить все на смазанный жиром противень.

Сделать углубление, в которое положить порционные куски рыбы, разделанной на филе с кожей без костей, залить сметанным соусом и запечь до готовности.

При подаче блюдо полить сливочным маслом и посыпать рубленой зеленью.

Осетрина отварная.

Состав:

600 г осетрины, 1 луковица, 1 корень петрушки, 2 лавровых листа, 3 шт. перца черного горошком, соль по вкусу.

Для соуса: 1 ч. ложка сливочного масла, 1 стакан рыбного бульона, 1 ст. ложка муки, 1/2 стакана сметаны, 1 ст. ложка петрушки.

Приготовление

В кипящую подсоленную воду положить луковицу, корень петрушки, лавровый лист и перец. Опустить осетрину, довести бульон до кипения, снять пену и на медленном огне варить рыбу до готовности.

Муку обжарить на масле, развести бульоном от сваренной осетрины, добавить сметану и довести до кипения. Положить в соус зелень и перемешать.

Рыбу разрезать нагретым ножом на порционные куски и залить соусом.

Консервированная рыба в сметане с картофелем.

Состав:

1 банка (250 г) рыбных консервов, 600 г картофеля, 3/5 стакана сметаны, 1 ч. ложка муки, 1 ст. ложка тертого сыра, 2 яйца, 200 г свежих грибов и 3 ст. ложки масла.

Приготовление

Взять натуральные (в собственном соку) рыбные консервы, вынуть рыбу из банки, разрезать на куски и положить на сковороду. Вокруг рыбы разместить ломтики картофеля, поджаренного с маслом. На куски рыбы можно положить ломтики вареных яиц и жареные белые грибы. Сверху залить соусом, приготовленным следующим образом: сметану вместе с соком рыбы поставить на огонь и, когда закипит, положить муку, смешанную с чайной ложкой масла. Дать прокипеть 1-2 минуты и, помешивая, посолить.

Рыбу, залитую соусом, посыпать тертым сыром, сбрызнуть маслом и поставить запекать в духовой шкаф на 10-15 минут.

При подаче на стол посыпать рыбу мелко нарезанной зеленью петрушки. К рыбе подать огурцы.

Рыба с овощами.

Состав:

1,2 кг различных овощей (морковь, капуста, лук, сельдерей, петрушка, картофель), 4 ст. ложки жира, соль, 800 г рыбного филе, лимонный сок или томат-паста, зелень, сметана.

Приготовление

Очищенные овощи нарезать и обжарить в растопленном жиру морковь, капусту, затем добавить лук, сельдерей, крупно нарезанный картофель, долить немного воды или бульона и тушить под крышкой 20 минут.

Филе рыбы сбрызнуть растительным маслом и лимонным соком (или смазать томатной пастой), мариновать, пока тушатся овощи.

К готовым овощам добавить сметану, соль, нарезанное брусочками филе, сверху положить кусочки масла и тушить под крышкой еще 15 минут.

Посыпать мелко нарезанной зеленью.

Гуляш из щуки с зеленью.

Состав:

1 кг филе щуки, 1 стакан растительного масла, 1 стакан мелкорубленой зелени петрушки, укропа, эстрагона, 4 зубчика чеснока, 3 луковицы, 2 ст. ложки томатной пасты, 1 лимон, 2 стручка сладкого перца, соль по вкусу.

Приготовление.

Рыбу нарезать небольшими кусочками, посолить, поперчить и сбрызнуть лимонным соком, выжатым из половины лимона. Нарезанный кольцами лук, перец и оставшийся лимон смешать с половиной зелени и обжарить в масле на сильном огне. Добавить томат, рыбу и тушить на медленном огне до готовности (не более 10 минут).

Перед подачей на стол посыпать оставшейся зеленью.

Форшмак.

Состав:

300 г филе сельди, 500 г творога, 4 ст. ложки сметаны, 3 ст. ложки сливочного масла, 3 ст. ложки тертого сыра, 1 ст. ложка мелко нарубленной зелени петрушки, 200 г майонеза, соль по вкусу.

Приготовление

Филе пропустить через мясорубку, смешать с творогом, сметаной, сыром, размягченным сливочным маслом и солью.

Сформировать из полученной массы шарики, уложить их на блюдо, полить майонезом и посыпать зеленью.

Рыба, тушённая в сливочном соусе.

Состав:

4 тушки рыбы, 2 стакана воды, 1 морковь, 1 луковица, 1 корень петрушки, 1 ст. ложка масла, 1 ст. ложка мелко нарезанной зелени, соль, 2 стакана сливок, 2 ст. ложки муки.

Приготовление

Подготовленную рыбу опустить в горячий овощной бульон, добавить масло, зелень. Кастрюлю закрыть крышкой и тушить рыбу на слабом огне 10 минут.

Готовую рыбу разложить в посуду, посыпать зеленью, украсить кусочками моркови.

Подавать с отварным картофелем. Из бульона приготовить соус, загустив его мукой, разведенной сливками.

Сельдь свежая, запечённая с яйцом.

Состав:

100 г сельди, 6 г муки, 10 г подсолнечного масла, 1 яйцо, 20 г сметаны, по 20 г репчатого и зеленого лука, перец, соль.

Приготовление

Филе свежей сельди с кожей без костей посыпат солью, перцем, запанировать в муке и обжарить подсолнечном или топленом масле.

Обжаренную рыбу положить на металлическое овальное блюдо или лоток для запекания. Сырое яйцо интенсвно смешать со сметаной и рубленым сырым репчатым или шинкованным зеленым луком, посолить. Залить рыбу полученной смесью и запечь в духовке.

При подаче посыпать зеленью.

Треская, запечённая с помидорами. «СВЧ»

Состав:

150 г филе рыбы, 1/2 луковицы, по 150 г картофеля и помидоров, 1/2 ст. ложки жира, 1 ст. ложка сметаны, зелень петрушки, молотый черный перец, соль.

Приготовление

Нарезать дольками картофель, положить в кастрюлю, добавить 2 столовые ложки воды, жир и соль. Готовить в течение 5-6 минут на полной мощности. Рыбу, нарезанную кусками, посолить, посыпать перцем, положить на картофель, посыпать мелко нарезанным луком, добавить нарезанные кружочками помидоры и готовить в течение 5 минут на средней мощности.

Полить сметаной, запекать еще 2-3 минуты на той же мощности.

Перед подачей посыпать мелко нарезанной зеленью.

Запеканка из тунца. «СВЧ»

Состав:

250 г консервированного тунца, 2 cm. ложки лимонного сока, 150 мл молока, 150 г свежей сухарной крошки, 2 яйца, 1 средняя луковица, 1 ч.. ложка соли, 1/4 ч. ложки перца, 1 ст. ложка сухой петрушки.

Приготовление

Рыбу положить в миску и побрызгать лимонным соком. В миске среднего размера смешать молоко, сухарную крошку, взбитые яйца, порубленный лук, соль, перец и петрушку. Влить в рыбу и хорошо перемешать. Перелить смесь в смазанную жаропрочную неметаллическую форму (квадратную или круглую).

Нагревать, не закрывая, на полной мощности в течение 9-10 минут.

Остудить в течение 5 минут и переложить на сервировочное блюдо.

Рыба, запечённая в молочном соусе. «СВЧ»

Состав:

600 г рыбы (без костей), 1,5 стакана молока, 2 яйца, 1 ст. ложка сливочного масла, 1 ст. ложка тертого сыра, по 2 ст. ложки молотых сухарей и муки, молотый черный перец, соль.

Приготовление

Рыбу, нарезанную кусками, посолить, поперчить и обвалять в муке. Положить рыбу в смазанную маслом кастрюлю.

Смешать яйцо с молоком и солью, залить смесью рыбу, посыпать тертым сыром и молотыми сухарями.

Запекать на полной мощности 8-9 минут.

Судак, запечённый под белым соусом. «СВЧ»

Состав:

500 г филе судака, 300 г картофеля, 1,5-2 стакана соуса, 2 ст. ложки панировочных сухарей, 1 ст. ложка маргарина или масла, соль и перец по вкусу.

Приготовление

Куски филе судака с кожей, но без костей, положить на блюдо, посыпать перцем, посолить и обложить ломтиками сырого картофеля. Залить жидким белым соусом, посыпать панировочными сухарями и сбрызнуть растопленным сливочным маслом или маргарином.

Готовить на полной мощности в течение 3- 4 минут.


Кулинарные рецепты - Вторые блюда из овощей

Вторые блюда из овощей

Огурцы, фаршированные по-гречески.

Состав:

300 г огурцов, 50 г сметаны, 40 г томатной пасты, масло, сок лимона.

Для фарша: 500 г грибов, 100 г репчатого лука, 1 яйцо, сваренное вкрутую, 30 г отваренного риса, 50 г белого хлеба, молоко, зелень, черный молотый перец, соль.

Приготовление

Очистить огурцы от кожицы и, разрезав вдоль, удалить семена. Наполнить половинки огурцов фаршем, накрыть их пустыми половинками, перевязать ниткой и положить в смазанную маслом форму. Смешать сметану с томатной пастой, полить этой смесью огурцы, сбрызнуть соком лимона, накрыть крышкой и тушить в течение 20 минут.

Подавать с белым хлебом, посыпав зеленью.

Для фарша смешать мелко нарезанные тушеные грибы, измельченные яйца, пассерованный рис, рубленую зелень петрушки, размоченный в молоке и отжатый хлеб. Все посолить и поперчить.

Закуска из помидоров, огурцов и яблок.

Состав:

8 помидоров, 2 огурца, 100 г яблок, 60 г майонеза, зелень, сахар, соль.

Приготовление

У небольших крепких помидоров срезать верхнюю часть, вынуть сердцевину, углубление посыпать солью и начинить. Начинку приготовить из мелко нарезанных огурцов, тертых яблок, майонеза, измельченной зелени.

Все смешать, добавить по вкусу соль, сахар.

Помидоры «Мимоза».

Состав:

4 крупных помидора, 6 яиц, сваренных вкрутую, зеленый салат, зелень сельдерея, 1/2 луковицы, майонез, соль, черный молотый перец.

Приготовление

Белки отделить от желтков, тщательно перемешать с мелко нарезанным сельдереем, луком, солью, перцем и майонезом до получения однородной массы.

Помидоры ошпарить кипятком, облить холодной водой, снять кожуру, разрезать каждый на 8 частей. Выложить их на листья салата, посолить, поперчить, в центре положить подготовленную смесь, украсить пропущенными через сито яичными желтками.

Помидоры, фаршированные рисом и яйцом.

Состав:

8 помидоров, 2 яйца, сваренных вкрутую, 120 г риса, 3 сладких перца, 100 г майонеза, 10 г сливочного масла, зелень, черный молотый перец, соль.

Приготовление

У помидоров срезать верхушки, чайной ложкой удалить семенную мякоть, посыпать внутри солью и перцем. Рис сварить, остудить и немного подсушить. Сладкий перец, мелко нарезав, обжарить в небольшом количестве сливочного масла. Сваренные вкрутую яйца порубить. Зелень петрушки и укропа мелко нарезать. Подготовленные продукты соединить, перемешать, добавить соль, майонез и полученным фаршем наполнить помидоры.

Выложить их на блюдо, заправить майонезом и посыпать мелко нарезанным укропом.

Помидоры, фаршированные горошком.

Состав:

120 г помидоров, 75 г зеленого горошка, З ст. ложки майонеза, зелень, соль.

Приготовление

Помидоры средней величины помыть, срезать верхушки и подготовить для фарширования. Нафаршировать сваренным зеленым горошком, который предварительно заправить майонезом. Накрыть фаршированные помидоры срезанными верхушками. Мякоть из верхушек выскоблить ложкой, а верхушки положить на помидоры выскобленной стороной кверху.

Каждую верхушку наполнить майонезом и посьптать зеленью петрушки.

Помидоры, фаршированные рыбой.

Состав:

180 г помидоров, соль, 1 ч. ложка муки, 4 ст. ложки молока, зелень петрушки, 1/4 яйца, 60 г судака, перец черный, 2 ст. ложки сливочного масла.

Приготовление

Помидоры промыть, срезать верхушки, вынуть ложкой сердцевину, посолить и заполнить фаршем. Для фарша мелко рубленные яйца смешать с мелко нарезанной вареной рыбой и заправить молочным соусом и черным молотым перцем. Фаршированные помидоры запечь в жарочном шкафу.

При подаче на стол посыпать зеленью петрушки.

Перец, фаршированный брынзой и помидорами.

Состав:

160 г стручкового перца, 30 г брынзы, 1/2 яйца, 50 г помидоров, 1 ст. ложка сливочного масла.

Приготовление

Крупные стручки перца подготовить к фаршированию, затем наполнить их фаршем из тертой брынзы, смешанной с сырыми яйцами и мелко нарезанными помидорами. Уложить перец в смазанный противень (между стручками положить смазанные помидоры) и полить маслом.

Затем запечь в жарочном шкафу.

Брынзу можно заменить творогом.

Перец, фаршированный мясом и рисом.

Состав:

65 г говядины, 85 г стручковго перца, 2 ст. ложки сливочного масла, 15 г риса, 20 г лука, 50 г помидоров, зелень петрушки, 40 г простокваши, 1 ч. ложка муки, 1/4 яйца (желтки), 1 ч. ложка томата-пасты, соль, перец черный, перец красный.

Приготовление

Стручковый перец промыть, бланшировать, надрезать стручки в верхней широкой части не до конца, чтобы получились крышечки, через отверстие под крышечкой удалить стержень с семенами и наполнить стручки фаршем.

Для фарша нужно измельчить мясо, добавить сваренный до полуготовности рис, красный перец, пассерованный лук, томат-пасту, черный перец, мелко нарезанную зелень петрушки.

Фаршированный перец обжарить, уложить в кастрюлю, залить томатным соусом, добавить красный перец и тушить до готовности.

Подавать на стол с соусом, в котором перец тушился, добавить простоквашу с яйцами.

Огурцы, фаршированные сыром.

Состав:

5-6 консервированных маринованных огурцов, 250 г твердого сыра, 1 яблоко, 1/2 банки майонеза, 1 ст. ложка рубленой зелени петрушки, 1 стручок красного сладкого перца.

Приготовление

Огурцы разрезать вдоль, вынуть мякоть, порубить ее и смешать с натертыми на крупной терке сыром и яблоком. Полученную массу хорошо перемешать с петрушкой и майонезом и заполнить ею огурцы.

Подать на продолговатой стеклянной тарелке, украсив кусочками красного сладкого перца или помидорами.

Помазанка из редиса и творога.

Состав:

300 г редиса, 100 г творога, 1 ст. ложка рубленого шнитт-лука, 100 г масла.

Приготовление

Редис натереть на терке и растереть со сливочным маслом и творогом. Добавить рубленый шнитт-лук и соль.

Редька с сухариками.

Состав:

1-2 редьки, 1/3 стакана кислого кваса или 2-3 ст. ложки 3%-ного уксуса, 2 ст. ложки растительного масла, 4 ломтика ржаного хлеба, соль по вкусу.

Приготовление

Ржаной хлеб без корки нарезать кубиками. В сковороду вылить растительное масло, хорошо его посолить и обжарить на нем хлеб. Редьку натереть на мелкой терке, заправить квасом или уксусом, уложить горкой в салатник и посыпать зеленым луком.

По краям разложить обжаренный хлеб.

Редис фаршированный.

Состав:

10-15 редисок, 150 г брынзы или творога, 2 яйца, сваренных вкрутую, 50 г сливочного масла, 3-4 огурца, 1 пучок зеленого лука, сметана, молотый перец, соль.

Приготовление

Брынзу или творог, желтки, масло и очень мелко нарезанный зеленый лук растереть до образования однородной массы, посолить и поперчить по вкусу. Если масса слишком густая, добавить ложку сметаны.

Отобрать большие красные редиски, вымыть их и очистить. Со стороны ботвы вырезать острым ножом углубления. Используя кондитерский шприц, заполнить их приготовленной массой так, чтобы образовался 'стожок'. Воткнуть в него 2-3 пера зеленого лука.

Выложить на круглую тарелку кружочки огурца. На каждый кружочек положить фаршированный редис, вокруг полить сметаной, посыпать рублеными белками и нарезанным зеленым луком.

Икра из чеснока.

Состав:

1 головка чеснока, 1/3 стакана ядер грецкого ореха ломтик пшеничного хлеба, 3-4 ст. ложки растительного масла, 1 ст. ложка сока лимона, зелень.

Приготовление

Истолочь чеснок, добавить ядра грецких орехов и снова растолочь. Замочить в воде ломтик пшеничного хлеба, отжать и смешать с чесноком и орехами. Полученную массу взбить деревянной ложкой, подливая постепенно растительное масло до образования гладкого пюре. В конце взбивания добавить сок лимона, выложить на тарелку, разровнять поверхность ножом и украсить зеленью.

Стручковая фасоль с яйцами.

Состав:

150 г стручковой фасоли, 1/2 яйца, сваренного вкрутую, 2 ст. ложки сливочного масла, соль.

Приготовление

Стручковую фасоль очистить, нарезать и отварить в подсоленной воде. Затем отцедить, размешать с рублеными яйцами.

При подаче на стол смешать с разогретым маслом.

Баклажаны в соусе чили.

Состав:

500 г баклажанов, 3 стручка сухого красного чили, по 1 ч. ложке рубленых белых частей зеленого лука, свежего тертого имбиря и пропущенного через пресс чеснока, по 1 ст. ложке соевого соуса, сухого шерри, сахара, винного уксуса, кетчупа, 2 ч. ложки кукурузной пасты, 1 ч. ложка кунжутного масла, соль, 2-3 веточки кинзы, масло для фритюра.

Приготовление

Замочить чили на 10-15 минут в холодной воде, если он все же будет очень острым, сменить воду и выдержать еще 10-15 минут. Затем удалить из чили семечки и нарезать мелкими полосками.

Баклажаны нарезать узкими полосками, выдержать в соленой воде для удаления горечи.

В разогретую глубокую сковороду влить масло для фритюра и обжарить баклажаны в течение 3-4 минут, выложить баклажаны на салфетки, обсушить от излишков масла.

Вылить из сковороды излишки масла и обжарить лук, чеснок, имбирь и чили при помешивании 30-40 секунд, добавить шерри, соевый соус, уксус, приправить сахаром и солью, добавить кукурузную пасту. Положить баклажаны в соус и прогреть 30-40 секунд, слегка помешивая, сбрызнуть кунжутным маслом.

Выложить на блюдо, украсить веточками кинзы.

Молодой отварной картофель с творогом и сметаной.

Состав:

10 картофелин, 100 г творога, 1/2 стакана сметаны, соль по вкусу.

Приготовление

Картофель варить до готовности под закрытой крышкой не более 15 минут, затем, сняв крышку, слить воду и снова закрыть крышкой, дать 'дойти'.

Сметану смешать с творогом, посолить и подать к горячему картофелю.

Молодой картофель с мёдом.

Состав:

10-12 картофелин, 200 г меда, 1 стакан воды, сок лимона (лимонная кислота) и соль по вкусу.

Приготовление

Мелкий молодой картофель почистить, промыть, приготовить раствор из воды, меда и сока свежего лимона (лимонной кислоты).

Варить картофель до готовности.

Картофель с чили и фасолью.

Состав:

4-6 средних картофелин, 400 г консервированной или отваренной красной фасоли, 5-6 перышек зеленого лука, 1 стручок свежего красного чили, 2 зубка чеснока, по 2 ст. ложки растительного масла и соевого соуса, 1 ст. ложка кунжутного масла, соль, черный молотый перец, 1 ст. ложка семян кунжута, 1 ст. ложка рубленой зелени кинзы или мяты.

Приготовление

Картофель очистить и отварить в подсоленной воде почти до готовности, обсушить и отложить в сторону.

В глубокой кастрюле разогреть растительное масло, обжарить в нем нарубленный лук, тонко нарезанный чили и измельченный чеснок в течение 1-2 минут, добавить картофель, нарезанный крупными кубиками, и фасоль, влить соевый соус, приправить солью и молотым перцем.

Довести до кипения при помешивании, выложить на блюдо, посыпать кунжутными семенами и зеленью.

Садкий картофель с жжёным сахаром.

Состав:

10-12 картофелин, 100 г сахара, 50 г чернослива, 50 г сливочного масла, соль по вкусу.

Приготовление

Сахар подогреть на сковороде, постоянно помешивая, пока он не зарумянится, добавить воду, размешать и перелить в кастрюлю.

Опустить в эту воду заранее подготовленный замоченный чернослив (вынуть косточки) и дольки картофеля. Поварить, пока картофель не побуреет.

Добавить масло и соль и тушить до полной готовности.

Картофель по-перуански.

Состав:

10 картофелин, 250 г плавленого сыра, 2 ст. ложки растительного масла, 1 стакан молока, 1/2 стакана сливок, 3/4 стакана сока лимона, черный молотый перец и соль по вкусу.

Приготовление

Сыр, масло, молоко и сливки тщательно растереть до однородной массы, слегка разогреть, добавить лимонный сок и сильно поперчить.

Сварить в мундире картофель, очистить, разрезать пополам и полить приготовленным соусом.

Подавать с зеленым салатом.

Картофельное пюре с морковью.

Состав:

10-12 картофелин, 3-4 моркови, 2 стакана молока, 60 г сливочного масла, соль по вкусу.

Приготовление

Картофель очистить и сварить до готовности.

Сырую очищенную морковь нарезать дольками, положить в кастрюлю, влить горячее молоко, разбавленное водой (1:1), добавить масло и при закрытой крышке припустить до готовности, после чего вместе с жидкостью протереть через сито, соединить с протертым горячим картофелем, помешивая веселкой. Смесь прогреть, постепенно добавляя горячее молоко, и взбить до образования пышной массы.

Подавать, полив маслом.

Морковь можно спассеровать с маслом, а затем пропустить через мясорубку.

Конвертики из картофельного теста со сливовым джемом.

Состав:

9 картофелин, 1 тонкий стакан муки, 100 г сливочного масла, 1 яйцо, соль по вкусу.

Для начинки: 3-4 ст. ложки сливового джема, 1 белок, 1 ч. чашка (200 мл) хлебных крошек, 50 г сахара.

Приготовление

Картофель очистить, отварить и размять. Не давая остыть, всыпать муку, положить масло, яйцо и соль по вкусу. Размешать и замесить тесто. Раскатать его слоем 6 мм, вырезать из него квадратики размером 6x6 см. В центр каждого положить по 1/2 ч. ложки джема, края смазать белком. Сложить квадраты пополам в виде треугольничков или прямоугольничков и защипать края.

Варить в воде при слабом кипении 10-15 минут.

Готовые конвертики откинуть на сито, дать стечь воде и переложить на блюдо. Посыпать сверху обжаренными в сливочном масле хлебными крошками. Посыпать маком и сахаром.

Картофельные клёцки под соусом из фруктового пюре.

Состав:

6- 7 картофелин, 1 яйцо, 3/4 стакана манной крупы, 3/4 стакана пшеничной муки, соль по вкусу.

Для соуса: 100 г слив, 1 яблоко, 1 груша, 1-2 ст. ложки сахара.

Приготовление

Картофель очистить, вымыть, отварить. Затем протереть горячим, добавить соль и взбитое яйцо. В эту массу насыпать муку и манку, замесить все, сформовать рулет и разрезать на кусочки.

В кипящую подсоленную воду опустить кусочки теста и варить примерно 5 минут. Вынуть шумовкой и опустить в соус.

Приготовить соус: сливы, нарезанные яблоко, грушу потушить в небольшом количестве воды, протереть через сито, добавить сахар по вкусу, немного развести водой и охладить. Вместо сахара в соус можно положить мед, но уже после кипячения.

Картофель в коричневом соусе.

Состав:

9-10 картофелин, 50 г жира.

Для соуса: 4 ст. ложки муки, 1/2 ч. ложки мелко нарезанного репчатого лука, 1/2 ложки зелени петрушки, 1-2 ст. ложки, уксуса, 1/2 лаврового листа, 3 ст. ложки сметаны, 1 щепотка тимьяна, 4-6 маринованных огурчиков.

Приготовление

Картофель вымыть, отварить в мундире, очистить от кожуры, нарезать кружочками.

Приготовить соус: растопить жир и обжарить в нем муку. В той же сковороде обжарить лук и петрушку. Добавить 1 чашку бульона или воды, уксус, лавровый лист, тимьян, сметану и соль. Хорошо все перемешать и вскипятить.

В полученный соус переложить картофель и огурчики, нарезанные ломтиками, потушить.

Картофель в белом соусе.

Состав:

10 картофелин, 1 маленькая луковица, 20 г сливочного масла, 1 яйцо, 1 лимон, 1 пучок зелени петрушки, перец и соль по вкусу.

Приготовление

Картофель вымыть, очистить, каждую картофелину разрезать вдоль на 4 части, положить в кастрюлю.

Посыпать мелко нарезанным луком, поперчить и посолить. Добавить сливочное масло, немного воды и поставить тушить на слабом огне 20 минут. Когда картофель будет готов, смешать сырое яйцо с лимонным соком, мелко нарезанной зеленью петрушки и небольшим количеством картофельного отвара.

Залить этим соусом картофель, потушить и снять с огня.

Подавать, сбрызнув лимонным соком.

Картофельные клёцки по-швейцарски

Состав:

9 картофелин, 6 белых булочек для гамбургеров, 30 г сливочного масла, 3 яйца, 1/2 стакана муки, 80 г сливочного масла, соль по вкусу.

Приготовление

Картофель вымыть, очистить и отварить в подсоленной воде.

Булочки нарезать кубиками и обжарить их в сливочном масле. Размягчить масло, добавить яйца, обжаренные хлебные кубики, размятый картофель. Добавить муку, посолить. Все перемешать в однородную массу и в подсоленную кипящую воду чайной ложкой опускать картофельные клецки.

Варить, пока не всплывут.

Картофельные фрикадельки с грецкими орехами.

Состав:

5 картофелин, 1/2 стакана очищенных грецких орехов, 1 луковица, 2-3 ст. ложки винного уксуса, 1 ст. ложка воды, 1-2 дольки чеснока, 2 веточки кинзы, 1/2 стакана мелко нарезанной кинзы и укропа, толченый шафран, 1 стручковый перец, соль по вкусу.

Приготовление

Картофель очистить и отварить. Воду слить и хорошо размять. Орехи, чеснок, зелень кинзы, стручковый перец, соль истолочь.

Ореховую массу развести водой с уксусом. Добавить мелко нарезанный лук, зелень кинзы и укропа, шафран, размятый картофель. Хорошо размешать.

Из полученной массы сформовать фрикадельки. Выложить их на блюдо.

Вареники ленивые из картофеля.

Состав:

4 картофелины, 300 г творога, 2 яйца, 2 ст. ложки муки, 1 ст. ложка крахмала, 25-30 г сливочного масла, соль по вкусу.

Приготовление

Картофель очистить и отварить. Творог отжать, смешать с картофелем и протереть. Добавить растертые с маслом яичные желтки, крахмал, взбитые белки. Все хорошо вымесить. Из полученной массы сделать колбаску, нарезать кусочки и отварить их в подсоленной воде.

Подавать, полив растопленным маслом.

Каурма из картофеля.

Состав:

500 г картофеля, 4 луковицы, 2-3 веточки зелени кинзы, 2 ст. ложки топленого масла, соль по вкусу.

Приготовление

Очищенный и промытый репчатый лук нашинковать, положить в кастрюлю и тщательно потушить на масле. Затем добавить очищенный, промытый и порезанный дольками картофель, залить водой так, чтобы она покрыла его, и поставить варить. Во время варки добавить очень мелко нарезанную зелень кинзы и посолить.

Когда картофель разварится, залить взбитыми яйцами и, доведя яйца до готовности, снять кушанье с огня.

Чахохбили вегетарианский.

Состав:

700 г помидоров, 4-5 луковиц, 2 картофелины, 50 г топленого или сливочного масла, стручкового перца, разной зелени и соли - по вкусу.

Приготовление

Спелые обмытые помидоры нарезать, положить в кастрюлю и варить до тех пор, пока не получится однородная масса, которую потом протереть через сито.

Репчатый лук очистить, нашинковать, положить в кастрюлю и тщательно потушить с 30 г масла. Затем прибавить нарезанный кусками картофель, еще 20 г масла, влить подготовленные помидоры, положить стручковый перец и посолить.

Проварив 8-10 минут, снять с огня, всыпать мелко нарезанную зелень, перемешать и подать на стол.


Кулинарные рецепты - Вторые блюда из грибов

Вторые блюда из круп

Краковская каша печеная.

Состав.

2 стакана дробленой гречневой крупы, 1 яйцо, 80 - 100 г масла, 2 ст. ложки укропа.

Приготовление.

Перед тем как запечь краковскую крупу, надо ее растереть с яйцом. А делается это так: крупу тщательно смешать с сырым яйцом, затем рассыпать на доске и высушить, следя за тем, чтобы зерна не склеивались (склеенные растереть рукой).

Вскипятить 3 стакана подсоленной воды с маслом, в кипящую воду всыпать 2 стакана растертой и хорошо подсохшей крупы, размешать только раз и запечь в духовке в течение 45 минут в прикрытой крышкой кастрюле. Перед тем как засыпать крупу, в кипяток можно добавить мелко нарезанного укропа, от этого каша приобретает тонкий укропный аромат. Крупу можно залить легким отваром из сушеных грибов, добавляя одновременно рубленые вареные грибы (2 - 3).

Краковская каша с изюмом 'королевская'.

Состав.

1/4 л дробленой гречневой крупы, 5 яиц, 1/2 л молока, 60 г масла, 150 г сахара,

100 -150 г изюма, 1/2 палочки ванили, сахарная пудра.

Приготовление.

Краковскую крупу, растертую с яйцом и хорошо подсушенную, залить кипящим молоком с добавлением масла и 1/2 палочки ванили (разрезанной вдоль). Кашу варить на слабом огне (на асбестовой подставке), не помешивая. Когда начнет густеть, поставить ее в умеренно нагретую духовку в прикрытой кастрюле, так как каша не должна подрумяниться.

Кашу остудить, вынуть ванильную палочку. Растереть 4 сырых желтка и сахар до пышности, при желании можно добавить лимонную цедру. Растертые желтки соединить с охлажденной кашей, добавляя изюм, а затем крепко взбитую пену из 4 белков.

Приготовленную таким образом кашу переложить в обильно смазанную маслом кастрюлю (форму) и снова поставить в умеренно нагретую духовку примерно на 40 минут.

Запеченную кашу выложить на круглое блюдо, посыпать сахарной пудрой и украсить вишнями из варенья. Вишневый сироп можно подать отдельно.

Австралийский рисовый пудинг.

Состав.

1 стакан риса, 2 стакана воды, 3 столовые ложки изюма, 100 г инжира,100 г фиников,

порошок имбиря на кончике ножа, сахар по вкусу, 1 стакан молока, 2 белка, свежие или слегка проваренные фрукты.

Приготовление.

Рис отварить в воде в течение 10 минут. Изюм, инжир, финики мелко нарезать, смешать с порошком имбиря и затем с отварным рисом, добавить сахар. Потушить на совсем слабом огне, влить стакан молока. Пудингу дать остыть, прибавить взбитые белки, выложить пудинг в миску, которую предварительно сполоснуть холодной водой, поставить на холод.

Перед подачей на стол перевернуть пудинг на тарелку, поверхность его украсить свежими или вареными фруктами.

Овсяные котлеты.

Приготовление.

1 стакан овсяной крупы заливаем 1 стаканом холодной воды, доводим до кипения. Добавляем 200 г сливочного масла. 3 средние луковицы режем и обжариваем до золотистого цвета. Пропускаем через мясорубку жареный лук, 2 плавленых сырка, 4-5 зубчиков чеснока, добавляем 1 стакан молотых сухарей, 1-2 яйца, соль, перец по вкусу. Все тщательно перемешиваем. Делаем фрикадельки и жарим на разогретой сковороде, предварительно обмакнув их в муку.

Перловая каша с грибами и морковью.

Приготовление.

Я готовлю эту кашу в 1,5 литровон чугунке в духовке, поэтому беру 1/3 чугунка перловой крупы. Мою крупу, заливаю водой и ставлю на огонь до закипания. В сковородку режу сало, поджариваю его, чтобы оно пустило жир и поджариваю морковку натёртую на крупной тёрке. Отдельно поджариваю грибы.

Когда перловая крупа закипела и поварилась минут 5-10, добавляю поджаренную морковку с салом, грибы и тщательно перемешиваю. Солю по вкусу, накрываю крышкой и ставлю в духовку. Переодически проверяю готовность. Если надо доливаю воды.

Каша по-рахмановски.

Приготовление.

Гречка варится в курином бульоне. Затем в горячую добавляется мелко нарезанная ветчина (побольше), натертый твердый сыр и много укропа. Все это ставится в духовку в открытой посуде (можно в микроволновку) на столько времени, чтобы сыр расплавился, минут 10 в духовке. Перемешать. Едят как самостоятельное блюдо.

Каша "Богатырская".

Приготовление.

Берем кастрюлю по желаемому объему каши. Натираем на крупной терке свежие овощи - морковь, свеклу. Можно разнообразить и взять - репу, тыкву, кабачок. Выбираем крупы, каждого вида - не более 1 стакана - пшено, греча, рис, и т.п., недробленую ( кроме гороха).

В кастрюлю на дно ложим слой овощей ~2 см (морковь), далее - 2 см крупы, например, рис. Снова слой овощей, слой крупы и т.п. Заполняем не более? кастрюли ! Сверху должен быть слой овощей ! Старайтесь, чтобы у вас был слой моркови на слое риса ( будет красивый "оранжевый рис"2), слой свеклы на гречке, слой моркови на пшене … Но это не обязательно! Заливаем слои кипятком ( с добавлением соли для желающих), доводим до кипения и варим на небольшом огне до разбухания каши. ( обычно каша занимает всю кастрюлю за 15-30 минут). Готовую кашу выкладываете или сразу всю на блюдо, или подхватываете так, чтобы были видны слои. Сверху добавьте кусочек сливочного масла, чтобы он подтаял на горячей каше.

Узбекский плов.

Состав.

3 стакана риса, 600 г баранины, 5- 6 морковок, 4-5 луковиц, 1 стакан сала или растительного масла, соль, перец.

Приготовление.

Баранину нарезать небольшими кусочками и обжарить в котелке (лучше чугунном) в сильно разогретом жире. После этого добавить лук, нарезанный кольцами или полукольцами, а потом морковь, нарезанную соломкой вдоль волокон, и обжарить вместе с бараниной. Затем баранину залить 4 стаканами воды, добавить соль, перец и довести до кипения. Рис тщательно промыть, сливая воду три-четыре раза, положить в котелок с мясом и разровнять. Когда вода выкипит, на поверхности риса сделать несколько

углублений (до дна котелка) при помощи веселки или чистой деревянной палочки; чтобы плов не подгорел, влить в эти углубления по 1- 2 ст. ложки воды, после чего котелок плотно закрыть крышкой и оставить на 25-30 мин на очень слабом огне.

При подаче на стол плов уложить на блюдо в виде горки, сверху поместить кусочки баранины и украсить нарезанным тонкими кольцами или полукольцами луком.

Плов по-фергански.

Состав.

3 стакана риса, 700 г баранины (говядины), 0,5 стакана масла (сала), 4- 5 морковок,

4 луковицы, соль, перец, барбарис и зира.

Приготовление.

В кипящий жир сначала положить нашинкованный кольцами лук и жарить до коричневатого цвета, затем мясо, нарезанное ломтиками, и обжаривать с луком до образования румяной корочки. Морковь, нарезанную тонкой соломкой, положить в котел после обжарки мяса и продолжать жарить, помешивая время от времени, до полуготовности.

После этого налить воду так, чтобы она покрывала содержимое котла, и довести до кипения на умеренном огне, положить специи - слабожгучий красный молотый перец, зира и барбарис. Когда зирвак закипит, положить соль, убавить огонь и тушить на медленном огне в течение 1-1,5 ч. Если влага испарится, долить кипятком. Когда зирвак готов, засыпать ровным слоем хорошо промытый рис, усилить пламя и сразу же налить воду так, чтобы она покрывала рисовый слой на 1,5-2 см, и довести до бурного равномерного кипения. Затем огонь уменьшить и довести плов до готовности.

Перед подачей на стол тщательно перемешать плов и переложить горкой на блюдо. Посыпать рубленой зеленью, луком или отдельно подать салат или редьку.

Плов из замоченного риса.

Состав.

2 стакана риса, 200 г мяса, 3-4 ст. ложки жира, 4 моркови, 2 головки лука, соль и специи.

Приготовление.

Промыть перебранный рис 3-4 раза, замочить в подсоленной горячей воде за 2 ч до приготовления плова.

Очищенную морковь нашинковать соломкой, лук - кольцами. Мясо нарезать кусочками по 10-15 г, как на шашлык. В раскаленный жир положить сначала мясо; перемешивая, обжарить до слабой корочки, чтобы оно не потеряло сочность. Положить лук и жарить на умеренном огне, перемешивая время от времени. Когда из мяса и лука в масло выделится сок, положить ровным слоем нашинкованную морковь и, не перемешивая с мясом, сразу залить водой, насыпать специи и дать закипеть. Заправить солью и томить на слабом огне 50-60 мин. Закладывать рис после полной готовности зирвака (приобретение желтоватого цвета). Поскольку рис впитал определенное количество влаги при замачивании, воды налить несколько меньше, чем при приготовлении плова по-фергански. В процессе кипения рисовый слой время от времени переворачивать шумовкой, не допуская смешивания риса с морковью.

Когда вся вода испарится и рис достаточно набухнет, собрать его горкой к середине котла, накрыть на 20-25 мин. По готовности смешать, переложить на блюдо и подать к столу. Отдельно подать салат из свежих овошей.

Плов по-самаркандски.

Состав.

2 стакана риса, 200 г мяса, 2 ст. ложки жира или растительного масла, 3 моркови,

2 головки лука, соль и специи.

Приготовление.

Обжарить в раскаленном бараньем жире ломтики мяса до румяной корочки, положить кольца лука, продолжать жарку до образования коричневого цвета. Затем положить морковь, нарезанную соломкой, и сразу залить водой, заправить специями (зира, барбарис, перец), и варить на медленном огне до размягчения моркови. Посолить и засыпать промытый рис, залить нужным количеством воды и варить до испарения влаги, периодически перемешивая верхний рисовый слой. Накрыть на 10-15 мин крышкой.

При подаче на стол плов не перемешивать. Уложить на блюдо горкой рисовый слой, а сверху положить мясо с морковью. Отдельно подать салат из помидоров, огурцов или виноградный уксус.

Плов тограма.

Состав.

2 стакана риса, 400 г мяса, 4 моркови, 1 стакан жира, 3 луковицы, 1,5 ч. ложки пряной смеси, соль.

Приготовление.

Из одной четвертой части мяса и моркови приготовить с луком зирвак и сварить в нем рис. Остальные мясо и морковь сварить в отдельной посуде, как указано в рецепте для плова по-самаркандски.

Готовый плов положить на блюдо, сверху уложить нарезанное ломтиками вареное мясо и нашинкованную соломкой морковь.

К плову можно подать маринованный лук.

Плов по-арабски.

Состав.

1 стакан риса, 300 г говядины, 1 стакан соцветий цветной или 2-3 листа белокочанной капусты, по 1 ст. ложке топленого и растительного масла, молотый черный перец, соль.

Приготовление.

Порезанное на куски мясо отбить, поперчить, посолить и обжарить до образования корочки. Капусту обжарить во фритюре и посолить. Обжаренное мясо положить в сотейник или кастрюлю, на него - обжаренную капусту, сверху - замоченный в течение 1-2 ч рис, залить водой или бульоном, поперчить, посолить, плотно закрыть и тушить на слабом огне до готовности. Затем плов переложить на раскаленную сковороду или противень и обжарить на масле.

Плов с чесноком.

Состав.

3 стакана риса, 300 г мяса, 1 головка чеснока, 0,5 стакана жира, 3 луковицы, 4 моркови,

соль и специи.

Приготовление.

Зирвак приготовить так же, как для плова по-фергански, только добавить чеснок. Это можно сделать двумя способами.

1. Выбрать одинаковые по размеру головки чеснока, очистить только один верхний слой чешуи, осторожно, не нарушая целостность, острым ножом срезать донце, сполоснуть холодной водой. Положить подготовленные головки в кипящий зирвак вниз срезанной стороной и варить на медленном огне до полуготовности. Затем засыпать ровным слоем рис, залить водой и довести плов до полной готовности. Накрыть на 25-30 мин.

2. Разделить головки чеснока на дольки, каждую очистить, сполоснуть холодной водой, положить в котел вместе с рисом и варить до полной готовности.

Подавая на стол, плов перемешать и отделить чеснок, если он был положен целыми головками. Переложить плов на блюдо горкой, а сверху уложить сваренные головки чеснока и мясо. Если чеснок варился дольками, то подать, перемешав все.

Отдельно подать к плову овощной салат или томатный сок.

Казахский плов.

Состав.

1 стакан риса, 300 г баранины, 0,5 стакана бараньего сала, 2 головки репчатого лука,

2 моркови, 0,5 стакана сушеных яблок или кураги, 2 ст. ложки топленого масла, перец, соль.

Приготовление.

Баранину порезать на кусочки, посолить, поперчить и обжарить до румяной корочки, добавить мелко нарезанную морковь и лук и обжарить снова. В мясо засыпать измельченные сушеные яблоки или курагу, промытый рис, обжаренный лук, обровнять, чтобы получилась горка, залить водой, сделать 2-3 прокола на всю глубину, плотно закрыть крышкой и на слабом огне довести до готовности.

Плов по-душамбински (первый способ).

Состав.

800 г риса, 400 г баранины, 5-6 яиц, 1 стакан жира, 4 моркови, 5-6 головок репчатого лука,

2-3 головки чеснока, 0,5 ч. ложки молотого красного перца (для фарша), 2 ч. ложки пряной смеси, соль.

Приготовление.

Баранину вместе с луком и чесноком дважды пропустить через мясорубку, добавить яйцо, соль, перец. Вкрутую отварить яйца, очистить их. Сформовать из фарша лепешки, завернуть в них целые яйца или половинки, обвалять в муке и обжарить в отдельной посуде на масле до полуготовности.

В сильно разогретом масле обжарить нашинкованные лук и морковь, влить воду и после закипания уложить фаршированные в мясе яйца, добавить соль, пряную смесь, заложить рис. При необходимости добавить горячую воду.

Плов по-душамбински (второй способ).

Состав.

4 стакана риса, 1 стакан топленого сапа, 4 моркови, 5 головок репчатого лука, 0,5 стакана барбариса, зелень петрушки, молотый черный и красный перец, соль.Фарш: 1 кг баранины, 2 луковицы, 5- 8 яиц, 2 ст. ложки топленого сала, перец, соль.

Приготовление.

Баранину с луком пропустить через мясорубку, добавить соль, перец, перемешать. Разделать фарш в виде лепешек, в которые завернуть сваренные вкрутую и очищенные яйца, обжарить до полуготовности.

Мелко нарезанные лук и морковь обжарить, добавить воду и дать закипеть. Уложить на обжаренные овощи подготовленные мясные лепешки, добавить соль, перец, барбарис, промытый рис и залить кипятком. Когда вода выкипит с поверхности, плов плотно закрыть крышкой и довести до готовности в течение 25-30 мин.

Подавать плов уложенным горкой. Посыпать зеленью петрушки.

Плов шадибека.

Состав.

2 стакана риса, 150 г мяса, 2-3 айвы, 2 моркови, 2 головки лука, 0,5 стакана жира,

соль и специи (черный и красный перец, зира, барбарис).

Приготовление.

Этот плов можно приготовить двумя способами.

1. Перекалить бараний жир, очистить айву, нарезать кубиками (2x2x2 см), слегка обжарить и снять с помощью шумовки. Обжарить лук, положить мясо, нарезанное ломтиками, затем морковь, нарезанную кубиками (1х1х1 см), и обжарить до полуготовности, залить водой, добавить соль и специи и сварить зирвак. По готовности зирвака положить подготовленную айву, рис и сварить плов.

2. Лук нарезать кольцами. Обжарить в раскаленном масле, соблюдая очередность: лук, мясо, морковь. Затем налить воду, дать закипеть на медленном огне, заправить солью и специями. Очистить айву, нарезать кубиками, промыть и замочить в теплой воде. По готовности зирвака положить в котел айву, затем сразу засыпать рис, разровнять и залить водой (можно использовать воду, в которой замачивали айву). Увеличить пламя и варить плов до готовности. Накрыть на 20 мин крышкой.

При подаче на стол перемешать, выложить на блюдо горкой.

Плов с айвой.

Состав.

3 стакана риса, 200 г мяса, 2-3 айвы, 0,5 стакана жира, 3 моркови, 2 головки лука,

соль и специи.

Приготовление.

Перекалить жир (или растительное масло) и обжарить лук, положить мясо, обжарить до румяной корочки, затем положить морковь, нашинкованную соломкой. Кислую айву очистить, разрезать пополам, удалить семена, промыть в теплой воде и тушить вместе с морковью до полуготовности. Залить водой и дать закипеть на медленном огне, засыпать соль и специи. В зирвак можно положить на кончике ножа шафран, что придаст красивый желтый цвет рису.

Рис засыпать ровным слоем, залить водой и добиться бурного кипения на пламени. Когда рис дойдет, накрыть плов на 20-25 мин, огонь убавить. Перед подачей на стол перемешать, вынуть айву, нарезать и уложить сверху плова.

Плов с фаршированными куропатками.

Состав.

1 стакан риса, на 2 порции куропатки (количество по желанию),2 ст. ложки жира,

2 моркови, 2 головки лука, соль и специи. Фарш: 100 г баранины (мякоти), 1 луковица,

2 зубчика чеснока, зелень кинзы или укропа, соль и специи.

Приготовление.

Освежеванных куропаток ошпарить кипятком, ощипать, опалить, выпотрошить и промыть несколько раз теплой водой.

Приготовить фарш из мякоти баранины, добавить тонко нашинкованные лук и чеснок, рубленную зелень кинзы, соль, зиру и черный молотый перец, хорошо перемешать, нафаршировать куропаток и отставить.

Раскалить растительное масло, обжарить в нем лук, положить фаршированных куропаток и обжарить вместе с нашинкованной морковью до полуготовности. Затем залить водой и тушить на очень медленном огне 45-50 мин.

По готовности зирвак заправить солью и специями и засыпать в него подготовленный рис, залить водой и, увеличив пламя, варить до полной готовности. Накрыть на 25-30 мин.

При подаче на стол осторожно вынуть куропаток, плов перемешать, переложить на блюдо. Куропаток вместе с фаршем разделить на части и уложить сверху.

Плов с курицей.

Состав.

3 стакана риса, 1 курица средней величины, 1 стакан растительного масла, 3-4 моркови средних размеров, 5-6 небольших головок репчатого лука, 1ч. ложка молотого черного перца, соль.

Приготовление.

Налить в толстостенную посуду (казан, глубокую сковороду, утятницу) растительное масло и очень сильно разогреть. Положить разрубленную на маленькие кусочки курицу, перемешать, обжарить в течение 5-7 мин. Добавить нарезанную соломкой морковь, нарезанный кольцами или полукольцами лук, перемешать и жарить примерно 5 мин. Добавить черный перец.

Тщательно промыть рис. Уложить его сверху на обжаренные продукты. Затем залить все это горячей водой так, чтобы жидкость покрывала рис примерно на 2-3 см. Довести до кипения и, когда закипит, крепко посолить. Затем закрыть казан крышкой, уменьшить огонь да минимума и варить в течение примерно 1 ч, не открывая крышки. Чтобы определить готовность плова, нужно длинной палочкой или обратной стороной вилки прокрутить 3 воронки до дна казана. Если на дне еще пузырится вода, крышку закрыть и дать плову довариться; если воды нет, а рис еще не 'дошел', в воронки нужно налить немного горячей воды и доварить плов.

Плов с нухатом.

Состав.

0,8 стакана риса, 50 г мяса, 2 ст. ложки жира, 1 ст. ложка нухата, 2 моркови, 2 луковицы,

соль и специи.

Приготовление.

Замочить промытый нухат в холодной воде за день до приготовления плова, а промытый рис - за час. Морковь нарезать кубиками (0,5x0,5х0,5 см), лук - кольцами, мясо - ломтиками по 10-15 г.

После закладки в зирвак моркови налить в посуду воду и, не дав закипеть, опустить нухат. После этого дать закипеть на очень медленном огне и варить до тех пор, пока нухат не станет мягким; это можно узнать, раздавливая нухат пальцами. Только после этого посолить и ввести специи, так как в соленой и кислой среде и при бурном кипении нухат не сварится. По готовности нухата заложить рис. Налить необходимое количество воды, по мере ее испарения перелопачивать рис.

Накрыть на 30-35 мин.

Перед подачей на стол перемешать содержимое котла, уложить горкой на блюдо. Отдельно подать салат из редьки с фисташками.

Пикантный плов с курицей.

Состав.

2 стакана риса, 1 небольшая курица, по 1 ч. ложке семян кориандра и мака, 1 стакан растительного масла, 1 большая луковица, 4 зубка чеснока, 0,5 ч. ложки молотого имбиря,

2-3 гвоздики, 1 ч. ложка шафрана, соль.

Приготовление.

Курицу тщательно вымыть и разрезать на небольшие кусочки. Семена кориандра и мака смешать и растереть в пасту, добавить немного воды, соль и этой смесью натереть курицу. Нарезанный полукольцами лук и мелко нарезанный чеснок поджарить в масле до золотистого цвета, добавить гвоздику и имбирь, положить кусочки курицы, при необходимости добавить немного воды и тушить, пока мясо не станет мягким.

Рис промыть, обсушить, обжарить в масле, пока зернышки не станут матовыми, затем налить 3 стакана воды или куриного бульона, добавить шафран, перемешать и тушить 15-20 мин на медленном огне. Затем рис смешать с куриным мясом и довести до готовности.

Плов с курицей и шафраном.

Состав.

1 стакан риса на 2 стакана воды, 200 г филе курицы, 0,5 стакана топленого или сливочного масла, 1 ч. ложка шафрана, соль.

Приготовление.

Очищенный и тщательно промытый рис замочить в теплой воде вместе с шафраном. Выдержать примерно 30 мин, слить воду и отварить рис в подсоленной кипящей воде на медленном огне. Когда вода выпарится, залить плов топленым маслом, накрыть кастрюлю крышкой и варить до готовности на медленном огне.

Промытое и обсушенное филе курицы нарезать небольшими брусочками и обжарить в растительном масле до готовности.

Готовый рис уложить горкой на блюде, сверху украсить ломтиками куриного филе и подать на стол.

Плов на топлёном масле.

Состав.

1 стакан риса, 100 г мяса, 3 ст. ложки топленого масла, 1 морковь, 1 луковица,

соль и специи.

Приготовление.

Готовится обычным способом, только жир заменяется на топленое масло. Рис в этом плове хорошо набухший, белого цвета, отчетливо видны желтые полоски моркови и темные кусочки мяса.

Плов с урюком.

Состав.

2,5 стакана риса, 250 г говядины, 0,5 стакан жира, 3 моркови, 1 стакан урюка,

1-1,5 ч. ложки пряной смеси, соль.

Приготовление.

Лук обжарить в сильно нагретом жире, положить кусочки нежирной говядины, нашинкованную соломкой морковь, заправить солью, пряностями, залить водой. Когда зирвак закипит, добавить тщательно промытый урюк, при этом его следует класть ровным слоем, а не перемешивать с зирваком. Затем засыпать перебранный и промытый рис и варить обычным способом.

Плов с машем.

Состав.

0,8 стакана риса, 3 ст. ложки маша, 50 г мяса (баранина), 2 ст. ложки жира, 1 луковица,

2 моркови, соль и специи.

Приготовление.

За сутки до приготовления плова промыть в холодной воде и замочить маш в плоской тарелке, положив в один слой так, чтобы к каждой крупинке был доступ воздуха. Затем слить воду, перебрать, удалив ненабухшие зерна. Набухший маш смешать с промытым рисом.

В перекаленном жире обжарить лук, затем положить мясо, нарезанное на очень мелкие кусочки ('воробьиные язычки'), морковь, нарезанную кубиками, и продолжать жарку до полуготовности. Затем залить водой, дать закипеть на медленном огне; заправить солью и специями. По готовности зирвака засыпать рис с машем, долить необходимую воду и варить при сильном кипении.

Когда испарится вся влага и крупы дойдут до полной готовности, плов накрыть на 30 мин.

Перед подачей на стол переложить плов на блюдо горкой. Отдельно подать салат из редьки.

Плов с курятиной и карри.

Состав.

1,5 стакана риса, 1 небольшая курица, 0,5 стакана растительного масла, 2 большие моркови, 1 большая луковица, 1 ч. ложка карри, соль.

Приготовление.

Хорошо промытую тушку курицы разрезать на небольшие кусочки, обсушить салфеткой, натереть солью и оставить на 2 ч. В казане или глубокой сковородке сильно разогреть растительное масло, спассеровать в нем нарезанный кольцами или полукольцами лук и нарезанную небольшими брусочками морковь, затем положить кусочки курятины и обжарить до образования румяной корочки. Посыпать обжаренные продукты смесью карри, добавить немного воды и тушить 5-10 мин.

Тщательно промыть рис, уложить его на курицу с овощами, добавить воду так, чтобы рис был покрыт жидкостью на 2-3 см, и на сильном огне довести до кипения. После закипания посолить плов. Накрыть крышкой и варить примерно 45-50 мин.

При подаче куски курятины вынуть, рис перемешать в овощами, выложить горкой на блюдо, сверху положить мясо.

Азербайджанский плов с бараниной.

Состав.

2 стакана риса, 1 кг молодой баранины, 6-8 луковиц, 2 граната, 2-3 стакана свежей алычи,

0,5 стакана изюма, 150 г масла, 1 ст. ложка настоя шафрана. Казмаг:1,5 стакана муки,

1 яйцо, 1 ст. ложка воды, 2 ст. ложки масла, соль.

Приготовление.

Баранину нарезать небольшими кусочками с косточками, обжарить на собственном жире с добавлением 2 ст. ложек сливочного масла, затем переложить все в казанок, добавить нарезанный крупными кубиками лук, сок фаната, изюм, алычу, очищенную от косточек, 0,5 стакана кипятка и тушить на небольшом огне под крышкой 30- 45 мин или выдержать в духовке.

Рис приготовить отдельно. Сначала отварить рис до полуготовности, откинуть на дуршлаг, промыть холодной кипяченой водой.

Приготовить казмаг. Взбить воду с яйцом и маслом. Влить смесь в муку и замесить крутое тесто. Раскатать пресное тесто тонким слоем, затем выстлать дно и стенки казана казмагом и положить на казмаг 1-1,5 стакана отваренного риса, перемешанного с половиной нормы топленого масла, разровняв эту смесь тонким слоем; поверх засыпать остальной рис, положить на него оставшееся масло, плотно закрыть крышкой и томить на слабом огне примерно полчаса.

После готовности часть риса окрасить настоем шафрана в ярко-желтый цвет. Для этого 1 ст. ложку растопленного сливочного масла смешать с 1 ч. ложкой крутого кипятка и в эту смесь внести настойку шафрана. Красиво выложить рис на блюдо, чередуя слои белого и желтого риса. На отдельное блюдо положить мясо. К плову подать пряную зелень: зеленый лук, молодой чеснок, мяту, кресс.

Плов с бараниной.

Состав.

1 кг молодой баранины (грудинки), 6- 8 луковиц, 2-3 стакана свежей алычи или

1-1,5 стакана сушеной, 0,5 стакана изюма, 2 ст. ложки топленого масла, соль, перец.

Рис: 2 стакана риса, 0,5 стакана топленого масла, 1 ст. ложка настоя шафрана, соль.

Казмаг: 1,5 стакана пшеничной муки, 1 яйцо, 1/4 стакана воды, соль.

Приготовление.

В большом количестве слегка подсоленного кипятка отварить до полуготовности перебранный, промытый и предварительно замоченный рис, затем откинуть на дуршлаг, промыть холодной кипяченой водой.

Из муки, яйца, воды и соли замесить крутое тесто, как для лапши, раскатать в тонкий пласт. Этим пластом выстлать дно и стенки казана, затем положить 1-1,5 стакана отваренного риса, смешанного с половиной нормы топленого масла, разровнять слой, сверху засыпать остальной рис, положить на него оставшееся масло, плотно закрыть крышкой и томить на слабом огне ПО полной готовности риса (примерно 30 мин).

Баранину нарезать небольшими кусочками вместе с косточками, обжарить в собственном жире и масле, добавить нарезанный крупными кубиками лук, изюм, очищенную от косточек алычу, соль, перец, немного кипятка и тушить на небольшом огне 30-45 мин.

При подаче на стол рис окрасить настоем шафрана, выложить горкой на блюдо, сбоку положить мясо, с другой стороны - хрустящие корочки казмага. Отдельно подать зеленый лук, молодой чеснок, зелень мяты.


Кулинарные рецепты - Салаты

Салаты

Картофельный салат с яйцом на пикник.

Состав.

400 гр картошки, 4 яйца, зелень (укроп, лук, петрушка и т.д...), подсолнечное масло

Приготовление

Отварить 400 гр картофеля в мундире, слить и отложить, отварить вкрутую 4 яйца (не забудьте опустить их в холодную воду, чтобы желток не потемнел). Разломать картофелины руками и положить в контейнер для пикника (или в салатницу). Смешать с порезанными на четвертинки яйцами, порезать зелень, полить маслом и добавить соль.

Салат-пикник.

Состав.

салат-латук, 3 или 4 спелых, но твердых помидора, 2 пучка укропа, несколько веточек сельдерея, 2 красные луковицы, банка кукурузы, консервная банка тунца, 4 яйца, черные и зеленые оливки, оливковое масло холодного прессования, соль, черный перец.

Приготовление

1. Вымойте салат-латук и положите его в большую салатницу. Вымойте помидоры, нарежьте дольками и добавьте их к латуку. Вымойте сельдерей и огурцы. Очистите луковицы от шелухи.

2. Выньте кукурузу и кусочки тунца из консервных банок.

3. Порежьте овощи и добавьте их к салату вместе с кукурузой и мелкими кусочками тунца, также положите туда сваренные вкрутую яйца, порезанные колечками, и большое количество черных и зеленых оливок.

4. Вы можете добавить по вкусу анчоусы, порезанный кубиками сыр (бри, эмментальский сыр, греческий сыр с овечьим молоком, пармезан), вареную ветчину, тонкие ломтики бекона, обжаренные на сковородке, небольшие хлебные корочки, каперсы, ядра грецкого ореха.

5. Приправьте салат солью, перцем и оливковым маслом.

Салат из картофеля, солёных огурцов и редьки.

Состав.

400 г картофеля, 200 г огурцов, 2 яйца, сваренных вкрутую, 100 г редьки, 80 г майонеза, черный молотый перец, соль по вкусу.

Приготовление

Отварной картофель нарезать ломтиками, яйца мелко порубить. Огурцы очистить, удалить семена, слегка отжать и нарезать ломтиками. Редьку натереть на крупной терке. К овощам добавить молотый перец, майонез, перемешать.

Украсить ломтиками яйца, огурцов и веточками зелени.

Салат из свеклы с морковью.

Состав.

2 средние свеклы, 2 моркови, 2 дольки чеснока, 2 грецких ореха, соль, майонез по вкусу.

Приготовление

Сырую свеклу натереть на терке, добавить тертую морковь, немного измельченного чеснока и грецкого ореха, посолить, перемешать и заправить майонезом.

Если хотите сделать свекольный салат понежнее, свеклу нужно сварить, заменить морковь яблоками, исключить чеснок, а все остальное сделать так же,

Салат из свеклы с брынзой.

Состав.

4 свеклы, 100 г брынзы, 4 дольки чеснока, 4 ст. ложки растительного масла, соль.

Приготовление

Очищенную свеклу натереть на крупной терке вместе с брынзой (брынзу не вымачивают). В салатник уложить свеклу с брынзой, посыпать рубленым чесноком и полить растительным маслом. Заправить солью по вкусу.

Салат из репчатого лука с майонезом.

Состав.

2 луковицы, 3 яйца, сваренных вкрутую, 1/2 стакана майонеза, зелень, соль.

Приготовление

Репчатый лук очистить, промыть, нашинковать соломкой. Для удаления горечи промыть его холодной водой и ошпарить кипятком.

Подготовленный лук соединить с майонезом, яйцами и уложить в салатник. Салат посолить по вкусу, посыпать рубленой зеленью.

Салат из печёного репчатого лука.

Состав.

3-4 луковицы, 2 соленых огурца, 2 яйца, 5-6 ягод маринованного винограда, 3-4 ст. ложки растительного масла, зелень, черный молотый перец, соль.

Приготовление

Целые неочищенные луковицы испечь в духовке. Дать остыть, очистить и нарезать тонкими полосками. Полить уксусом, растительным маслом, посолить, поперчить и посыпать рубленой зеленью петрушки.

Украсить измельченными яйцами, маринованным виноградом и солеными огурцами, нарезанными дольками.

Свекла в яично-клюквенном соусе.

Состав.

500 г вареной свеклы, 2 желтка сваренных вкрутую яиц, 1 ч. ложка горчицы, 100 г сметаны, клюквенный сок, соль, сахар, зелень по вкусу.

Приготовление

Вареную свеклу очистить, нарезать или натереть на крупной терке. Желтки протереть через сито, добавить горчицу, сметану, клюквенный сок, соль, сахар (готовый соус должен иметь консистенцию кефира).

Залить свеклу приготовленным соусом, слегка перемешать, посыпать рубленой зеленью.

Салат из моркови и щавеля.

Состав.

3-4 моркови, 150 г щавеля, 1 яблоко, 1 луковица, 1 соленый огурец, 3-4 редиски, 3 ст. ложки растительного масла, зелень, соль.

Приготовление

Обмытый и обсушенный щавель мелко изрубить, добавить натертые морковь, яблоко, лук. Добавить нарезанный соломкой соленый огурец.

Заправить, выложить в салатник и украсить зеленью укропа и редисом.

Салат из редьки с сухариками.

Состав.

2-3 редьки, 2 ст. ложки кваса или уксуса, 3-4 кусочка черного хлеба, зеленый лук, 2 ст. ложки растительного масла, соль.

Приготовление

Черный хлеб без корки нарезать фигурными кусочками, посыпать солью и обжарить на растительном масле.

Тертую редьку заправить квасом или уксусом, положить в салатник, посыпать зеленым луком и по краям выложить кусочками обжаренного хлеба.

Салат из редьки с сыром.

Состав.

2 редьки, 1 морковь, 200 г тертого сыра, 3 ст. ложки измельченного зеленого лука, 4 ст. ложки растительного масла или майонеза, тмин, соль.

Приготовление

Редьку и морковь натереть на крупной терке, смешать с тертым сыром, заправить растительным маслом или майонезом, посолить. Добавить тмин по вкусу.

Уложить в салатник и посыпать измельченным зеленым луком.

Салат «Весенний творог».

Состав.

250 г зеленого лука, 150 г свежего творога, 1 стакан простокваши, 4 редиски, соль, сахар по вкусу, щепотка молотых семян кориандра.

Приготовление

Творог размять, добавить простоквашу, соль, сахар, кориандр и все взбить. В основной сметанный соус замешать мелко нарезанный зеленый лук.

Затем выложить в салатник и украсить стружкой редиса.

Салаты из зелёного лука. 1-й вариант

Состав.

400 г зеленого лука, 4-6 ст. ложек сметаны или 4 ст. ложки растительного масла, 2 ст. ложки уксуса, молотый черный перец, соль, горчица по вкусу.

Приготовление

Зеленый лук очистить, тщательно промыть, нарезать кусочками, посолить.

Перед подачей на стол заправить сметаной или горчичным соусом.

Салаты из зелёного лука. 2-й вариант

Состав.

3 пучка зеленого лука, 3-6 стеблей зеленого чеснока, 9 яиц, сваренных вкрутую, 3 ст. ложки уксуса, 9-12 ложек растительного масла или сметаны, молотый красный перец, зелень, соль, 6-9 ст. ложек маринованных грибов.

Приготовление

Мелко нарезанный зеленый лук и чеснок сбрызнуть подсоленной водой и уксусом, перемешать и сложить в салатник, заправить растительным маслом (или сметаной) и украсить четвертинками или тонкими ломтиками сваренных вкрутую яиц, посыпанных щепоткой соли и красного перца.

Готовый салат посыпать сверху измельченной петрушкой или укропом или смесью из них.

Вместо сметаны для заправки можно использовать отцеженное кислое молоко, взбитое с растительным маслом, солью, щепоткой измельченной на терке лимонной цедры и сырым или вареным яичным желтком.

Заправку приготовить из лимонного сока и растительного масла с добавлением соли. Для украшения использовать кружочки сваренных вкрутую яиц, кильки, маслины, предварительно удалив из них косточки.

Салат из черемши.

Состав.

300 г черемши, 1 луковица, 50 г растительного масла, 2 картофелины, соль, зелень.

Приготовление

Молодые стебли промыть, подержать в кипятке 2-3 минуты, измельчить, затем смешать с кольцами репчатого лука, картофелем, любой зеленью.

Заправка: растительное масло.

Если салат без картофеля, то можно добавить немного яблочного уксуса или лимонного сока.

Салат из щавеля. 1-й вариант

Состав.

400г щавеля, 160-200 г сметаны, 4 яйца, соль, черный молотый перец, укроп.

Приготовление

Молодые листья щавеля промыть холодной водой, нашинковать поперек шириной в 2 см. Положить в глубокую посуду, добавить соль, перец, сметану и все хорошо перемешать. По вкусу можно добавить сахарный песок.

Затем все выложить в салатник, края украсить молодыми листьями щавеля и четвертинками яйца, сверху посыпать мелко нашинкованным укропом.

Салат из щавеля. 2-й вариант

Состав.

800-900 г щавеля, 1 ст. ложка растительного масла, сок 1/2 лимона, соль по вкусу.

Приготовление

Перебрать листья щавеля, тщательно промыть в холодной воде, дать стечь, порезать лапшой, посолить, заправить растительным маслом и лимонным соком и подать на стол.

Салат из щавеля. 3-й вариант

Состав.

200 г щавеля, 2 кислых яблока, 1 луковица, 1 долька чеснока, 1 ст. ложка рубленой зелени петрушки, 4-5 редисок, 1/2 стакана сметанного соуса.

Приготовление

Обмытый и обсушенный щавель изрубить, добавить натертые вместе с кожурой яблоки, мелко нарубленный лук и тертый чеснок, ломтики редиса и мелко порубленную зелень петрушки. Смешать с уксусом и, украсить зеленью петрушки и кружочками редиса.

Салат из щавеля и подорожника с орехами.

Состав.

200 г щавеля, 20 листьев подорожника, 10 грецких орехов, 4 ст. ложки растительного масла, 3 ст. ложки рубленой зелени петрушки или укропа, 3 яйца, сваренных вкрутую, 1 яблоко, соль.

Приготовление

Промыть листья щавеля и подорожника, мелко порубить. Ядра грецких орехов ошпарить и, сняв кожицу, порубить. Сваренные вкрутую яйца мелко порубить, яблоки нарезать ломтиками. Все продукты соединить, добавить соль, растительное масло и перемешать.

Украсить салат ломтиками яйца и посыпать рубленой зеленью.

Картофельный салат с помидорами и зелёным горошком.

Состав.

6 картофелин, 4 помидора, 200 г зеленого горошка, 6 ст. ложек сметаны, 2 желтка, укроп, соль - по вкусу.

Приготовление

Отварные и нарезанные кубиками картофелины, мелко нарезанные помидоры и сваренный горошек перемешать, посолить по вкусу и полить сметаной, в которой до этого размешаны желтки.

Посыпать мелко нарезанным укропом и подавать к столу.

Салат из свекольной ботвы.

Состав.

200 г свежей свекольной ботвы, 50 г зеленого салата, укроп, петрушка, 50 г подсолнечного масла, 1 яйцо, сваренное вкрутую, 1/2 лимона, соль.

Приготовление

Порубить свежую свекольную ботву, зеленый салат, немного укропа и петрушки, добавить подсолнечное масло. Взбить яйцо с соком половины лимона, посолить и заправить салат.

Следует учитывать: свекольная ботва куда полезнее, чем сама свекла, содержит больше ценных веществ и витаминов.

Салат из свекольной ботвы и редиса.

Состав.

400 г свекольной ботвы, 10-12 редисок, 2 пучка зеленого лука, 2 лимона, 2/3 стакана растительного масла, сахар, соль.

Приготовление

Ботву молодой свеклы промыть, нарезать соломкой, опустить на несколько минут в кипящую воду, откинуть на дуршлаг и остудить. Редис вымыть, нарезать мелкими дольками, зеленый лук промыть, мелко нарезать.

Все перемешать, посолить по вкусу, добавить сахар, заправить лимонным соком и растительным маслом.

Салат из листьев редьки и моркови.

Состав.

300 г листьев редьки, 500 г моркови, 60 г зеленого лука, 200 г майонеза, чеснок, соль по вкусу.

Приготовление

К измельченной на терке моркови добавить мелко нарезанные листья редьки, зеленый лук, растертый чеснок, соль, заправить майонезом и перемешать.

Салат из зелёного чеснока.

Состав.

100-300 г зеленого чеснока, 40-50 г растительного масла, 2 яйца, сваренных вкрутую, 16 маринованных виноградин, зелень петрушки, уксус, соль по вкусу.

Приготовление

Чеснок очистить, вымыть и нарезать кусочками длиной около 2 см. Приправить солью по вкусу, растительным маслом, украсить дольками вареных яиц и маринованным виноградом, посыпать мелко нарезанной петрушкой.

Салат из щавеля с красным перцем.

Состав.

450 г щавеля, 1-2 стручка красного сладкого перца, 1 ст. ложка хрена, 1 небольшая луковица, 1/2-3/4 стакана соуса из простокваши или сметанного соуса, зелень, редиска, 4-5 листиков зеленого салата, соль.

Приготовление

Обмытый и обсушенный щавель нарезать узкими полосками, добавить рубленый красный перец, натертый хрен и лук. Смешать с соусом, заправить, положить на листья салата, украсить зеленью и ломтиками редиса.

Зелёный салат с соусом из яичных желтков.

Состав.

1 кочешок зеленого салата, 1 пучок редиса, 2 сваренных яйца, 1/3 стакана сметаны, 2 ст. ложки рам стительного масла, 1 ст. ложка уксуса, зелень петрушки, соль, черный молотый перец по вкусу.

Приготовление

Желтки яиц растереть и посолить. Добавить к ним горчицу и уксус и постепенно, непрерывно помешивая, ввести растительное масло и сметану.

Листья салата тщательно промыть в проточной воде, отряхнуть от воды, нарезать узкими полосками. Добавить мелко нарезанную петрушку и измельченные белки, перемешать.

Залить соусом, украсить красным редисом, нарезанным кружками.

Зелёный салат с редисом.

Состав.

300 г зеленого салата, 300 г редиса, 1 стакан сметанного соуса или соуса из растительного масла, зелень укропа или петрушки.

Приготовление

Листья салата измельчить руками или нержавеющим ножом, смешать с нарезанной редиской и рубленым укропом, залить соусом.

Салат кисло-сладкий из капусты.

Состав.

200 г белокочанной капусты, З ст. ложки сахара, 3 ст. ложки сливок, 1 ст. ложка уксуса, соль.

Приготовление

Капусту нашинковать, добавить сахар, густые сливки, уксус, соль, тщательно перемешать и поставить в холодильник на несколько часов.

Салат из цветной капусты с морковью и сыром.

Состав.

1 кочан цветной капусты, 500 г моркови, 2 желтка, 4-6 ст. ложек сливочного масла, 2 ст. ложки пшеничной муки, 100 г сыра, 1 лимон, 2-3 ст. ложки кислого молока, зелень петрушки, соль.

Приготовление

Очистить кочан цветной капусты средней величины, промыть его и отварить в подсоленной воде. Очистить, промыть и нарезать кружками морковь, отварить ее в подсоленной воде, отцедить и обжарить в 2-3 столовых ложках сливочного масла, после чего смешать с мелко нарезанной зеленью петрушки.

Приготовить белую пассеровку из муки и 2-3 столовых ложек сливочного масла. Развести ее отваром цветной капусты и прибавить тертый сыр. Соус прокипятить в течение 6-7 минут, затем снять его с огня и прибавить желтки и кислое молоко.

Сваренную капусту положить на середину блюда, и залить соусом. Вокруг положить нарезанную морковь и дольки лимона.

Салат из цветной капусты с сельдереем.

Состав.

1 кочешок цветной капусты, 3 яйца, 1 лимон, 5 ст. ложек растительного масла, 1 ст. ложка горчицы, зелень, сахар, соль.

Приготовление

Очистить капусту, осторожно разделить на соцветия, промыть под струей холодной воды и отварить, опустив в горячую соленую воду. Готовые соцветия откинуть на сито и дать стечь воде.

Майонез взять готовый или приготовить соус из растертых желтков сваренных вкрутую яиц, растительного масла, горчицы, соли, сахара.

Остывшую капусту уложить в салатник, заправить майонезом, украсить нарезанными белками и листиками зелени петрушки.


Кулинарные рецепты - Десерт

Десерт

Конфеты из чернослива.

Приготовление.

Взять чернослив с косточкой, вымыть и замочить в воде на пару часов. Косточки удалить, а вместо них вставить миндаль. Шоколад расплавить, в него обмакнуть чернослив и выкладывать его на протвень, выстланный бумагой для выпекания. Поставить конфеты в холодильник часа на два. Приятного аппетита!

Яблоки в слойке.

Состав:

яблоки - 400 гр., сахар - 60 гр., тесто слоеное - 200 гр., яйцо - 1 шт., сахарная пудра - 20 гр.

Приготовление.

Слоеное тесто раскатать в пласт толщиной 0,5 см, разрезать на квадраты такого размера, чтобы в каждый из них можно было завернуть яблоко. Подготовленные яблоки (с удаленным семенным гнездом и очищенные от кожицы) кладут на середину квадрата.Середину яблока заполняют сахаром, концы теста смазывают яйцом и склеивают на верху конвертиком. Тесто смазывают яйцом, наносят рисунок из теста, опять смазывают яйцом и запекают. Готовые яблоки посыпают сахарной пудрой.

Пирожное "Домик".

Состав:

15 сливочных рассыпчатых печений.

Начинка: 1 пачка творога (200 гр.), 100 гр. сливочного масла, 0,5 ст. сахара, ванилин, изюм.

Крем: 100 гр. сливочного масла, 0,5 ст. сахара, 1 ст. л. какао.

Приготовление.

На развернутый целлофановый пакет намазать крем так, чтобы на нем поместилось целиком 3 ряда печений по 5 штук в ряд (раскладывать поплотнее друг к другу, предварительно обмакивая в молоко - чтобы были помягче). На печенье выложить крем и с помощью целлофана свернуть в "колбаску" - формы треугольной призмы (чуть сжать для склеивания). Положить пирожное в холодильник для затвердевания.

Вместо изюма можно добавить мелко порезанный цветной мармелад.

Ладду из сухофруктов.

Cостав:

150 г изюма без косточек, 100 г орехов (миндаль или кешью), 150 г урюка (курага или сушеные абрикосы), 3 столовые

ложки семян сезама, 2 столовые ложки стружки кокоса.

Приготовление.

Аккуратно на сковороде без жира обжарьте орехи. Затем обжарьте семена сезама: они должны стать слегка коричневыми (будьте внимательны: если вы их не прожарите хорошенько, то ваши ладду будут горькими!). Измельчите изюм, орехи, урюк. Смешайте их, добавив стружку кокоса и семена сезама. Смочите руки и скатайте шарики. Небольшие, примерно 3 см в диаметре, на глаз. Промойте руки и каждый шарик красиво уложите на маленькие листочки тонкой бумаги.

Хворост.

Состав:

5 яичных желтков, 1 белок, 1 ст.л. сливок, 1 ст.л. водки, сода на кончике ножа, 3 ст.л. сахара, соль по вкусу.

Приготовление.

Раскатать тонкие лепешки, надрезать, обжарить в большом количестве растительного масла, и посыпать сахарной пудрой.

Песочное печенье.

Состав:

250 г муки, 1 яйцо, 125 г маргарина, 65 г сахара, щепотка соли, 1 чайная ложка ванилина, миндаль или цедра.

Приготовление.

Просеять муку на доску, сделать в ней углубление и влить яйцо. По краям выложить размягченный маргарин и приправы. Сначала порубить ножом, потом вымесить руками.

Впрочем, можно просто все смешать в подходящей посуде. Тесто от этого нисколько не ухудшится. Поставить тесто в холод на 30 мин. Раскатать толщиной не более 1 см, вырезать ножом различные фигурки. Лично я вырезаю печеньице рюмкой. Впрочем, продаются разные формочки для вырезания теста в виде звездочек, квадратиков и проч. Выпекать на смазанном противне при средней температуре. Пока не подрумянятся и не высушатся. Смотрите, не подожгите их. Чтобы выпечка была еще более вкусной и красивой, можно украсить ее глазурью, а сверху положить мандарины, ягоды, кокосовую стружку и далее, насколько хватит фантазии.

"Хлопчик кучерявый".

Состав:

1,5 л клубничного йогурта, 45 г желатина, 1,5 стакана сахара, 2 пакетика ванильного сахара, 1 стакан запаренного изюма, 300 г сдобного печенья (типа "Северной красавицы"), 500 г шоколадного сдобного печенья.

Приготовление.

Форму выложить светлым печеньем. Желатин залить водой, когда набухнет, растворить на огне, не доводя до кипения. Охладить, взбить с йогуртом, сахаром, ванильным сахаром. Добавить изюм, поставить на холод, чтобы слегка крем застыл. Шоколадное печенье разломать на 2-3 части, выложить на светлое печенье и залить кремом, поставить на холод на ночь.

Конфеты.

Приготовление.

Хорошо растереть 200 г масла, ваниль, 200 г молока, 3 ст л какао, сахар, довести до кипения, всыпать 1 п детской молочной смеси "Малютка" и охладить. Сделать шарики и обкатать в растертых вафлях (3 пачки)

Маковники.

Состав:

1 стакан мака, 1 стакан орехов, 150 г меда, 5 столовых ложек сахара, корица, ваниль.

Приготовление.

Мак растереть, смешать с молотыми орехами, добавить в растопленный с сахаром мед и варить 15 мин, помешивая. Выложить на смазанную маслом доску слоем 2 см, посыпать корицей, остудить и нарезать.

Трюфеля.

Состав:

Вскипятить 1/3 ст молока, 1,5 ст сахара, 100 г какао, добавить ваниль, 200 г детской молочной смеси "Малютка", 1-1,5 ст тертого печенья. Обвалять в какао с сахаром.

Помадка.

Состав:

300 г. сахара, 1/2 стакана воды, 1 ст.л. уксуса, 50 гр. шоколада или 30 гр. какао, 1 ч.л. сливочного масла, ванилин.

Приготовление.

Сахар залить горячей водой, уксусом, накрыть и варить. Если капля сиропа, падая с ложки, потянет за собой нитку, тогда добавить согретый шоколад или заваренные 2-3 ст.ложками воды какао. Снять с плиты, добавить масло и ванилин.

Фруктовый щербет.

Состав:

500 г фруктов (ежевики, персиков, малины, слив), 100 г.сахара, сок одного лимона.

Приготовление.

Ягоды или очищенную мякоть фруктов измельчить миксером или протереть через сито. Добавить сахар и лимонный сок. Выложить фруктовую массу в миску и замораживать в морозильной камере не менее 3 часов.

Замороженную фруктовую массу еще раз измельчить в миксере, чтобы она стала нежнее. Затем положить массу на 1/2 часа в морозильную камеру. Для приготовления апельсинового щербета смешайте 300 мл. апельсинового сока, сок 1 лимона, 125 г. сахара и 1/8 литра белого вина или шампанского. Эту смесь также заморозить, как указано выше.

Щербет из малины.

Приготовление.

3 стакана малинового пюре, добавить в него 3 стакана сахарной пудры, варить на слабом огне, перемешивая. Если капля щербета ляжет на блюдечко кучечкой - он готов.

Миндальный щербет.

Приготовление.

Берут на 1/2 фунта тертого миндаля 3 фунта сахара и 2,5 стакана воды.(1 фунт = 0,409528 килограмм).

Клубничный щербет.

Приготовление.

250 г. клубники очистить, вымыть, размять в пюре. Лимонный сок 1 лимона, 1/8 литра розового вина, 100 г. сахара и 1 белок смешать с клубничным пюре.


Кулинарные рецепты - Выпечка

Выпечка

Кулебяка с капустой.

Состав.

Продукты для теста: сахар - 50 гр., маргарин - 70 гр., яйцо - 2 штуки, соль - 10 гр., дрожжи - 25 гр., молоко - 170 г. Из этого количества продуктов получается 1 кг теста.

Продукты для фарша: капуста свежая - 1,2 кг., маргарин - 70 гр., яйца вареные - 2 шт. Из этого количества продуктов получается 1 кг фарша.

Продукты для кулебяки: дрожжевое тесто - 600 гр., фарш капустный - 550 гр., яйцо для смазки - 1 шт.

Приготовление.

Тесто раскатать в пласт толщиной 1 см и шириной 20 см. На середину пласта по всей длине положить фарш. Края теста соединить над фаршем и защипать. Сформированную кулебяку укладывают швом вниз на смазанный маслом противень, украшают вырезанными из этого теста фигурками, приклеивая их желтком и ставят на расстойку. Перед выпечкой смазать яйцом, проколоть в 2-3 местах деревянной палочкой. Выпекать при температуре 230 градусов.

Приготовление фарша: капусту нарезать мелкими кубиками, положить в кипящую воду, довести до кипения, проварить 1-2 минуты. Откинуть на сито, желательно отжать, положить на сковороду с растопленным маргарином, пожарить. Когда капуста остынет, посолить, добавить рубленые вареные яйца.

Пирог из слоеного теста со шпинатом и брынзой.

Приготовление.

Промываем хорошо шпинат, нарезаем крупно в глубокую сковородку или кастрюлю. Вливаем масла оливкового, нарезаем туда же свежий зеленый лук (побольше). Готовим пока не испарится вода. За 5 минут до окончания добавляем крупно нарезанный укроп. Соль, перец, душица по вкусу. Перекладываем в чашку, и кладем соленую брынзу ломая ее руками на мелкие кусочки. Перемешиваем. На намазанный маслом протвинь кладем лист слоеного теста (готового), обмазываем его маслом, кладем, кладем сверху начинку из шпината и укрываем вторым листом теста. Обмазать тесто взбитым желтком, острым ножом сделать надрезы и поставить в духовку на 45 минут, при температуре 180 градусов. Очень вкусно.

Пирог.

Состав.

1 кружка любого варенья; 0,5 кружки сахара; 3 яйца. Все перемешать. Добавить: 1,5 кружки муки; 1 чайная ложка соды, гашенной кипятком.

Приготовление.

Перемешать. Выложить в форму. Выпекать в духовке 20-30 мин. Вынув из духовки накрыть полотенчиком и дать постоять. Разрезать вдоль на два коржа. Внутри промазать тем же вареньем, а можно и сгущенкой или кремом. В принципе, можно этого и не делать, просто пирог получается немного сухим.

Ватрушка картофельная с творогом.

Состав.

4-5 картофелин, 2 ст. ложки муки, 40 г сливочного маргарина, 150 г жирного творога,

1 яйцо, 1 ст. ложка сахара.

Приготовление

Сваренный и обсушенный картофель протереть, добавить муку, сырое яйцо и перемешать. Приготовленную картофельную массу раскатать в пласт толщиной 1 см. Формой сделать кружки и выложить на лист, смазанный маслом. В середине каждого кружка сделать углубление, в которое положить начинку из протертого творога, заправленного яйцом, маслом и сахаром.

Ватрушку смазать яйцом и запечь в духовке.

Подавать, полив маслом или маргарином.

Лимонный пирог.

Состав.

Тесто: 0,5 стак. теплого молока, 1 стол. ложка сахара, 50 гр дрожжей. Все смешать, оставить до полного растворения дрожжей. Добавить 4 стол. ложки сахара, 200 гр растопленного маргарина, 2,5-3 стакана просеянной муки. Перемешать (тесто должно хорошо раскатываться, но быть мягким).

Начинка: 2 средних лимона ошпарить кипятком, порезать кружочками, вынуть все косточки и перебить в блендере или на комбайне. Смешать лимонную массу с 1 стаканом сахара.

Приготовление

Тесто разделить на две части (большую и меньшую). Форму смазать растительным маслом, большую часть теста выложить в форму (сделать дно и бортики). Предварительно из второй часть теста раскатать круг, диаметром как форма для выпечки. Вылить начинку на тесто (не затягивать с приготовлением: чем дольше стоит начинка, тем более жидкая становится - лимон пускает много сока). Накрыть раскатанным тестом, подвернуть и защипать края (не прокалывать), посыпать сахаром. Выпекать в духовке при 180 градусах около 30 минут. Тесто должно хорошо подрумяниться и не липнуть на нож при прокалывании. Пирог резать полностью холодным, иначе - плывет и вываливается вся начинка.

Блинчики с розовым грейфрутом.

Состав.

для теста 250 г муки, 1/2 л молока, 4 сырых яйца, соль;

для начинки 8 розовых грейпфрутов, 300 г сахарного песка, 8 ст. ложек рома янтарного цвета, 50 г сливочного масла;

для украшения 3 ст. ложки сахарного песка, 1/2 стакана рома янтарного цвета.

Приготовление

В кастрюле взбить до соусообразного состояния муку с яйцами и щепоткой соли, постепенно подливая молоко, оставить на 1 час.

Грейпфруты промыть, очистить от кожуры, белых пленок, мякоть нарезать небольшими кусочками, положить в кастрюлю с распущенным сливочным маслом, 150 г сахарного песка, 4 ст. ложками рома, поставить на очень медленный огонь до легкой карамелизации, оставить в горячем виде.

Кожуру 2 грейпфрутов нарезать тонкими ломтиками. В кастрюле распустить 150 г сахарного песка и 4 ст. ложки рома, положить кожуру грейпфрутов и отварить на медленном огне до прозрачного состояния.

Поджарить дюжину блинов. По мере того, как они будут готовиться, накладывать на них ложкой мякоть грейпфрутов, затем свернуть, выложить на противень, покрыть засахаренной кожурой грейпфрутов, посыпать 3 ст. ложками сахарного песка, поместить на 5 мин. в горячую духовку. 1/2 ст. ложки рома разогреть, полить на блинчики и поджечь.

Пирог с телятиной.

Состав.

250 г теста бризе (см. ссылки 'Приготовление теста' в начале выпуска), 400 г телячьего фарша, 200 г свиного фарша, 1 морковь, 1 шт. лука-порея, 1 головка репчатого лука, 100 г белого сухого вина, 1 ст. ложка собственного сока консервированного трюфеля, 2 яичных желтка, 2 ст. ложки свежих сливок, 1 долька чеснока, зелень петрушки, соль, черный молотый перец.

Приготовление

Очистить и мелко нашинковать морковь, репчатый лук, лук-порей и чеснок; мелко нарезать зелень петрушки. В кастрюле тщательно перемешать мясной фарш, овощи, 1 яичный желток, сливки, вино, сок трюфеля, соль, черный молотый перец.

На столе, слегка обсыпанном мукой, раскатать тесто, на 2/3 углубить в форму, смазанную сливочным маслом, сверху положить фарш, накрыть оставшейся 1/3 частью теста. 1 яичный желток взбить с небольшим количеством воды, смазать кисточкой тесто, поместить в духовку с температурой 180њС на 1 час.

Подавать к столу в теплом или холодном виде с зеленым салатом.

Пирог с овощами.

Состав.

400 г теста бризе (см. ссылки 'Приготовление теста' в начале выпуска), 200 г швейцарского сыра, 200 г копченого свиного сала, 100 г мелко нарезанного репчатого лука, 150 г очищенных от кожицы, семян и толченых помидоров, 50 г черенков спаржи,

150 г белой части лука-порея, нарезанного соломкой, 100 г тертой моркови, 50 г сливочного масла, 250 г молока, 100 г свежих сливок, 3 сырых яйца, соль, черный молотый перец.

Приготовление

Черенки спаржи опустить на 10 мин. в кипящую подсоленную воду, а свиное сало - в кипяток на 5 мин., процедить. Сыр нарезать мелкими кубиками.

На сковороду положить толченые помидоры с очень небольшим количеством сливочного масла и на медленном огне выпарить жидкость. Обжарить на медленном огне репчатый лук с 10 г сливочного масла, не доводя до золотистого оттенка; таким же образом обжарить лук-порей и морковь.

На столе, слегка обсыпанном мукой, раскатать тесто, поместить в форму, смазанную сливочным маслом, оставив тесто по краям для загиба. На поверхность теста выложить сыр, свиное сало, нарезанное небольшими кубиками, репчатый лук, помидоры, лук-порей, морковь и спаржу.

Яйца взбить с молоком, сливками, солью, черным молотым перцем, вылить на овощи и поместить в духовку с температурой 180њС примерно на 1 час 15 мин.

Подавать к столу в очень горячем виде.

Пирог с черникой.

Состав.

для теста бризе 150 г муки, 75 г маргарина, 1 щепотка соли, 100 г воды;

для начинки 600 г свежей или свежемороженой черники, 30 г сахарной пудры, сок 1/2 лимона.

Приготовление

Приготовить тесто бризе: в миску засыпать муку и щепотку соли, положить маргарин, вынутый из холодильника и нарезанный небольшими кусочками, тщательно перемешать до получения однородной массы, сформовать шар, оставить на 1час, затем раскатать на доске, слегка обсыпанной мукой, круглый слой теста, положить в форму диаметром 24 см, наколоть вилкой дно; поместить в форму, затем - в горячую духовку на 25 мин., остудить.

Чернику выложить на испеченное тесто, полить 30 г сока лимона, посыпать сахарной пудрой и подавать к столу в теплом виде.

Пирог из кабачков.

Состав.

300 г кабачков, 300 г сахарного песка, 350 г муки, 2 сырых яйца, 200 г растительного масла, 150 г толченых грецких орехов, 1 чайная ложка сухих дрожжей, 2 кофейные ложечки корицы в порошке, 1 кофейная ложечка тертого мускатного ореха, тертая цедра

1 лимона, 1 щепотка соли, 1/2 кофейной ложечки питьевой соды, 10 г сливочного масла;

для украшения 20 шт. очищенных грецких орехов, 1 шт. цуккини, 100 г сахарного песка, 200 г воды.

Приготовление

Кабачки очистить от кожуры, семян, натереть на терке. В кастрюле взбить яйца с сахаром, положить тертые кабачки, растительное масло, тщательно перемешать, добавить просеянную муку с дрожжами, питьевую соду, специи, соль, цедру лимона, толченый грецкий орех, тщательно перемешать.

Форму для пирога проложить пергаментной бумагой, смазанной сливочным маслом, наполнить форму приготовленной смесью, поместить в духовку с температурой 150њС на 1 час; освободить от формы, остудить.

Приготовить сироп из воды и сахарного песка, замочить в нем ядра грецких орехов и цуккини, нарезанное кружочками, и украсить пирог.

Пирог с инжиром и чёрной смородиной.

Состав.

200 г слоеного теста (см. 'Приготовление теста'), 24 шт. инжира, 200 г черносмородиновой наливки, 100 г кондитерского крема (рецепты см. ниже), 100 г свежих сливок, 200 г черной смородины, 100 г сахарного песка.

Приготовление

Тесто раскатать очень тонким слоем круглой формы диаметром около 30 см, выложить на слегка смоченный водой противень.

Свежие сливки взбить и соединить с кондитерским кремом, разложить тонким слоем на поверхности теста. Инжир нарезать кружочками, положить на крем, посыпать сахарным песком и черной смородиной.

Противень поместить в духовку с температурой 210њС на 20 мин.

Черносмородиновую наливку разогреть, перелить в соусник и подавать к столу с еще теплым пирогом.

Пирожки с бараниной.

Состав.

600 г слоеного теста (см. ссылки 'Приготовление теста' в начале выпуска), 300 г мякоти задней ножки баранины, 3 бараньи почки, 40 г цедрата (разновидность лимона), 1/2 ст. ложки сахарного песка, цедра 1/2 лимона, 1 сырое яйцо, растительное масло, соль, белый молотый перец.

Приготовление

Тесто раскатать на доске, разрезать на 6 кусочков, положить их в 6 круглых форм диаметром 6 см.

Цедрат нарезать мелкими кусочками и пропустить через миксер с кусочками баранины.

Бараньи почки мелко нарезать, быстро обжарить на сковороде с небольшим количеством растительного масла, растереть до состояния фарша с солью, белым молотым перцем, тертой цедрой лимона и сахарным песком; смесью наполнить формочки, с краев закрыть тестом, обмазать сверху взбитым яйцом.

Поместить в духовку с температурой 180њС на 20 мин.

Подавать к столу с соусом после жаренья баранины.

Блинчики.

Состав.

2 стакана муки, 5 яиц, 3 стакана молока, 100 г растопленного сливочного масла, соль по вкусу.

Приготовление

Блинчики готовят из очень жидкого пресного теста. Хотя их приготовление проще и быстрее, чем блинов, они вошли в наш быт значительно позднее под влиянием западноевропейской кухни.

Желтки и соль хорошо размешать, добавить половину молока, всыпать пшеничную муку тонкого помола, продолжая мешать, постепенно вливать растопленное сливочное масло, добавить остальное молоко. Затем взбить белки, влить в тесто, размешать и выпекать.

Блинчики с начинкой.

Приготовление

Блинчики можно поливать сметаной, растопленным маслом, вареньем. Но наиболее популярны блинчики с начинкой.

На середину блинчика (на обжаренную сторону) кладут начинку, заворачивают его края в виде конверта или трубочки и обжаривают на сковороде. Готовят блинчики с самой разнообразной начинкой.

1. Мясная начинка. Мясной фарш обжаривают, пропускают через мясорубку, добавляют соль, перец, обжаренный лук, рубленое яйцо и хорошо перемешивают.

Мясо 350 г, жир 30 г, яйцо 2 шт., соль, перец, лук.

2. Начинка из печени. Печень мелко нарезать, обжарить, пропустить через мясорубку, добавить мелко нарезанный и обжаренный лук, масло и готовую рассыпчатую гречневую кашу, соль, перец и хорошо перемешать.

Печенка 200 г, масло 25 г, крупа гречневая 50 г, лук.

3. Творожная начинка. Сливочное масло растереть с желтком и протертым творогом, добавить соль, сахар.

Творог 300 г, масло 15 г, 1 желток, соль, сахар по вкусу.

Блины с луком.

Состав.

500 г муки, 2 стакана воды, 1 ст. ложка сахара, 15 г дрожжей, щепотка соли, лук речатый или зеленый 1/2 стакана растительного масла.

Приготовление

Замесить тесто для блинов из муки, воды, дрожжей, соли, сахара. Дать тесту подойти.

Лук мелко нарезать, потушить в масле, посолить по вкусу.

Когда тесто подойдет, положить в него тушеный лук. Дать тесту опять подойти 15 минут.

Выпечь блины обычным способом.

Блины с семгой и икрой по-русски.

Состав.

150 г гречишной муки 150 г пшеничной муки 20 г дрожжей 300 мл молока 2 ст. ложки растопленного сливочного масла соль 2 яйца 400 г слабосоленой семги 200 г сметаны 100 г икры

Приготовление

Смешать гречишную и пшеничную муку. Дрожжи растворить в теплом молоке и перемешать их с мукой вместе с растопленным маслом и солью. Тесто накрыть полотенцем и поставить в теплое место подходить.

Отделить белки от желтков. Белки взбить в крутую пену и ввести в тесто.

Разогреть топленое масло и испечь в нем небольшие румяные блинчики. Поставить их в теплое место, а еще лучше - сразу горячими подавать на стол.

Семгу нарезать тонкими ломтиками.

Блинчики подавать с икрой, семгой и сметаной.

Блинчики с яблочным припеком.

Состав.

2 стакана муки, 3 стакана молока, 4 яйца, 50 г масла, 1 ст. ложка сахара, 1 неполная ч. ложка соли, 5-6 яблок; сахарная пудра и мед по вкусу.

Приготовление

Приготовить тесто (см. "Пресные блинчики" в 123-м вып.).

Яблоки очистить от кожицы, удалить сердцевину, нарезать тонкими дольками, выложить на разогретую с маслом сковороду, залить тестом и обжарить с двух сторон.

Сняв блин со сковороды, свернуть трубочкой, обсыпать сахарной пудрой и подавать с медом.

Блинчатые пироги.

Приготовление

Готовые блины промазать растопленным маслом, сложить на глубокую сковороду стопкой, перемежая начинкой (сметана с рублеными яйцами, отваренный рис с зеленым луком, мясной обжаренный фарш). Сверху накрыть блином, смазанным сметаной и запечь в духовке.

Курник - традиционный блинчатый пирог.

Приготовление

Первоначально курники готовили на свадьбу. Курники выпекали отдельно для жениха и невесты, украшая по разному. Позднее курник стал просто праздничным блюдом.

Классический курник делают из 2-х видов теста - пресного слоеного и пресного жидкого.

Из слоеного вырезают 2 лепешки - для основы и для крышки. А из жидкого пекут блинчики.

Курник - многослойный пирог, в котором запекаются сразу 3 или 4 вида фарша. Главный из них куриный, он неизменно присутствует в этом блюде, хотя некоторые повара используют и индюшатину. Так что можно выбирать по своему вкусу. Хороши еще начинки из риса с яйцом и грибная с куриными гребешками.

Не забудьте и о мелко нарезанной зелени петрушки и укропа, которую нужно добавлять в каждый слой пирога.

Курник заправляется уже готовым к употреблению фаршем, поэтому все продукты для него надо предварительно отварить.

Мякоть курицы мелко порубить и заправить ее сливочным маслом.

Рис перемешать с мелко порезанными крутыми яйцами и тоже заправить сливочным маслом.

А в отваренные и слегка поджаренные грибы добавить куриные гребешки - что и придает фаршу особый вкус.

Курник с тремя начинками.

Состав.

Для слоеного теста:

260 г муки, 200 г сливочного масла, 100-150 г холодной воды, 1 ч. л. сахара, 1/4 ч. л. соли, 1 г лимонной кислоты, 2 разболтанных яйца (меланж).

Для жидкого теста: 260 г муки, 3 стакана молока, 5 яиц, 50 г растопленного сливочного масла, 1 ст. л. сахарного песка, соль

Для смазывания: 1 яйцо, разболтанное с 1 ст. л. молока (льезон)

Приготовление

Для слоеного теста (подробно см. 16-й выпуск) просеять муку на разделочную доску, выложить кусочки сливочного масла и порубить все ножом.

Смешать муку и меланж. Растворить соль и сахар в воде, добавить в муку. Вымесить.

Раскатать тесто слоем 0,5см и вырезать 2 лепешки - одну диаметром 40 см, другую - 30 см.

Для блинов взболтать желтки, добавить молоко, сахар, масло, соль и муку.

Перемешать. Добавить взбитые белки, перемешать и выпечь тонкие блины с одной стороны.

На меньшую лепешку положить слой блинчиков, затем горкой слой фарша из кур, накрыть его слоем блинчиков с фаршем из риса, затем слоем блинчиков с грибным фаршем.

Закрыть все сверху и с боков большой лепешкой, смазать ее и места соединения яично-молочной смесью (льезоном). Сверху в нескольких местах проколоть вилкой и выпекать около 30 минут при 150-170 гр. С..

Начинки.

Куриный фарш.

Состав.

Курица 0,5 кг, 2 ст. л. сливочного масла, 2-3 ст. л. муки, зелень, соль, черный перец.

Приготовление

Отварить курицу в небольшом количестве подсоленной воды, снять кожу и удалить кости. Порубить мясо ножом как можно мельче.

Разогреть муку в масле, разбавить небольшим количеством куриного бульона. Дать покипеть, поперчить. Залить соусом куриное мясо, добавить зелень.

Рисовый фарш.

Состав.

1/4 стакана риса, 1 крутое яйцо, 1 ст. л. сливочного масла, зелень петрушки и укропа, соль

Приготовление

Сварить рассыпчатую рисовую кашу. Мелко накрошить туда яйцо. Хорошо перемешать. Добавить зелень, растопленное масло, перемешать.

Грибной фарш.

Состав.

200 г свежих или 50 г сушеных белых грибов, 1 луковица, 2 ст. л. сливочного масла, зелень

Приготовление

Отварить (сушеные предварительно замачивать около 1 часа) в подсоленной воде грибы, затем мелко нарезать и обжарить на сливочном масле. Заправить тем же соусом из бульона, что и курицу. Добавить обжаренный лук.

Нарезать отваренные куриные гребешки и смешать с грибной массой и зеленью.

Блинчатый пирог с яблоками (1).

Состав.

Для блинов: 3 стакана (с верхом) муки, 3 яйца, 1 столовая ложка растопленного сливочного масла, 2 стакана молока, 2 столовые ложки сахара, соль, 1 1/4 столовой ложки сливочного масла.

Для начинки: 10 яблок, 1 1/2 стакана сахара, 1/2 стакана сметаны, 2 яйца.

Приготовление

Желтки растирают с сахаром и солью, добавляют молоко, а затем, хорошо размешивая, вливают растопленное сливочное масло. Эту смесь вливают в муку, постоянно помешивая, чтобы не было комков. В последнюю очередь вводят взбитые в пену белки.

Пекут блины, складывают их в кастрюлю, смазывая каждый сливочным маслом, перекладывая мелко нарезанными яблоками, пересыпая сахаром.

Яйца смешивают с сахаром и сметаной. Этой смесью заливают сверху и подрумянивают пирог в духовке.

Блинчатый пирог с яблоками (2).

Состав.

5 пресных блинчиков (см. рецепт в 123-м выпуске) , 5 крепких яблок (700-800г), 40г сливочного масла, 5 ч ложек сахара.

Приготовление

Приготовить пресные блинчики.

Если блины готовить заранее, то их непременно нужно накрыть сверху фольгой или затянуть пищевой пленкой, в этом случае блины останутся мягкими и пластичными.

Яблоки очистить и вырезать семена. Порезать квадратиками со стороной 1~1,5см.

В сковороде на большом огне растопить сливочное масло, всыпать сахар и довести до

растворения и карамелизации (покоричневения) сахара.

Всыпать яблоки и тушить 3-4 мин, до тех пор, как испарится выделившийся сок.

На дно формы положить несколько маленьких кусочков сливочного масла и выложить первый блин. (Блин нужно выкладывать красивой стороной вниз, потому что потом эта сторона окажется сверху.)

На блин намазать не толстый слой тушеных яблок.

Так сделать 4 слоя, чередуя блины и яблоки. Затем закрыть сверху пятым блином, немного уплотнить пирог. Сверху положить несколько небольших кусочков сливочного масла и поставить в разогретую до 180-200њС на 5-7 минут.

Готовый пирог вынуть и опрокинуть (дном вверх) на блюдо.

Подавать горячим или теплым со сметаной.

Блинчатый пирог.

Состав.

2 стакана муки 2 стакана молока 3 яйца 100 г сливочного масла 1 стакан сливок 1/2 стол. ложки сахара соль

Для льезона: 1 яйцо 1 стол. ложка воды 1 стол. ложка муки

Приготовление

Смешайте все ингредиенты до получения однородного теста, без комков.

На большой сковороде испеките тонкие блинчики.

Возьмите форму или большую сковороду с высокими краями, смажьте дно маслом и посыпьте панировочными сухарями.

Уложите блинчики один на другой, щедро переслаивая их начинкой, верхний слой должен оказаться блинчиком. Чтобы ваш пирог не распался при подаче на стол, места соединения блинчиков смажьте яичным льезоном.

Сверху пирог намажьте сметаной и выпекайте в горячей духовке до образования румяной корочки.

Когда пирог будет готов, опрокиньте его на блюдо так, чтобы самый нижний блин оказался сверху.

Блинчатый пирог с мясным фаршем.

Состав.

пресные блинчики (см. рецепт в 123-м выпуске) - 10 шт. мясо вареное - 350 г лук репчатый - 1 головка яйцо вареное - 2 шт. и сырое - 1 шт. масло сливочное - 2 ст. ложки сухари панировочные - 2 ст. ложки бульон мясной - 400 г соль перец

Приготовление

Мясо пропустите через мясорубку вместе с луком. Добавьте рубленые яйца, посолите, поперчите.

Сковороду смажьте маслом и посыпьте сухарями. Дно и стенки покройте блинчиками в один ряд, положите слой фарша. Вновь накройте блинчиком и т. д. Поверхность пирога смажьте взбитым яйцом, посыпьте сухарями, сбрызните маслом и поставьте в духовку на 30-40 минут.

Готовый пирог выложите на блюдо. Отдельно подайте мясной бульон в чашках.

Блинчатый пирог - старинный рецепт.

Приготовление

Приготовить 3 фарша:

1) мясной, как для пирожков, только сочнее,

2) рубленые крутые яйца

3) манную кашу: 3 стакана воды, 1/2 ф. масла вскипятить, всыпать 1 1/2 ф. манной крупы, варить мешая на среднем огне минут 30, чтоб погустело.

2 стакана муки, 6 яиц и 4 стакана молока смешать, чтобы не было комков, и из этого теста печь тоненькие блины. На смазанный и обсыпанный сухарями сотейник класть блины, нарезанные ленточками, потом целые блины. Переложить сначала мясным фаршем, потом яйцами, затем манной кашей, сверху закрыть ленты, потом положить целый блин, смазать сливочным маслом, посыпать сухарями и поставить в разогретую до 180 гр. духовку на 1/2 часа.

Княжеский блинчатый пирог.

Состав.

Для теста: Мука 2 стакана Молоко 3 стакана Яйцо 1 шт. Соль, сахар по вкусу Сода 1/4 ч. л Уксус

Для начинки: Масло сливочное 50 г Икра красная или черная 2 баночки

Приготовление

Из предложенных продуктов замесить блинное тесто. (Можно испечь блины по любому другому рецепту, который вам нравится или который вами проверен, только не делать блины слишком сдобными). На раскаленной сковороде испечь средней толщины блинчики (не слишком тонкие).

Затем на блюдо складывать блины, смазывать сливочным маслом и укладывать икру (столько, сколько хотите). И таким образом сформировать пирог.

Блинчатый пирог с сыром и шпинатом.

Состав.

Для блинчиков: пшеничная мука 200 г яйца 3 шт молоко 250 мл минеральная вода 125 мл соль топленое масло

Для начинки: свежезамороженный шпинат 600 г луковицы 2 шт. чеснок 1 долька сливочное масло 1 ст. л. соль перец семена подсолнечника 3 ст. л. сыр 150 г

Приготовление

Муку смешать с яйцами, молоком, минеральной водой и солью до получения однородной массы и оставить тесто на 30 мин.

Шпинат оттаять. Лук очистить и мелко нарезать. Чеснок очистить. Масло разогреть в широкой кастрюле и слегка обжарить на нем лук. Чеснок раздавить и добавить к луку.

Шпинат положить в кастрюлю и довести до готовности. Посолить и поперчить.

Семена подсолнечника обжарить на сковороде с антипригарным покрытием без добавления масла до золотистого цвета.

Сыр натереть на очень мелкой терке. Противень выстлать специальной бумагой для выпечки.

Разогреть на сковороде топленое масло и испечь на нем по очереди 8 блинов. Первый блин положить на противень, намазать шпинатом и посыпать семенами подсолнечника и сыром, сверху положить второй блин, намазать его шпинатом и т.д. Верхний блин посыпать сыром.

Противень поставить в холодную духовку и выпекать пирог при 200 гр. С около 20 мин.

Блинчатый пирог с морепродуктами.

Состав.

1 пакет вареных морепродуктов 100 г копченой красной рыбы 200 г творога (крим чиз) со вкусом чеснок и укроп, или добавить самим по вкусу 1 пачка несладких сливок 2-3 зубчика чеснока

Приготовление

Приготовить пресные блины (см. рецепт в 123-м выпуске).

В сковороде на растительном масле поджарить чеснок. Выложить морепродукты, слегка обжарить. Добавить сливки и тушить, пока почти вся жидкость не испарится и масса не загустеет.

Выложить первый блин. По окружности выложить блины следующим образом:

Смазать блин творогом. Выложить сверху красной рыбой. Накрыть следующим блином.

Выложить массу из морепродуктов. Накрыть следующим блином. Опять смазать блин творогом, выложить еще один слой красной рыбой. Накрыть следующим блином.

Завернуть свисающие блины внутрь, пирог перевернуть на другую тарелку (так, чтобы низ стал верхом).

Обмазать творогом снаружи, украсить и подать на стол.

Блинчатый пирог с грибами.

Состав.

1,5 стакана муки 450 г молока 2 яйца соль 60 г сливочного масла 200 мл сливок 75 г тертого пармезана перец щепотка тертого мускатного ореха кайенский перец 1 луковица 200 г шампиньонов 200 г помидоров 2 ст. л. растительного масла 125 г моцареллы

Приготовление

Муку (1 стакан с горкой) замесить со 150 мл теплого молока и 2 яйцами. Посолить тесто и отставить на 30 минут.

Распустить половину сливочного масла и веселкой замесить его с оставшейся мукой. Влить, помешивая, 1,5 стакана молока и сливки. Соус довести до кипения и 5 минут поварить. Добавить пармезан, посолить, поперчить, сдобрить мускатом и кайенским перцем.

Распустить оставшееся сливочное масло в сковороде. Лук нарезать кубиками и потушить. Добавить нарезанные ломтиками грибы. Снять кожицу с помидоров, мякоть нарезать кубиками, добавить к грибам и потушить 10 минут. Овощи посолить, поперчить, приправить кайенским перцем.

На растительном масле испечь блины.

Нагреть духовку до 180 градусов.

Моцареллу нарезать ломтиками. В смазанную жиром форму выложить слой блинов. На нем распределить 1/З томатно-грибной начинки и моцареллы, полить соусом и прикрыть вторым слоем блинов. Продолжать переслаивать блины, пока не кончится начинка, и запекать в духовке 25 минут.

Блинчатый пирог подавать на листьях салата.

Блинчатый пирог с овощами.

Состав.

200 г муки 400 мл молока 2 яйца сопь 1 ст. л. нарезанного зеленого лука 300 г шампиньонов 300 г моркови 1 луковица 30 г топленого масла молотый черный перец 300 мл сливок 2 ч. л. рубленого чеснока, растертого с рубленой петрушкой 80 г тертого сыра

Приготовление

Приготовить тесто для блинчиков, смешав муку, молоко, яйца и зеленый лук. Слегка посолить.

Грибы и овощи вымыть, очистить, нарезать все ломтиками.

На топленом масле испечь 8 тонких блинчиков и поставить их в теплое место.

Обжарить овощи с грибами в том же масле. Влить сливки, добавить чеснок с петрушкой и тушить 10 минут.

Нагреть духовку до 200 градусов.

Грибы и овощи извлечь из соуса, выложить на блины, свернуть их трубочками и переложить в смазанную жиром форму. Полить овощным соусом, посыпать сыром и запекать 30 минут.

Блинчатый пирог с творожно-ореховой начинкой.

Состав.

для блинов: мука - 2 стакана; молоко - 2,5 стакана; сахар - 1 ч. л.; соль - на кончике ножа; яйцо - 2 шт.; масло сливочное - 50 г; дрожжи сухие - 2 ч. л.; масло растительное для обжаривания;

для начинки: творог - 600г; орехи грецкие - 1/3 стакана; сахар - 3 ст. л.; сметана - 3 ст. л.; ванильный сахар - по вкусу;

для жидкого теста: яйцо - 1 шт.; мука; молоко.

Приготовление

Испечь стопку блинов по любому из рецептов. Для начинки орехи измельчить. Творог растереть с сахаром и ванилином (или ванильным сахаром), прибавить орехи, положить сметану и все хорошо размешать. Кстати, начинку можно выбирать по своему вкусу. Например, обжаренные с луком грибы, рыбный или овощной фарш.

На каждый блин намазать начинку толщиной не менее 5 мм и уложить их друг на друга стопкой.

Из яйца, муки, молока приготовить жидкое тесто и обмазать им блинную стопку.

Запекать в горячей духовке до появления румяной корочки. Подавать к столу можно и горячим, и холодным.


Кулинарные рецепты - Торты

Торты

Торт "Зебра".

Приготовление.

В одной чашке растираются 5 яиц, 2 стакана сахара и 1/2 ч.л. соды, гашеной уксусом. Во второй чашке - 1 пачку размягченного маргарина, 1 стакан кефира и 2,5 стакана муки. Все осторожно смешивают, делят на 2 части. В одну положить 2-3 ст. ложки какао. На смазаный противень поочередно выкладывать столовой ложкой белое и темное тесто. Выпекать при средней температуре до готовности.

Творожно-кофейный торт.

Солстав.

1кг творога, 200 г сливочного масла, 2 пакетика ванильного сахара, 1 яйцо, 0,5 л фруктового йогурта, 1,5 стакана сахара, 45 г желатина, 1 стакан орехов, 0,5 стакана изюма, 1 стакан очень крепкого кофе; 2 пакетика клубничного желе; 200 г сдобного печенья.

Приготовление.

Желатин замочить в холодной воде, когда он разбухнет, растворить на медленном огне и охладить. Творог растереть миксером (ножом) вместе с сахаром, маслом, яйцом, ванильным сахаром, кофе. Отставить на время. Йогурт взбить с желатином и растереть хорошо с творожной массой. Добавить орехи и изюм, хорошо вымешать. Разъемную большую форму выложить печеньем, сверху - творожную массу и поставить в холодильник на 2 часа. Желе приготовить согласно инструкции в 400 мл воды, остудить и залить застывший торт. Охлаждать 2 часа.

Творожно-лимонный торт.

Солстав.

1 кг творога, 1 пакетик ванильного сахара, 1 яйцо, 0,5 л лимонного йогурта, 1,5 ст сахара, 1 большой лимон, 45 г желатина, 1 ст орехов; 200 г лимонного печенья, 2 пакетика лимонного желе.

Творожно-абрикосовый торт.

Солстав.

(вместо орехов - 1 стакан запаренной кураги мелко порезать, взять абрикосовый йогурт и залить абрикосовым желе).

Творожно-вишневый торт.

Солстав.

(1 стакан консервированной вишни - можно не резать, вишневый йогурт, вишневое желе).

Творожно-ананасовый йогурт.

Солстав.

(1 банка консервированных ананасов, ананасовый йогурт, ананасовое желе).

Принцип приготовления тот же, что и творожно-кофейном торте.

Торт-желе.

Приготовление.

1 слой - 250 г сметаны, 1/2 стакана сахара взбить. Добавить 1,5 ст л желатина расплавленного в 1/3 стакана воды или молока, изюм, ваниль.

2 слой - 2 яйца взбить с 1/2 стаканом сахара, ванилью, добавить желатин.

3 слой - как 2 слой с 2 ст л какао.

4 слой - 2 пачки любого желе растворить в 400 г воды. Украсить ягодами

Желейный торт "Аквариум".

Солстав.

3 пачки разноцветного магазинного желе, 1 стакан молока, 1 пачка желатина, сметана, 1 стакан сахара.

Приготовление.

Три пачки желе приготовить отдельно. Когда они застынут, порезать каждое средними кусочками и выложить в стеклянную прозрачную посудину. В молоке растворить желатин. Сметану взбить с сахаром, постепенно добавляя молоко с желатином. Разноцветные кусочки залить сметанным желе, перемешать. Поставить в холодильник до полного застывания. Чтобы было калорийнее :) в "аквариум" можно добавить растертое бисквитное печенье.


Кулинарные рецепты - Соусы

Из сыра

Омлет с сыром.

Приготовление.

Ломтик булки размочить в молоке, натереть сюда же сыр (гр. 50-70), вбить пару яиц, посолить и размешать (я взбиваю в миксере, он у меня с чашкой - держать не надо, пока делаю что-нибудь - все уже готово).

Жарить 2 минуты, перевернуть - и еще 2 минуты..

Делисьез из сыра.

Состав:

6 яичных белков 300г натертого твердого сыра, панировочные сухари 1 пучок зелени петрушки черный молотый перец по вкусу растительное масло для жарки

Приготовление.

Яичные белки взбить в крепкую пену. Соединить с натертым сыром, добавить перец.

Сформировать из полученной массы шарики, не слишком сжимая тесто.

Обвалять их в панировке и обжарить в большом количестве масла до золотистого цвета. Подавать, посыпав рубленной зеленью петрушки.

Хлеб в сыре.

Состав:

300г черствого хлеба 700 мл молока 5 яиц 150г твердого сыра 100г сливочного масла

соль по вкусу

Приготовление.

Вскипятить молоко и соединить со взбитыми яйцами. Нарезать хлеб, намазать сливочным маслом и окунуть в молочную смесь. Выложить на смазанный маслом противень. Обсыпать тертым сыром и запекать в разогретой до 150оС духовке в течение 25 минут.

Сырная паста по-израильски.

Состав:

200 гр. мягкого белого сыра, 50 гр. брынзы, 30 оливок, 2 зубчика чеснока.

Приготовление:

1. Оливки мелко порубить, оставить несколько штук для украшения.

2. Чеснок измельчить.

3. Положить мягкий сыр в миску и разминать его ложкой, пока он не станет гладким (или натереть).

4. Добавить к сыру раскрошенную брынзу и перемешать.

5. Высыпать в смесь мелко нарубленные оливки, чеснок и перемешать.

6. Выложить смесь в пиалу, украсить оливками.

7. Подавать с тостами, крекерами.

Экзотическая творожная запеканка.

Состав:

бананы – 2, молоко - 1/2 литра, яйца – 2, творог жирный - 250 г, мандарины – 6,

киви - 2 шт. вишни замороженные - 100 г, сахар - 3 ст. л. сухари ванильные белые - 12 шт. жир для смазывания формы.

Приготовление.

Из бананов, молока, желтков и творога приготовить при помощи миксера пюре.

Мандарины очистить и разделить на дольки. Киви очистить и нарезать кружочкам. Вишни разморозить. Белки взбить с 2 ст.л. сахара.

Высокую форму смазать жиром, дно выложить сухарями. На сухари уложить фрукты, посыпать их 1 ст.л. сахара, сверху положить творожно-банановое пюре. Запекать в духовке 30 минут при 200С.

На поверхность запеканки ровным слоем выложить взбитые белки и запекать еще 10-12 минут при той же температуре.

Плавленый сыр домашний.

Приготовление.

Закипятить свежего молока (1л) бросить туда творог домашний (1кг). Варить до

тех пор, пока не расплавится творог. После чего хорошенько сцедить (чем

творог твердее, тем лучше). Тогда растереть плавленый творог в кастрюле али

макитре, добавив: 2 яйца, 2ст.л. сливочного масла, 1ч.л. соды, 1ст.л. соли.

Замотав творог колбаской в целлофан вынести на холод.

Творог с орехами.

Состав:

500 г. творога, 2 яичных желтка, 100 г. сахара, 100 г. очищенных ядер орехов, щепотка ванилина, 200 г. сливок.

Приготовление:

Сливки перемешать с яичными желтками, прогреть смесь при помешивании, добавив сахар, ванилин и мелко рубленые орехи. Когда масса загустеет, добавить творог, прогреть, разложить в порционную посуду, охладить. Подавать с ягодным или шоколадным соусом, соками.

Творожное печенье.

Состав:

300 г. творога, 200 г. маргарина, 10 ст.ложек муки, соль, сода, ванилин, сахар для обмакивания.

Приготовление:

Замесить пресное тесто, раскатать пласт толщиной 0, 5 см. Стаканом вырезать кружочки. Каждый кусочек обмакнуть в сахар, сложить пополам (сахаром внутрь); еще раз обмакнуть одну сторону; сложить, и вновь обмакнуть в сахарный песок. Выложить на противень сахаром вверх и выпекать на среднем огне.

"Яйца" из творога.

Состав:

Творог - 60 г, сельдь или ветчина - 5 г, сметана - 10 г, масло сливочное - 15 г, сыр - 10 г, зелень петрушки.

Приготовление:

Творог протереть через сито, филе вымоченной сельди измельчить на мясорубке, масло растереть. Продукты соединить и вымешать, добавив сметану. Чтобы масса была гуще, можно добавить тертый сыр. Ложкой сформировать изделия в виде яиц, обкатать их в смеси тертого сыра,рубленой зелени и уложить на блюдо. Украсить зеленью петрушки, помидорами,огурцами. Залить сметаной с горчицей, или соусом-хрен со сметаной, или майонезом.

Колобки.

Состав:

250 г. творога протереть через сито, добавить 1 ч.л. соды и 3 яйца, взбить вилкой, добавить 5 ст. л. сахара и 8 ст. л. муки. Жарить во фритюре.

Колобочки.

Состав:

200г сметаны, 0.5 ст.сахара, 2 яйца, 1 ч.л.соды, 2 ст.муки. Печь в масле. Если тесто густое - катать колобки, если жидкое выкладывать ложкой.

Творожные шарики.

Состав:

300 гр. творога размешать с яйцом, 2 столовые лoжки сметаны и пшеничной муки, 2 ч.ложки крахмала, слегка посолить, можно добавить сахар.

Приготовление:

Из массы сделать шарики, опустить в подсоленный кипяток и варить, пока они не всплывут. Затем вынуть на тарелку, полить маслом или сметаной.

Творожный сырок.

Приготовление:

Масло, сахар, сметану, тертую кожуру лимона, очищенные бананы - хорошо перемешать. Желатин залит 3 столовыми ложками воды. Оставить до набухания. Затем растворить, легко подогревая. Растворенный желатин влить в творожную массу. Перемешать. Все выложить на подпеченный бисквитный пласт. Остудить. 2 упаковки желе растворить в 1/2 литра горячей воды. Вылить желе на плоскую тарелку или блюдо. После того, как желе застынет, вырезать из него сердечки или другие фигуры. Украсить сырник пластинками банана и фигурками из желе.

Сырник.

Состав:

Тесто: 400 грамм муки, 150 грамм маргарина, 150 грамм сахарной пудры, 1 яйцо, 1 столовая ложка сметаны, 1 чайная ложка разрыхлителя.

Творожная масса: 1.2 кг творога, 200 грамм маргарина, 7 яиц, 300 грамм сахара, 2 сливочных пудинга, 100 грамм изюма, 1 столовая ложка порезанной апельсиновой кожуры.

Приготовление:

Маргарин посечь с мукой, добавить остальные компоненты, замесить тесто, раскатать, переложить на лист, смазанный маслом. Творог смолоть. Маргарин, сахар и желтки растереть, добавить творог - еще растереть. Затем добавить оставшиеся компоненты и перемешать. Под конец добавить взбитую белковую пену. Творожную массу разложить на тесте, размазать. Печь около 50 минут.

Сырник с фруктами.

Состав:

Тесто: 3 стакана муки, 1 пачка маргарина, 3 столовых ложки сахара, 5 желтков, 3 чайных ложки разрыхлителя.

Творожная масса: 1/2 кг творога, 1 яйцо, сливочный пудинг, 1/2 стакана сахарной пудры, 1/2 пачки маргарина, баночка консервированных персиков (или 2 баночки мандаринов), пена, взбитая из 5 белков и 1 стакан сахара.

Приготовление:

Из данных компонентов замесить тесто. 1\4 теста положить в холодильник, хорошо охладить. Остальное тесто раскатать, вложить в форму и испечь до золотистого цвета.

В смолотый творог добавить яйцо, пудинг, сахар, маргарин и хорошо растереть. Массу выложить на подпеченный пласт. Затем разложить оцеженные от сиропа фрукты, выложить белковую пену и стертое на терке (ранее охлажденное) тесто. Печь до момента, пока тесто сверху будет румяным.

Обжорки из творога.

Состав:

На 500 гр. творога (лучше средней жирности) 200 гр. маргарина для выпечки или сливочного масла.

Приготовление:

Растираем творог с размягченным маслом, добавляем пол чайной ложки соды и муку, тесто должно отделятся от рук и легко раскатываться. Раскатать небольшой пласт, вырезать стаканом кружок... и тут начинается самое интересное... обмакиваем кружок в сахар, потом сворачиваем пополам, ещё раз обмакиваем в сахар, и еще раз сворачиваем, получился треугольник, затем вилкой аккуратно приминаем широкий край печенья, и делаем также вилкой "дырочки" сверху печенья. Еще раз обмакиваем верх печенья в сахар. Печь минут 20 на среднем огне.Печенье в духовке поднимется, сахар слегка потемнеет. Снимать с противня печенье надо горячим и аккуратненько, а то сахар затвердеет и вы его не отдерете. Это печенье едят даже те, кто не любит выпечку.

Вкусные творожные завтраки.

Приготовление:

Смешать (взбить) в блендере творог 200-300 гр, маленькую баночку консервированных ананасов вместе с сиропом или творог со сметаной и сахаром.

Сырники.

Приготовление:

Берём 0,5 кг. творожной массы (лучше пожирнее - 20 или 26% жирности, можно, и даже вкуснее, с изюмом или курагой), добавляем одно яйцо, ванилин и все хорошенько перемешиваем. Муку добавляем постепенно - по столовой ложке (потому что творог может оказаться суше или мокрее), до такого состояния, пока тесто само с ложки не перестанет падать. Потом столовой ложкой выкладываем тесто в тарелку с мукой и обваляв, формую сырник руками как круглые плоские котлетки. Жарить на среднем огне на рафинированом растительном масле. На стол можно поставить сметану, варенье или сгушенку.

Сырники простые.

Состав:

Творог 250 г, яйцо 1 шт., соль, сахар, питьевая сода 1/3 чайной ложки, мука 2 стол. ложки, масло для жарки.

Приготовление:

Творог смешать с яйцом, добавить соль, сахар, соду, тщательно перемешать. Добавить муку. Замесить тесто. Раскатать жгут, нарезать на куски. Придать им круглую или овальную форму. Обжарить с обеих сторон в масле. Подавать горячими со сметаной, вареньем или сгущенным молоком.

Вареники ленивые.

Состав:

500 г творога, 3/4 стакана муки, 1 яйцо, 2 ст.л. сахара, 1 ст.л. сл.масла (если нужно, добавьте муки). Отварить кусочками в кипятке.

Творожные пирожки.

Приготовление:

Делаются такие пирожки очень просто и быстро. Для теста нужно взять 200 грамм творога, 200 грамм маргарина, одно яйцо, пол чайной ложки соли и муки столько, чтобы замесилось тесто. Из этого количества у вас получится целая гора пирожков. А если гору сразу печь не хочется, то остатки теста пролежат у вас в холодильнике и день, и два, не потеряв своих качеств. Пирожки из такого теста можно как жарить, так и печь, даже и не знаю, какие получаются вкуснее.

Творог для теста можно брать практически любой, жирный или обезжиренный, магазинный или рыночный, свежий или хорошо залежавшийся в холодильнике, сойдет всякий. Но, я думаю, что не надо объяснять, что из свежего, жирного, рыночного творога пирожки будут намного вкуснее, чем из сухого и старого.

И так, возьмите творог с маргарином, и разомните все хорошенько вилкой. Если творог сухой, а маргарин только что вынут из холодильника, то их можно вместе просто-напросто пропустить через мясорубку. Потом в эту массу добавьте яйцо, соль, муку и хорошенько вымесите. Тесто не должно быть очень крутым, колобок должен чуть-чуть прилипать к рукам. Приступать к разделке можно сразу же. Хочу предупредить, что это тесто не такое эластичное, как дрожжевое и поэтому, когда вы будете лепить пирожок, будьте осторожны, его можно легко порвать.

Вот, правда, начинки в такие пирожки годятся не все. Сюда не подходят рыбный и мясной фарши, а вот капустный и картофельный идут за милую душу. Начинку рис с яйцом любят далеко не все, но вот в эти пирожки она подходит, как нельзя лучше - пирожки получаются нежнейшие, только рис надо делать пожирней и добавлять к нему пережаренный лук.

Но самые забавные получаются сладкие пирожки. Только класть в них надо не повидло, а что-то густое, что не вытекает, например размоченные и пропущенные через мясорубку сухофрукты (яблоки, изюм и курагу). Добавьте туда сахарку и корицы, и начинка у вас выйдет просто потрясающая. А когда вы изжарите такие сладки пирожки, посыпьте их, еще горячими, сверху сахарной пудрой. К тому же, сделайте их совсем маленькими, и тогда для ваших детей это будет просто необыкновенное угощение.

Жарятся творожные пирожки на растительном масле очень быстро. А если вы хотите их испечь, то вначале смажьте их сверху яйцом или сметаной.

Творожные пончики.

Состав:

250 гр. творога, 1 яйцо, 1/2 стакана сахара, ванилин, 1/2 чайн.ложки соды, гашеной уксусом, соль, мука, растительное масло для выпекания.

Приготовление:

Творог смешать с яйцом, сахаром, солью, ванилином. Погасить соду уксусом и вылить в творог. Добавить муку, но чтобы тесто было не очень крутым. В глубокую миску налить растительное масло, подогреть на сильном огне. Творожное тесто мокрыми руками (чтобы тесто не липло к рукам) раскатать в шарики и выпекать до золотистой корочки, время от времени переворачивая. Выложить в блюдо, застланное салфеткой, чтобы пончики не были сильно жирными. Можно подавать со сметаной.

Сладкие ватрушки "Астрочка".

Состав:

1 пачка творога (200 - 250 г.), 4 яйца, 1,5 стакана сахара и 1 стакан муки.

Приготовление:

Все ингредиенты перемешиваем, муку добавляем последней. Тесто должно быть по консистенции как на оладьи. В маленькие формы для кексов укладываем квадратики пергаментной бумаги для выпечки (если формы тефлоновые, то можно и без бумаги), бумагу слегка приминаем, в образовавшееся углубление наливаем тесто. Ставим в духовку на 150 градусов до образования румяной корочки. Когда вкуснюшки будут готовы, выкладываем их на поднос вершушкой вниз. Их низ, который теперь вверху, начинает сжиматься, образуя углубление, куда и следует налить сметану средней густоты. Очень вкусно с чаем или кофе.

Творог с сыром.

Состав:

75 гр. творога, 30 гр. сыра, 30 гр. сметаны.

Приготовление:

Сыр костромской, русско-швейцарский или голландский натереть на терке, смешать с протертым творогом, прибавить сметану, соль (по вкусу) и перемешивать до тех пор, пока масса не станет однородной. Подать на тарелке или в салатнике в натуральном виде или политым сметаной.

Простое чудо.

Состав:

4 стакана сухого молока 2 стакана растопленного сливочного масла 3 1/2 стакана сахарной пудры 2 дес. л. ванильной эссенции 1 стакан изюма (по выбору)

Приготовление:

1. Смешайте сухое молоко, сахарную пудру, изюм и ваниль.

2. Постепенно добавляя масло, месите тесто, пока оно не начнет слипаться в руке.

3. Отщипывая кусочки теста размером с грецкий орех, скатайте шары.

*Выход - 36 шариков.

Фондю по-французски.

Состав:

сыр твердый швейцарский - 600 г вино белое сухое - 600 мл чеснок - несколько долек

крахмал - 1 ч.л. ликер фруктовый - 1 маленькая рюмка специи багет

Приготовление:

Огнеупорную посуду натереть изнутри чесноком и вскипятить в ней белое сухое вино.

Добавить мелко нарезанный сыр, разведенный крахмал и, помешивая, дать им растаять в вине, чтобы получился густой крем.

Размешивать смесь не кругообразно, а "восьмерками".

Затем влить ликер, посолить, поперчить по вкусу и поставить посуду на стол на спиртовку. Когда фондю начнет густеть, наколоть на вилку кусочки не очень мягкого хлеба, обмакнуть его в сырную массу и держать до тех пор, пока хлеб не пропитается.

К фондю можно подать такое же вино, которое использовалось для соуса.

Стейк с сыром.

Состав:

1 стакан мелко нарезанных грибов перец сладкий - 1 стакан мелко нарезанного и

поджаренного, брынза - 120 г помидоры – 2 баклажан -1 чеснок - 2 дольки сыр тертый -0,5

стакана зелень свежая масло оливковое - 1 ст.л. уксус - 1 ст.л.

Приготовление:

Перемешать грибы, сладкий перец, брынзу, мелко порезанные помидоры, дольки чеснока, зелень петрушки, добавить немного уксуса.

Предварительно разогреть сковороду с антипригарным покрытием.

Баклажан разрезать вдоль на 4 ломтика, смазать каждый с двух сторон оливковым маслом и обжарить на сильном огне.

Снять, распределить готовую смесь на каждый ломтик, посыпать сыром и жарить еще 2-3 минуты, пока сыр не расплавится.

Авокадо с творогом.

Приготовление:

Авокадо разрезать, удалить косточку, мякоть извлечь из кожи, размельчить и перемешать с творогом.

Добавить в эту массу грецкие орехи, а затем снова поместить с кожицу плода, смазанную изнутри лимонным соком.

Сырный рулет "Наслаждение".

Состав:

300-400 г твердого сыра. 10 г отварного мяса курицы; 100 г творога; 1-2 измельченных зубчика чеснока.

Приготовление:

Приготовьте начинку: курицу нарежьте кубиками, добавьте творог, орехи, чеснок и тщательно перемешайте (вместо этих продуктов можно использовать 100-200 г шампиньонов, поджаренных с луком).

Сыр нарежьте крупными кубиками, положите в кулек, туго перевяжите его и опустите в кипящую воду на 15 минут. Выньте и на разделочной доске придайте сыру форму круга.

Сверху выложите начинку, сверните рулетом и защипните "шов".

Пометисте рулет в кулек и поставьте в холодильник минимум на один час. Затем достаньте, нарежьте кусочками и выложите на блюдо.

Украсить рулет можно майонезом, укропом, консервированным гоошком, кукурузой, грецкими орехами.

Норвежский рулет с сыром.

Состав:

2 тонких ломтика окорока 2 ломтика сыра жир для жарения

Приготовление:

На ломтик ветчины положить ломтик сыра, скатать в рулет и перевязать. Обжарить на жире до образования хрустящей корочки. Подать с гренками, картофельным пюре или овощами.


Кулинарные рецепты - Напитки

Напитки

Кофе по-арабски.

Состав:

2 чайные ложки молотого кофе, 3 чайные ложки сахара, 2 стакана воды.

Приготовление

Всыпать кофе и сахар в турку, прогреть несколько секунд на огне, залить холодной водой и трижды довести до кипения (но не кипятить).

Готовый кофе разлить по чашкам.

Кофе по-турецки.

Состав:

4 столовые ложки молотого кофе, 4 столовые ложки сахара, 3 стакана воды.

Приготовление

Кофе смешать с сахаром и осторожно всыпать в 2 стакана кипящей воды. Непрерывно помешивая, довести до кипения (но не кипятить) и на несколько секунд снять с огня. Затем снова поставить на огонь и еще раз довести до кипения.

Готовый кофе разлить по чашкам, добавить несколько капель холодной воды и отдельно подать стакан с холодной водой.

Кофе по-итальянски.

Состав:

2 чайные ложки молотого кофе, 2 стакана молока, 4 кусочка сахара-рафинада.

Приготовление

Всыпать кофе в турку, залить холодным молоком, довести до кипения (но не кипятить), снять с огня, дать отстояться 1 минуту.

Готовый кофе разлить по чашкам. Сахар подать отдельно.

Кофе по-венски.

Состав:

2 чайные ложки молотого кофе, 2 стакана воды, 1/2 стакана сливок, сахар по вкусу.

Приготовление

Всыпать кофе в турку, залить холодным молоком, довести до кипения (но не кипятить), снять с огня, дать отстояться 1 минуту. Затем разлить по чашкам, добавить сахар и перемешать.

Сливки взбить до образования густой пены и выложить сверху 'шапочкой'.

Кофе по-ирландски.

Состав:

2 чайные ложки свежемолотого кофе, 1 чайная ложка какао-порошка, 1 стакан воды, 1 стакан молока, 1/4 стакана сахара.

Приготовление

В кофейник всыпать кофе, добавить горячую воду, довести до кипения (но не кипятить), дать отстояться 3 минуты.

Растереть какао с сахаром и небольшим количеством воды, развести горячим молоком, сразу же разлить по чашкам до половины объема и добавить горячий кофе.

Кофе по-домашнему.

Состав:

2 чайные ложки свежемолотого кофе, 2 стакана воды, 4 чайные ложки меда, 4 чайные ложки сахара, 1 стакан молока, 1 стакан минеральной воды.

Приготовление

В кофейник всыпать кофе, добавить горячую воду, довести до кипения (но не кипятить), дать отстояться 1-2 минуты. Затем добавить мед и сахар, тщательно перемешать и остудить.

В холодный кофе влить молоко и минеральную воду, разлить по высоким стаканам.

Кофе с лимоном.

Состав:

2 чайные ложки свежемолотого кофе, 2 стакана воды, 1 лимон, сахар по вкусу.

Приготовление

В кофейник всыпать кофе, добавить горячую воду, довести до кипения (но не кипятить), дать отстояться 1-2 минуты. Готовый кофе разлить по чашкам, добавить сахар. Отдельно подать лимон, нарезанный тонкими ломтиками и посыпанный сахаром.

Кофе глясе (1-й вариант).

Состав:

2 чайные ложки свежемолотого кофе, 2 стакана воды, 200 г сливочного мороженого, сахар по вкусу.

Приготовление

В кофейник всыпать кофе, добавить горячую воду, довести до кипения (но не кипятить), дать отстояться, процедить, добавить сахар, перемешать и остудить до комнатной температуры.

Готовый кофе разлить по широким бокалам и в каждый положить шарик мороженого.

Кофе глясе (2-й вариант).

Состав:

2 чайные ложки свежемолотого кофе, 2 стакана воды, 1/2 стакана сливок, 100 г мороженого.

Приготовление

В кофейник всыпать кофе, добавить горячую воду, довести до кипения (но не кипятить), дать отстояться, процедить, добавить сахар, перемешать и остудить до комнатной температуры.

Готовый кофе разлить по чашкам, в каждую доложить по шарику мороженого. Сливки взбить до образования густой пены и также выложить в чашки.


Кулинарные рецепты - Советы

Из яиц

Яичница смоленская.

Приготовление.

Выпустить в чашку 10 яиц, хорошенько разболтать, прибавить соли. Мякоть черного хлеба нарезать небольшими, тонкими ломтиками, положить на сковороду в распущенное масло и поджарить с обеих сторон, затем вылить на приготовленный хлеб яйца и жарить до готовности, как обыкновенную яичницу. Подавать на сковороде.

Яичный рулет.

Состав.

2 плавленных сырка, 2-3 зубчика чеснока, укроп, зеленый лук, 250 грамм майонеза, 6 яиц.

Начинка: сырки потереть на крупной терке, добавить подавленный чеснок, мелко порубленную зелень и 150 гр майонеза. Хорошо перемешать.

Приготовление.

"Тесто": 6 сырых яиц и 100 гр майонеза хорошо перемешать и вылить на маленький противень, застеленный пергаментной бумагой. И отправить в духовку. Выпекать 10 минут при температуре в 175 градусов. После чего достать, и пока это "тесто" горячее намазать его сверху начинкой и сразу же скрутить рулетом, постепенно отрывая от пергаментной бумаги. Дать остыть.

Яичница с грибами и рыбой.

Состав.

грибы свежие - 300 г; лук репчатый - 1 луковица; растительное масло - 4 ст. ложки;

рис - 1/2 стакана; яйцо - 4 шт.; зеленый лук, м соль - по вкусу

Приготовление.

Рис отварите в соленой воде. Грибы порежьте небольшими ломтиками, обжарьте их в растительном масле, затем добавьте отдельно поджаренный лук. Готовый рис смешайте с грибами и слегка обжарьте. Влейте в сковороду все яйца, но не перемешивайте. Посолите по вкусу. Яичницу можно украсить мелко нарезанным зеленым луком.

Омлет с шампиньонами.

Приготовление.

Лук порезать кольцами и обжарить на хорошо разогретой сковороде. Когда он станет мягким -- добавить порезанные вдоль тонкими ломтиками (2-3 мм) шампиньоны. При желании можно приправить грибным бульоном или смесью овощей. Жарить 3-5 мин. Лук должен стать полупрозрачным, а грибы пустят сок, потемнеют и станут "тоньше". Теперь выливаем взбитые с молоком и мукой (количество муки в зависимости от желаемой плотности омлета) яйца и запекаем. Когда немного прихватится -- можно сверху посыпать натертым на крупной терке сыром, закрыть крышкой и сразу выключить.

Кайзеровский омлет.

Состав.

3 яйца 1 стакан муки 100 мл молока 1 ст.л. сахара 1 ст.л сливочного масла 2 ч.л. изюма

0,5 ч.л. корицы сахарная пудра для посыпки

Приготовление.

В пластиковой глубокой миске соединить яйца, сахар, молоко и муку, хорошенько перемешать.

На сковороде растопить сливочное масло и влить приготовленную массу.

Изюм тщательно вымыть, распарить, обсушить. Когда низ омлета поджариться, добавить изюм.

Затем посыпать омлет корицей, перевернуть его на другую сторону, порвать на кусочки при помощи 2 х вилок и зажарить так, чтобы омлет был хрустящим. Готовое изделие посыпать сахарной пудрой и сразу подавать.

Испанский омлет.

Состав.

200 гр. молока, 5-6 яиц, 50 гр. крахмала, 80 гр. шпика или ветчины, 1 луковица, 100 гр. грибов (консервированных).

Приготовление:

1. Взбить яйца вместе с крахмалом, молоком, солью.

2. Ветчину нарезать крупными кубиками, а лук - мелкими.

3. Обжарить шпик (ветчину), добавить лук, порезанные грибы, потушить несколько минут и остудить.

4. Смешать с яичной смесью и запечь в духовке, посыпать зеленью.

Классический французский омлет.

Состав.

6-8 сырых яиц, 30-50 г сливочного масла, 1-2 ст. ложки воды, соль, черный молотый перец.

Приготовление

Яйца разбить, добавить соль, черный молотый перец, воду. Пока на сковороде будет распускаться сливочное масло, вилкой взбить яйца (не чрезмерно), вылить на сковороду, обжарить на сильном огне. Лопаткой отделить края омлета от стенок сковороды; подвигать сковороду, чтобы не пристало в центре; омлет должен быть с золотистым оттенком по краям и недожаренным в центре.

Перед подачей к столу омлет сложить пополам и выложить на блюдо.

Перед взбиванием яиц можно добавить к ним 2 ст. ложки нарезанной зелени (кервель, зубчатый лук, эстрагон, зелень петрушки и т. п.). Омлет можно начинить различными добавками (шампиньоны, зажаренные на сливочном масле, черенки спаржи и т. п.).

Чтобы омлет удался, не рекомендуется жарить более 4-6 яиц за 1 раз.

Омлет с одуванчиками.

Состав.

1 классический омлет (см. выше), 1-2 горстки цветков одуванчиков, 30 г сливочного масла, 1 ст. ложка мелко нарезанной зелени петрушки, соль, черный молотый перец.

Приготовление

Цветки одуванчиков перебрать, очистить, удалить нераспустившиеся бутоны, промыть, процедить, обсушить, обжарить на медленном огне со сливочным маслом, посолить, поперчить, посыпать зеленью петрушки, закрыть крышкой и продолжать жарить на медленном огне.

Приготовить омлет и начинить его жареными одуванчиками.

Дышащий омлет.

Состав.

8 сырых яиц, 50 г сливочного масла, соль, черный молотый перец.

Приготовление

Вилкой взбить 4 яйца и 4 яичных желтка, добавить соль, черный молотый перец. Взбить 4 оставшихся яичных белка и добавить к остальным яйцам. На сковороде распустить сливочное масло, когда оно начнет принимать золотистый оттенок, вылить взбитые яйца и оставить на медленном огне 8-10 мин., выложить на блюдо, сложив пополам или завернув трубочкой.

Омлет с трюфелем.

Состав.

8 сырых яиц, 1 крупный свежий или консервированный трюфель, 1 ст. ложка вина мадеры или марсала, 50 г сливочного масла, соль, черный молотый перец.

Приготовление

В миске взбить яйца, добавить соль, черный молотый перец, затем - мадеру и трюфель, нарезанный кусочками. На сковороде распустить сливочное масло, вылить содержимое миски и жарить, как обычный омлет; сложить или завернуть трубочкой и подавать к столу на горячем блюде.

Омлет с авокадо.

Состав.

18 сырых яиц, 2 спелых авокадо, 200 г свежих сливок, 5 шт. мелко нарезанного лука-шалота, 80 г сливочного масла, 80 г тертого сыра, соль, черный молотый перец.

Приготовление

Авокадо очистить, нарезать небольшими кусочками, разогреть на сливочном масле, посолить, поперчить. Обжарить на сливочном масле лук-шалот, влить сливки, довести до консистенции сиропа, добавить 40 г сливочного масла хлопьями, посолить, поперчить. Взбить яичные белки, соединить со взбитыми яичными желтками, посолить, поперчить, приготовить омлет, положить на него горячие кусочки авокадо, посыпать тертым сыром, свернуть, выложить на горячее блюдо, вокруг полить соусом, приготовленным с луком-шалотом.

Омлет с почками.

Состав.

6 сырых яиц, 200 г телячьих почек, 25 г сливочного масла, 1 ст. ложка растительного масла, 75 г шампиньонов, 1 кофейная ложечка мелко нарезанной зелени петрушки, соль, черный молотый перец.

Приготовление

Очистить, промыть, нарезать тонкими ломтиками шампиньоны, обжарить на сливочном масле, посолить, поперчить, процедить. Почки нарезать соломкой, очень быстро обжарить на сильном огне, посолить, поперчить, добавить шампиньоны и зелень петрушки. Яичные белки взбить, перемешать со взбитыми яичными желтками, посолить, поперчить.

Приготовить омлет, выложить на него смесь почек и шампиньонов и свернуть.

Омлет «Руссион».

Состав.

3 сырых яйца, 1 ст. ложка сливочного масла или маргарина, 1/4 стручка сладкого зеленого перца, нарезанного небольшими квадратиками, 2 помидора, очищенных от кожицы, семян и мелко нарезанных произвольными кусочками, 60 г ветчины, нарезанной небольшими кубиками, соль, черный молотый перец.

Приготовление

В миске взбить яйца, посолить, поперчить, пропустить через миксер. Разогреть сковороду, поставив на огонь со сливочным маслом так, чтобы дно и края сковороды были промаслены.

Когда сливочное масло начнет пениться, положить сладкий перец и ветчину, обжарить 1-2 мин. на медленном огне, добавить помидоры, взбитые яйца и, когда они начнут жариться, отделить плоской стороной вилки зажаренные края, чтобы оставить недожаренную порцию внизу.

Продолжать поднимать взбитые яйца и трясти сковороду, чтобы избежать пригорания. Когда яйца наверху будут постепенно густеть, загнуть 1/3 омлета к центру и переложить со сковороды на блюдо загнутой нижней стороной, тут же подавать к столу.

Омлет с дарами моря.

Состав.

300 г очищенных от скорлупы мидий, 300 г очищенных от скорлупы моллюсков венерка (или креветок - по вкусу), 6-8 сырых яиц, капля анчоусной пасты, 2 1/2 ст. ложки сливочного масла, мелко нарезанные зелень петрушки и шнитт-лук, лавровый лист, горький стручковый перец, соль, черный молотый перец.

Приготовление

Мидии погрузить в кипящую подсоленную воду на 2 мин., добавить лавровый лист. Моллюски промыть под струей холодной воды. Яйца разбить, отделив желтки от белков; желтки взбить с анчоусной пастой, горьким стручковым перцем, солью, черным молотым перцем. Взбить яичные белки до густого состояния и соединить с яичными желтками. На большой сковороде распустить сливочное масло и, когда оно начнет пениться, вылить яичную смесь, поджарить, на середине сделать надрез, добавить мидии и моллюски, омлет сложить пополам, разогреть 2 мин., тут же подавать к столу, посыпав зеленью петрушки и шнитт-луком.

Это блюдо подается к ленчу в летний период, если сопровождается салатом и молодым картофелем.

Омлет с ромом.

Состав.

8 сырых яиц, 50 г сахарного песка, 25 г сливочного масла, 200 г консервированных абрикосов, 4 ст. ложки рома, соль.

Приготовление

Взбить интенсивно яйца с сахарным песком и солью и выложить на сковороду с уже горячим сливочным маслом.

Когда омлет поджарится, покрыть его абрикосами, свернуть вдвое, выложить на блюдо, полить подогретым ромом и поджечь.

Омлет с шоколадом.

Состав.

8 сырых яиц, 100 г шоколада, 50 г сахарного песка, 3 ст. ложки свежих сливок, 50 г сливочного масла.

Приготовление

Шоколад нарезать небольшими кусочками, поместить на водяную баню, помешивая деревянной ложкой. Когда шоколад примет жидкое состояние, снять с огня, добавить 6 взбитых яиц, 2 яичных желтка, сливки, сахарный песок и, наконец, 2 взбитых яичных белка, все тщательно перемешать.

На сковороде распустить сливочное масло, положить приготовленную смесь и оставить на умеренном огне около 8 мин.; тут же подавать к столу на горячем блюде.

Омлет с суфле.

Состав.

8 небольших омлетов, 2 стакана молока, 4 сырых яйца, 4 ст. ложки тертого швейцарского сыра, 5 ст. ложек сливочного масла, 2 ст. ложки муки, соль, черный молотый перец, соус бешамель (см. ниже на информационной странице).

Приготовление

Приготовить смесь (см. ниже рецепт 'Суфле из сыра') из сливочного масла, муки и молока, добавить тертый сыр и остудить. Яйца разбить, отделить желтки от белков, желтки положить в теплый соус бешамель, хорошо взболтать. Яичные белки взбить и соединить с предыдущей смесью, затем положить слой на сковороду из жаропрочного стекла. Чайной ложкой разложить смесь на одном омлете, сложить вдвое, положить на сковороду, повторить то же самое с другими омлетами.

Сковороду поместить в горячую духовку на 20 мин; подавать к столу в той же посуде.

Суфле из яиц.

Состав.

8 сырых яиц, 1/4 л соуса бешамель (см. ниже на информационной странице) 100 г тертого швейцарского сыра, 1 ст. ложка уксуса, соль, черный молотый перец.

Приготовление

В холодный и густой соус бешамель добавить по одному 4 яичных желтка, затем тертый сыр, соль, черный молотый перец. Взбить 4 яичных белка и добавить к соусу бешамель. В форму с высокими стенками, смазанную сливочным маслом, положить половину количества приготовленной смеси, сверху положить 4 яйца, сваренные в кипятке (сваренные без скорлупы в течение 3 мин. в кипящей воде с уксусом и солью), покрыть оставшейся смесью, поместить в духовку с умеренной температурой на 15 мин., затем на 10 мин. с высокой температурой.

Омлет с луком пореем.

Приготовление

Белые части 3 шт. лука-порея нарезать кусочками по 2 см, обжарить на сливочном масле. Яйца взбить (2 шт. на порцию), поджарить на большой сковороде с небольшим количеством сливочного и растительного масла.

Когда омлет начнет схватываться, сверху положить приготовленный лук-порей и некоторое время подержать на огне.

Омлет с сыром.

Состав.

4 сырых яйца, 8 ст. ложек тертого швейцарского сыра или сыра пармезан, 40 г сливочного масла, мускатный орех, соль, черный молотый перец.

Приготовление

Разбить 4 яйца, отделить желтки от белков. Желтки тщательно перемешать с половиной количества сыра, добавить немного соли, 2-3 щепотки черного молотого перца, щепотку тертого мускатного ореха, перемешать с 1 ст. ложкой воды, 2-3 стружками сливочного масла.

Взбить 4 яичных белка, соединить с приготовленной смесью и поджарить на сковороде с оставшимся сливочным маслом.

Омлет с молодым луком.

Состав.

6--8 сырых яиц, 1 пучок молодого лука, 80-100 г сливочного масла, соль, черный молотый перец.

Приготовление

Зелень и головки лука очистить, промыть, процедить, обсушить, все мелко нарезать, обжарить на сковороде с половиной количества сливочного масла на медленном огне, посолить и поперчить, когда лук примет золотистый оттенок.

Яйца разбить, посолить, поперчить, добавить 2 ст. ложки воды и 25 г сливочного масла кусочком, быстро взбить и поджарить; омлет начинить приготовленным луком.

Французский омлет по-крестьянски.

Состав.

6 сырых яиц, 4 помидора, 4 головки репчатого лука средней величины, 1 ст. ложка растительного масла, 1 ст. ложка свежих сливок, 60 г сливочного масла, 100 г свежего или слабосоленого свиного сала, зелень петрушки, зубчатый лук (или 1 долька чеснока), соль, черный молотый перец.

Приготовление

Репчатый лук очистить и мелко нарезать. Мелко нарезать свиное сало, обжарить с репчатым луком на мед ленном огне с растительным и половиной количества сливочного масла. Помидоры промыть, очистить от семян, нарезать кружочками. -

Когда смесь репчатого лука и свиного сала хорошо прожарится, добавить помидоры и оставить на медленном огне до тех пор, пока сок не испарится, посолив и поперчив. Яйца разбить, отделив желтки от белков. Желтки посолить, поперчить, добавить сливки и 3 ст.ложки воды, быстро взбить электровзбивалкой, постепенно соединить со взбитыми яичными белками, поджарить с 2 сторон.

Мелко нарезать зелень петрушки и зубчатый лук (или чеснок), тщательно перемешать со смесью из помидоров и начинить приготовленный омлет.

Омлет в духовке.

Состав.

18 небольших омлетов, 1 миска отварного мяса, 1/2л соуса бешамель (см. на информационной странице), 2 пучка салата (латук или эндивий), 1 большая консервная банка томатного соуса, 100 г тертого швейцарского сыра, паприка, соль, черный молотый перец.

Приготовление

Салат отварить в подсоленной воде, процедить, мелко нарезать и перемешать с небольшим количеством соуса бешамель. Мясо мелко нарезать и перемешать с небольшим количеством соуса бешамель, посолить, поперчить, посыпать паприкой. На противень положить 1 небольшой омлет, покрыть отварным салатом, посыпать тертым сыром; сверху положить другой омлет, смазать мясной смесью и посыпать тертым сыром; покрыть следующим омлетом, смазать томатным соусом и посыпать тертым сыром.

Снова начать таким образом, приготовив в общей сложности 6 порций. Сверху на них положить оставшийся соус бешамель, в который добавить в обильном количестве тертый сыр (вместо соуса бешамель можно использовать томатный соус), затем поместить в горячую духовку на 10 мин. и подавать к столу.

Крокеты из яиц.

Состав.

12 сырых яиц, 1/4 л густого соуса бешамель (см. ниже на информационной странице), 120 г тертого швейцарского сыра, 50 г панировочных сухарей, 2 ст. ложки муки, мелко нарезанная зелень петрушки, растительное масло, соль, черный молотый перец;

для гарнира:

нарезанный тонкими ломтиками и поджаренный корень петрушки.

Приготовление

8 яиц отварить вкрутую, охладить под струей холодной воды, очистить от скорлупы и нарезать кубиками. В соус бешамель добавить тертый сыр, затем 2 отварных яичных желтка, отварные яйца, нарезанные кубиками, посолить, поперчить, охладить. Из смеси сформовать круглые крокеты, обвалять в муке, в 2 оставшихся взбитых яйцах, в панировочных сухарях.

Крокеты поджарить на сильном огне, выложить на разогретое блюдо и подавать к столу с жареной петрушкой.

Фланы с петрушкой.

Состав.

100 г зелени петрушки опустить на 1 мин. в кипящую подсоленную воду, процедить, мелко нарезать, добавить 6 сырых яиц, 200 г свежих сливок, 420 г процеженной консервированной кукурузы, соль, черный молотый перец, щепотку шафрана, все пропустить через миксер.

Приготовление

Смесь разложить по формочкам, смазанным сливочным маслом, и поместить на 20 мин. на водяную баню.

Подавать к столу, освободив от формочек.

Мишна.

Состав.

500 г курятины, 18 яиц, черный перец, растительное масло, соль.

Приготовление

Отварить курицу. Сварить вкрутую 4 яйца. Куриное мясо мелко нарезать, положить в миску, вылить туда же 14 сырых яиц, взбить смесь как для омлета, посолить, поперчить, положить в нее 4 очищенных крутых яйца (целиком).

Смазать растительным маслом форму для выпечки, влить в нее подготовленную массу и выпекать в духовом шкафу на умеренном огне 45 минут.

Охладить. Перед подачей вынуть из формы. Разрезать ножом, как пирог.

Яичница с пряными травами.

Состав.

10 свежих яиц, 1 луковица, 4 ст. ложки оливкового (или другого растительного) масла, 1 ст. ложка сливочного масла, пучок зелени петрушки, пучок зеленого лука, 3 зубчика чеснока, щепоть порошка чабреца, 2 щепоти белого (или душистого) перца, щепоть острого красного перца, щепоть тмина, соль.

Приготовление

Взбить яйца, посолить, посыпать специями, мелко нарезанными зеленью и луком. Нагреть в сковороде сливочное и растительное масло, вылить взбитые яйца и жарить, не закрывая крышкой, около 10 минут.

Подавать яичницу горячей, посыпав молотым тмином.

Брики из пресного теста с яйцом.

Состав.

4 свежих яйца, 4 ст. ложки растительного масла, пучок зелени петрушки, 4 щепоти белого (или душистого) перца, соль.

Для теста:

400 г муки, 1 стакан молока, соль, 1 яйцо.

Приготовление

Приготовить тесто. Сначала замесить муку с молоком и яйцом, посолить и потом добавить воду. Месить 25 минут, время от времени макая руки в муку, чтобы тесто не липло. Оно должно быть достаточно сухим.

Накрыть его чистой салфеткой и дать постоять 30 минут. Затем разделить на 4 части и раскатать каждую как можно тоньше. Нарезать полоски шириной 10, длиной 25 см и разложить их на посыпанной мукой поверхности. Их можно сложить стопками, пересыпав мукой.

Отделить яичные желтки от белков. Желтки пожарить по одному на маленькой сковороде в течение 3-4 минут, затем положить на каждую полоску теста в ее уголке. Сверху положить сырой белок, сложить треугольником одну сторону, затем другую, а потом и весь брик сложить треугольником. Так же сложить остальные полоски.

Жарить с обеих сторон на слабом огне в хорошо разогретом растительном масле в течение 15 минут. Прекратить жарение, когда тесто подрумянится.

Подавать горячими, на листьях зеленого салата.